• Annonces

    • Fab

      Règles Du Garage   04/08/2016

      Bonjour à tous, Bienvenue en section Garage. Cette section est à la disposition de tout utilisateur, afin de discuter des problèmes (ou optimisations) mécaniques rencontrés sur une Super 5, nécessitant un passage en garage. Vous pouvez créer des topics sur n'importe quel problème que vous rencontrez, et répondre à ceux déjà présent afin d'éviter de créer des topics déjà existants. Pour cela, nous vous demandons de bien vouloir respecter les règles suivantes: 1> Essayez de rester le plus clair possible, il est bien évident que nous ne tolérerons pas un langage de type sms ou kikoulol, vous êtes sur un forum où vous avez le temps de parler et où les membres sont à votre écoute, évitez donc de faire perdre du temps aux autres pour décoder un post. 2> Tout propos raciste et diffamatoire, la publication d'images à caractère pornographique ou encore les prises de parti politique, sont strictement interdits sur le forum. Tout débordement fera l'objet d'une sanction non contestable par l'équipe d'administration du forum. 3> Concernant les uploads d'images, merci de ne pas dépasser 800pixels de largeur ou de hauteur, afin de garder la clarté des topics. Pour le bien être du forum et de ses membres, l'équipe tient à rappeler que nous ne sommes pas un "self service" mais bel et bien une communauté d'entraide, l'entraide étant de l'aide réciproque, il serait donc souhaitable de se présenter avant de solliciter un coup de main de la part de la communauté. Nous tenons plus particulièrement à demander aux posteurs d'indiquer dans le champ description du sujet dans la mesure du possible le modèle de voiture, le modèle de moteur, l'année, l'énergie (essence ou diesel) de leur Super 5 pour faciliter la réponse d'autres forumeurs. Merci pour votre compréhension et de votre participation à la bonne tenue de cette section! (Ainsi que du forum ... bien sûr!)

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

willou54

Perte De Puissance à Chaud !

30 messages dans ce sujet

Bonsoir,j'explique mon problème, je vais voire des amis donc je démarre ma titine starter a fond une fois démarré je réduit a 3/4 le starter je commence à roulé au bout de 3 ou 4 km je le mets a moitier ainsi de suite, à froid tout est niquel mais à chaud commence les ennuis bruits de culbuteurs perte de puissance et odeurs d'essence dans l'habitacle.le réglage de culbuteur a été fait réssament, vidange + changement de tout les filtres ok, niveau sont bons ldr, huile ok,j'ai regarder si je n'es pas de mayonnaise ou de pression excessive dans le circuit de refroidissement tout est bon donc je sais plus quoi faire.donc je me tourne vers vous .willou54
0

Partager ce message


Lien à poster
Regardez du coté de l'allumage et de la caruration je dirais, mais ont te répondra mieux / plus précisément que moi ;p
0

Partager ce message


Lien à poster
au niveau carburation je sais que je dois être 2 poiles trop riche vu la tête de la porcelaine marron très foncé. l'allumage je vais regardé demain matin si il pleut pas parce qu'elle dors dehors mais je lui mets sa petit couverture pour pas qu'elle attrape froid ;p
0

Partager ce message


Lien à poster

Bonsoir,j'explique mon problème, je vais voire des amis donc je démarre ma titine starter a fond une fois démarré je réduit a 3/4 le starter je commence à roulé au bout de 3 ou 4 km je le mets a moitier ainsi de suite, à froid tout est niquel mais à chaud commence les ennuis bruits de culbuteurs perte de puissance et odeurs d'essence dans l'habitacle.le réglage de culbuteur a été fait réssament, vidange + changement de tout les filtres ok, niveau sont bons ldr, huile ok,j'ai regarder si je n'es pas de mayonnaise ou de pression excessive dans le circuit de refroidissement tout est bon donc je sais plus quoi faire.donc je me tourne vers vous .willou54

Faudrait quand même essayer de voir s'il n'y a pas d'essence qui fuit, carbu qui déborde, etc...Des bruits de culbuteurs ? C'est à dire ? Bizarre tout ça.
0

Partager ce message


Lien à poster
oui j'ai l'arbre a cames en position latérale donc j'ai des culbuteurs qui renvoie le mouvements au soupapes.a froids elle tourne rond mais a chauds j’entends les culbuteur qui tape sur la tête de soupape un bruits de claquements (clac, clac, clac) et sa devient assez chiant à la longue. ;p
0

Partager ce message


Lien à poster
Le fait que tu entendes un clac clac clac est normal dans la mesure où son intensité est limitée.Et est-ce que tes soucis commencent quand tu retires le starter, ou à mesure que le moteur chauffe ? Est-ce que tu pourrais nous dire si moteur froid sans starter, ça fonctionne correctement ? Me concernant, même avec 10°, quand je sors de chez moi, j'attaque de suite de la route, et une fois passé la seconde, je coupe complètement le starter.
0

Partager ce message


Lien à poster
c'est quand le moteur chauffe au fure et a mesure qu'il chauffe, demain je ferais un contrôle de compression au garage, et une vérification complète su carbu au collecteur d'admission après je vérais bien.Moteur à froids sans starter elle cale la titine sans son starter.mais bon demain je m'occupe d'elle si le temps me le permet.bonne nuit
0

Partager ce message


Lien à poster

Me concernant, même avec 10°, quand je sors de chez moi, j'attaque de suite de la route, et une fois passé la seconde, je coupe complètement le starter.

Pareil, il faut y'aller doucement sur la pedale au debut pour ne pas avoir de trous et après 2Kms plus de problème
0

Partager ce message


Lien à poster

oui j'ai l'arbre a cames en position latérale donc j'ai des culbuteurs qui renvoie le mouvements au soupapes.

ça il s'en doute c'est + sur le bruit qu'il s'interrogeait en fait :hein: Et ensuite pour ton soucis je dirais mélange trop riche à chaud :)Donc je vois un réglage carbu (réglage richesse et ralenti) à faire à chaud obligatoirement :jap:
0

Partager ce message


Lien à poster

ça il s'en doute c'est + sur le bruit qu'il s'interrogeait en fait :hein: Et ensuite pour ton soucis je dirais mélange trop riche à chaud :)Donc je vois un réglage carbu (réglage richesse et ralenti) à faire à chaud obligatoirement :jap:

Oui, mais la richesse de ralenti n'agit, comme son nom l'indique, que sur le ralenti et les très faibles ouvertures de papillon. Même si c'est réglé bien trop riche, ça n'influe pas beaucoup sur ce qui se passe quand l'accélérateur passe le centimètre d'enfoncement de la pédale, et je suis large... Donc le moteur galope et cale si on lache l'accélérateur (débrayé !) mais ça n'empêche pas de rouler presque normalement. Enfin il faudrait essayer la bagnole pour se rendre compte...
0

Partager ce message


Lien à poster
salut, vous fatiguez plus le moteur est bloquer ce matin j'ai sauter dans la voiture pour aller chercher les croissants et le démarreur a fait "clac"je me dit plus de batterie pas de soucis un coup de pince est le problème sera résolue est bien non lol, toujours "clac clac" donc hop je soulève une roue j'engage le dernier rapport est la surprise le moteur est bloquer.Donc la titine elle est sous bâche dans un garage est dès que j'aurais 1 journée a lui consacrée je lui démonterai son moteur.J'ai gagné ma journée :laugh:
0

Partager ce message


Lien à poster
tu as essayé sur les autres rapports ?
0

Partager ce message


Lien à poster
oui j'ai essayer même de faire tourné le moteur dans les deux sens il reste bloqué donc je lâche l'affaire, j'ai même envie de lui mettre un vieux moteur que j'avais préparer pour mon ancienne super 5. mais quand j'aurais le temps bien sur^^
0

Partager ce message


Lien à poster
ptete que le clac clac était + qu'un jeu aux culbuteurs ...
0

Partager ce message


Lien à poster

oui j'ai l'arbre a cames en position latérale donc j'ai des culbuteurs qui renvoie le mouvements au soupapes.a froids elle tourne rond mais a chauds j’entends les culbuteur qui tape sur la tête de soupape un bruits de claquements (clac, clac, clac) et sa devient assez chiant à la longue. :(

Bon, finalement le clac-clac ça ne devait pas être les culbuteurs, mais plutot un problème de pistons, ou d'axes de pistons... La si ça ne tourne plus, il y a de la casse. Peut-être le moteur a été lessivé par un excès d'essence et ça a serré. Pas de bol...
0

Partager ce message


Lien à poster
une bielle coulée possible aussi ?
0

Partager ce message


Lien à poster

une bielle coulée possible aussi ?

Non, le moteur ne se bloque pas avec une bielle coulée, puis ça claque pas, ça cogne franchement !
0

Partager ce message


Lien à poster
oui peut-être mais j'ai fait le con le jour que j'ai récupérer le véhicule d'habitude je démonte tout le véhicule et je le remonte moi-même parce que l'ancien proprio, mon frère avais un mécanicien personnel pour ces voitures et la j'ai fait confiance au mécano donc voilà je me suis bien fait bai... . :(
0

Partager ce message


Lien à poster
Pas forcément, des choses comme ça arrivent sans que ça se voie au premier coup d'oeil ou ça peut casser d'un coup sans raison :(
0

Partager ce message


Lien à poster

Pas forcément, des choses comme ça arrivent sans que ça se voie au premier coup d'oeil ou ça peut casser d'un coup sans raison :(

ouai regarde ,c'est le meme probleme pour le capteur PMH ca lache comme çA!!!
0

Partager ce message


Lien à poster
Le volet d'air chaud du filtre a air bloquer sur chaud peut-être.
0

Partager ce message


Lien à poster

Le volet d'air chaud du filtre a air bloquer sur chaud peut-être.

Et ça casse le moteur, ça :lunettes: ?
0

Partager ce message


Lien à poster
Je vois mal un moteur serrer au démarrage. Il faut pour cela qu'il ait un minimum tourné pour chauffer. Même sans huile un moteur tournera plusieurs dizaines de secondes avant de serrer. En revanche, je me pose la question du démarreur dont la couronne serait restée engagée sur le volant moteur. Je ne sais pas quelle peut être la résistance du démarreur, mais la démultiplication est telle que même si la résistance est faible, en tournant à la main, ça pourrait rester bloqué. Pour un blocage moteur, je n'ai pas d'autres idées qui me viennent en tête. Quoiqu'une bielle qui casse et se met en travers peut sûrement bloquer un moteur, mais j'imagine que le bruit n'aurait pas été le même.
0

Partager ce message


Lien à poster

Je vois mal un moteur serrer au démarrage. Il faut pour cela qu'il ait un minimum tourné pour chauffer. Même sans huile un moteur tournera plusieurs dizaines de secondes avant de serrer. En revanche, je me pose la question du démarreur dont la couronne serait restée engagée sur le volant moteur. Je ne sais pas quelle peut être la résistance du démarreur, mais la démultiplication est telle que même si la résistance est faible, en tournant à la main, ça pourrait rester bloqué. Pour un blocage moteur, je n'ai pas d'autres idées qui me viennent en tête. Quoiqu'une bielle qui casse et se met en travers peut sûrement bloquer un moteur, mais j'imagine que le bruit n'aurait pas été le même.

Possible aussi pour le démarreur coincé... on peut démonter le démarreur...m'enfin vu le contexte...Question serrage, évidemment c'est à chaud. Mais comme justement il y avait perte de puissance à chaud, enfin je dis ça parceque sur les motos de cross j'ai vu ça plusieurs fois : perte de puissance, puis le moteur finit par caler. Quand on démonte on trouve des segments cassés, des traces de grippage sur le piston, etc. J'ai pensé que le moteur avait serré au moment de l'arrêt. Mais peut-être c'est un piston fendu, etc... enfin il y a sûrement de la casse dedans. Faudrait tout démonter pour savoir, mais est-ce que ça vaut le coup ?
0

Partager ce message


Lien à poster

Possible aussi pour le démarreur coincé... on peut démonter le démarreur...m'enfin vu le contexte...

Même si c'est peu probable, on ne peut exclure une deuxième panne qui se rajoute à une première.Enfin, Willou54, un jour, tu as arrêté ton moteur qui fonctionnait. Et puis plus tard (moteur froid), il n'a pas voulu redémarrer. C'est bien ça ? Auquel cas l'histoire du serrage ne tient pas selon moi. On ne peut pas faire plusieurs amorces successives de serrage sans que ça n'ait de conséquences sur le fonctionnement du moteur. Et alors ça se serait senti au comportement du moteur.Et si le clac-clac était un bruit de bielle, je vois quand même mal une bielle casser au démarrage. Ca a plutôt tendance à casser à haut régime.
0

Partager ce message


Lien à poster

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.