• Annonces

    • Fab

      Règles Du Garage   04/08/2016

      Bonjour à tous, Bienvenue en section Garage. Cette section est à la disposition de tout utilisateur, afin de discuter des problèmes (ou optimisations) mécaniques rencontrés sur une Super 5, nécessitant un passage en garage. Vous pouvez créer des topics sur n'importe quel problème que vous rencontrez, et répondre à ceux déjà présent afin d'éviter de créer des topics déjà existants. Pour cela, nous vous demandons de bien vouloir respecter les règles suivantes: 1> Essayez de rester le plus clair possible, il est bien évident que nous ne tolérerons pas un langage de type sms ou kikoulol, vous êtes sur un forum où vous avez le temps de parler et où les membres sont à votre écoute, évitez donc de faire perdre du temps aux autres pour décoder un post. 2> Tout propos raciste et diffamatoire, la publication d'images à caractère pornographique ou encore les prises de parti politique, sont strictement interdits sur le forum. Tout débordement fera l'objet d'une sanction non contestable par l'équipe d'administration du forum. 3> Concernant les uploads d'images, merci de ne pas dépasser 800pixels de largeur ou de hauteur, afin de garder la clarté des topics. Pour le bien être du forum et de ses membres, l'équipe tient à rappeler que nous ne sommes pas un "self service" mais bel et bien une communauté d'entraide, l'entraide étant de l'aide réciproque, il serait donc souhaitable de se présenter avant de solliciter un coup de main de la part de la communauté. Nous tenons plus particulièrement à demander aux posteurs d'indiquer dans le champ description du sujet dans la mesure du possible le modèle de voiture, le modèle de moteur, l'année, l'énergie (essence ou diesel) de leur Super 5 pour faciliter la réponse d'autres forumeurs. Merci pour votre compréhension et de votre participation à la bonne tenue de cette section! (Ainsi que du forum ... bien sûr!)

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

CityHunter

Plus De Clignotants

bonsoir à tous.après bien des péripéties pour changer mon moteur, j'ai enfin fait un tour avec ma super5 TDfive.jusqu'au 4eme carefour tout allait bien. je me suis arrêté pour quelques vérifications d'usage et là, impossibe de mettre les warning. je continue mon chamin, et 3 carefours plus loin, plus de clignotants. le fusible est OK.........vous avez une idée ?à première vue je dirai centrale clignotant, mais ça n'explique pas pourquoi les warnings ont pétés :nosweat: avant les clignots

Partager ce message


Lien à poster


Le bouton de warning, tout simplement.Il ne faut pas réfléchir: si problème de clignotant alors que le fusible est bon: c'est lui le coupable! Tout passe par là!

Partager ce message


Lien à poster
mais oui bien sur...... je suis trop con, j'ai encore réfléchi comme sur mes autos de collection ou il y a une centrale warning indépendante!!!!j'y regarde ce soir

Partager ce message


Lien à poster
Résoluaprès avoir démonté et nettoyé le bouton en interne (vert de gris sur les contacts) ça ne marchait pas mieux.j'ai actionné les clignots à vide un petit moment en vas et vien, et ça remarche.je suppose que les contact du comodo étaient oxydés. en même temps, ma chiotte à un an de parking derrière elle !

Partager ce message


Lien à poster
même problème que toi, mais après le démontage du commodo, une petite pièce a sauté, puis à décider de quitter définitivement sa prison de bakélite....Grâce à un pontage, j'ai recouvré mes clignos à défaut des warning...

Partager ce message


Lien à poster
ben maintenant j'ai clignot droit, gauche et warning uniquement à droite...........

Partager ce message


Lien à poster
Bonjour,Possesseur d'une super 5 TL de 1985, j'ai entrepris de changer le radiateur de chauffage et pour ce faire démonté et remonté le TDB...ceci fait, je n'ai plus de clignotants alors que mes warnings sont ok ainsi que les autres feux et klaxon.La centrale semble ok, le comodo aussi donc je sèche .Quelqu'un aurait-il une idée?merci à ceux qui prendront le temps de me lire et de répondre!

Partager ce message


Lien à poster
Regarde si ton bouton de warning est suffisamment revenu en place après l'avoir arrêté, j'ai eu ce coup là une fois, ça empêchait le reste.

Partager ce message


Lien à poster
merci pour ta réponse!je précise que depuis j'ai essayé le connecteur warnings et le comodo sur la super 5 GL de ma femme et les deux fonctionnent sur sa voiture et les siens aussi sur ma voiture hormis toujours les cligno.Dois-je en conclure à un pb élec?comment puis-je tester mon circuit(j'ai bien un multimètre mais je suis une bille en élec) ?Je ne vois pas sur quelle broche les cligno arrivent?(celle à 4 fils ou l'autre à 5?)merci

Partager ce message


Lien à poster
toutes les broches ont été bien remontées?

Partager ce message


Lien à poster
je pense que oui;j'imagine qu'il n'ya pas un sens particulier(haut ou bas)?

Partager ce message


Lien à poster
Ouais ou bien ta centrale "qui semble OK" a en fait un coup dans la gueule... ? Tente de brancher celle de ta femme pour en avoir le coeur net.

Partager ce message


Lien à poster
Ou sinon, tu restes sur des lignes droites et tu ne tournes plus jamais ?Ok je sors ==>>

Partager ce message


Lien à poster
bon benh , j'ai aussi essayé de permuter la centrale cligno avec celle de ma femme et résultat est toujours le mê^me: ça fonctionne sur la titine de ma femme et sur la mienne rien en ce qui concerne les clignos.Pb électrique donc?Si c'est le cas pourriez -vous m'aider pour savoir ce que je dois tester et comment :blush: !merci

Partager ce message


Lien à poster
As tu regardé les cosses de masse au pied des portieres .

Partager ce message


Lien à poster
@swing

Je me dis quand même que puisque tu as essayé les pièces, et que de toute manière ça marchait avant que tu démontes le TDB, il est probable que tu as fait une connerie en remontant. Laquelle, pas facile de deviner... probablement un fil mal branché, mais où... ou encore tu as tiré sur un fil qui ne fait plus contact avec la cosse...

Partager ce message


Lien à poster