• Annonces

    • Fab

      Règles Du Garage   04/08/2016

      Bonjour à tous, Bienvenue en section Garage. Cette section est à la disposition de tout utilisateur, afin de discuter des problèmes (ou optimisations) mécaniques rencontrés sur une Super 5, nécessitant un passage en garage. Vous pouvez créer des topics sur n'importe quel problème que vous rencontrez, et répondre à ceux déjà présent afin d'éviter de créer des topics déjà existants. Pour cela, nous vous demandons de bien vouloir respecter les règles suivantes: 1> Essayez de rester le plus clair possible, il est bien évident que nous ne tolérerons pas un langage de type sms ou kikoulol, vous êtes sur un forum où vous avez le temps de parler et où les membres sont à votre écoute, évitez donc de faire perdre du temps aux autres pour décoder un post. 2> Tout propos raciste et diffamatoire, la publication d'images à caractère pornographique ou encore les prises de parti politique, sont strictement interdits sur le forum. Tout débordement fera l'objet d'une sanction non contestable par l'équipe d'administration du forum. 3> Concernant les uploads d'images, merci de ne pas dépasser 800pixels de largeur ou de hauteur, afin de garder la clarté des topics. Pour le bien être du forum et de ses membres, l'équipe tient à rappeler que nous ne sommes pas un "self service" mais bel et bien une communauté d'entraide, l'entraide étant de l'aide réciproque, il serait donc souhaitable de se présenter avant de solliciter un coup de main de la part de la communauté. Nous tenons plus particulièrement à demander aux posteurs d'indiquer dans le champ description du sujet dans la mesure du possible le modèle de voiture, le modèle de moteur, l'année, l'énergie (essence ou diesel) de leur Super 5 pour faciliter la réponse d'autres forumeurs. Merci pour votre compréhension et de votre participation à la bonne tenue de cette section! (Ainsi que du forum ... bien sûr!)

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

jolaban

Problème Alternateur Comment Diagnostiquer...et Réparer

23 messages dans ce sujet

Bonjour,

la voiture est une Super5 60cv 1,4l essence de 1994 avec 200 000 km

 

elle a roulé plusieurs semaines avec le voyant batterie allumé

 

Maintenant elle ne démarre plus,

rien ne se passe quand on tourne la clef, juste un bruit sec, type "Clac !"

A priori ce serait l'alternateur,

car j'ai testé la batterie, le testeur indique 12 volts.

 

Je voudrais savoir si il est possible qu'il n'y ait que les charbons à changer,

comment mettre en évidence le fait qu'ils soit H.S. ?

 

Si oui, où trouver les infos pour les changer moi même ?

 

Si non, et qu'il s'agit bien de l'alternateur, lequel prendre et comment le changer ?

 

Je vous remercie beaucoup de votre aide.

 

je commence un nouveau sujet, car en tapant "charbon" ou "charbons" sur le moteur de recherche je ne trouve qu'une page qui ne réponds pas à mon problème

et la top liste des pannes n'en parle pas non plus.

0

Partager ce message


Lien à poster

Et lors de la mise sous contact ta batterie indique combien?

Pour une aide + efficace il serait bon que tu renseignes ton profil ;)

0

Partager ce message


Lien à poster

démonte le régulateur au cul de l'alternateur (qui tient avec deux écrous) et regarde la tête des charbons et si une des pistes en cuivre sur lesquelles ils font contact n'est pas dépourvue de son cuivre (noire) si les charbons sonts morts et que les pistes sont encores bonnes, essaye de choper un régulateur dans une casse.

0

Partager ce message


Lien à poster

merci de votre diligence

je renseigne mon profil alors

et je répondrais ce soir pour la tension de la batterie sous contact, je n'ai pas accès à la voiture avant

merci beaucoup en tous les cas

Pour la question des charbons, je n'ai pas tout compris :

 

démonte le régulateur au cul de l'alternateur (qui tient avec deux écrous) et regarde la tête des charbons et si une des pistes en cuivre sur lesquelles ils font contact EST dépourvue de son cuivre (noire) EGAL CHARBONS MORTS ?

si les charbons sonts morts et que les pistes sont encores bonnes, essaye de choper un régulateur dans une casse.

IL Y A DEUX CHOSES A CE QUE JE COMPRENDS? LES PISTES ET LES CHARBONSLes charbons peuvent être mort ou bons et idem pour les pistes

Comment faire poiur savoir si ce sont les charbons alors ?

Merci !

0

Partager ce message


Lien à poster

T'exite pas.

tu sors le support des charbons et regardes simplement si les pistes sur léquels frotent les charbons, sont creusées ou non.

si elle ne sont pas creusées, c'est qu'elles sont OK. si elles sont très ceusées il faut changer l'alternateur.

 

si tes charbons sont ok et lespistes aussi, il y a fort à parier que c'est le régulateur d'alternateur qui à claqué.

un alternateur délivre un courant alternatif, le régulateur redresse le courant en continu et le régule à 14V (environ) = 12V + FEM de la batterie.

si le régulateur charge trop la batterie, ça sent en général l'oeuf pourrit et la batterie chauffe, puis claque

si le régulateur ne charge plus, la batterie se vide (dans ce cas, il suffit la plupart du temps de la recharger)

 

une batterie bonne indique une tenssion de 12,7V environ, mais certaines batteries claquée indiquent aussi une tenssion de 12,x Volts, mais n'on plus d'intensitée pour lancer le démarreur.

Et ton "Clac" en tournant la clée est le bruit de l'electroaimant du démarreur qui s'enclenche, mais tu n'as pas assez de pêche pour faire tourner le démarreur.

 

Commence donc par charger ta batterie. puis, regardes tes pistes d'alternateur, et ensuite contrôle la tenssion en sortie.

0

Partager ce message


Lien à poster

Punaise !

Merci Chauffard city Hunter !

j'y cours !

0

Partager ce message


Lien à poster
Tu te serais pas trompé dans le modèle de ta super 5 par hasard, parce qu'une L de 94 c'est pas possible :D
0

Partager ce message


Lien à poster
 
Bonjour, la voiture est une Super5 60cv 1,4l essence de 1994 avec 200 000 km elle a roulé plusieurs semaines avec le voyant batterie allumé Maintenant elle ne démarre plus,
C'est pas vraiment étonnant, parceque si on a prévu un voyant d'alarme c'est justement pour signaler qu'il est temps de mettre les mains dans le cambouis, ou de sortir le carnet de chèques. Il y a deux choses à faire : réparer l'alternateur si c'est possible, et charger la batterie sans attendre, sinon elle va finir de se décharger complètement et elle ne s'en remettra pas forcément...
0

Partager ce message


Lien à poster

Ca y est je m'y suis mis après un contre temps tremps de travail.

 

N'ayant pas encore tourvé de chargeur de batterie, j'ai relié la super 5 à la batterie d'une autre voiture, la super 5 n'a pas démarée.

 

Je viens de démonter l'alternateur,

j'ai ouvert le régulateur et j'ai vu deux parties qui faisaient contact avec l'alternateur, j'ai compris gràace à vos postes qu'il s'agissait des charbons du régulateurs.

Les parties circulaires sur lesquelles les charbons entrent en contact sont grise avec des bandes noirs, donc c'est qu'à priori elles sont bonnes, pas creusés non plus.

Les charbons semblent usés, je ne suis pas sur que les deux facent toujours contact avec les parties circulaires.

 

Est ce que je dois changer le régulateur ?

Est ce que je dois changer les charbons ?

 

Je vais regarder ce qu'il y a comme casse dans le 94' et peut etre autour.

 

Merci beaucoup de votre aide en tous les cas !

0

Partager ce message


Lien à poster

Un mécano de la casse m'a donné un truc qui m'aurais été utile,

pour savoir si c'est l'alternateur qui est défaillant ou non il faut débrancher la batterie quand le moteur tourne,

si il s'arrête instantanément, c'est l'alternateur, sinon c'est autre chose.

0

Partager ce message


Lien à poster

une tite photo?

0

Partager ce message


Lien à poster

on ne débranche jamais une batterie moteur tournant  :angry2:

0

Partager ce message


Lien à poster

Le casseur a tout à fait raison de te donner ce conseil... pour te vendre un alternateur d'occaz' à prix d'or.

Si elle démarre pas reliée à une autre voiture ça viendrais plutôt du démarreur ou de la tresse de masse.

0

Partager ce message


Lien à poster
Le casseur a tout à fait raison de te donner ce conseil... pour te vendre un alternateur d'occaz' à prix d'or.

Si elle démarre pas reliée à une autre voiture ça viendrais plutôt du démarreur ou de la tresse de masse.

Sauf si tu est équipé d'une dynamo .

0

Partager ce message


Lien à poster

Y'a belle lurette que Renault montait plus de dynamo. Et pourquoi pas une Dynastar tant qu'on y est...  :D

0

Partager ce message


Lien à poster

J'ai bien vu passer, quelque part sur ce site, une méthode pour contrôler l'alternateur avec un voltmètre non ? :ange:

 

Tape alternateur dans le cadre "chercher" en haut de page.

 

Après tu épluches les sujets pour trouver la méthode.

 

En attendant , celui-là :

http://www.forum-super5.fr/index.php?showtopic=11443&hl=alternateur

 

Il y a même un lien pour trouver les balais. :flag:   (quand on trouve pas de balai on peut essuyer avec son caleçon )

0

Partager ce message


Lien à poster
La méthode en question est toute simple si on dispose d'un multimètre. Moteur accéléré on doit lire aux alentours de 14V aux bornes de la batterie
0

Partager ce message


Lien à poster
La méthode en question est toute simple si on dispose d'un multimètre. Moteur accéléré on doit lire aux alentours de 14V aux bornes de la batterie

:+1:

0

Partager ce message


Lien à poster

J'ai changé l'altrnateur et le démarreur

mais j'ai vraiment eu du mal à remonter le démarreur, et son cache surtout

j'ai du mal le faire

car

j'ai roulé une heure, j'ai éteins le moteur volontairement, après un arrêt d'une heure j'ai voulu redémarrer

et là

clac du démarreur mais rien de plus si ce n'est de la fumée noire qui s'est échappée du capot

j'ai ouvert pour voir que ça venait du démarreur et que le fil de batterie étaient brulants

bref, j'imagine que les fils ont fondus à cause du tuyau d'achappement pendant le trajet

et que là c'est un peu la Merde !

quelqu'un a t il une idée ?

je vais voir ce que je trouve comment post à ce sujet (genre débutant remonte mal son démarreur...)

merci de votre aide en tous les cas !

et oui, surement pour les conseils de la casse

0

Partager ce message


Lien à poster

Tu as bien remis le centreur du démarreur?

Parce que perso du fait que j'ai un démarreur de twingo je n'ai pas pu remettre le cache et je n'ai jamais eu de soucis...

0

Partager ce message


Lien à poster

Bonsoir, oui, j'avais bien eu l'info concernant le centreur et j'avais fais attention à bien le mettre.

La voiture part à la casse demain sauf miracle

y a t il des choses à récupérer qui peuvent se vendre sur le forum pour dépanner quelqu'un (je pensais aux phares par exemple) ?

Merci en tous les cas

et je vais chercher une autre Super5...

0

Partager ce message


Lien à poster
Nan mais tu es sérieux là, tu vas envoyer ta caisse à la casse pour ça?
0

Partager ce message


Lien à poster

oui, j'ai fais ic sur le sujet

j'ai l'impression de passer pour celui qui balance sa voiture quand le cendrier est plein !

il y a pas mal de points qui sont limite, et à moment

bah c'est comme les rasoirs jetable, à un moment faut les jeter.

Elle part dans les casses, dont cà aliment le circuit par un autre biais vu le nombre de pièces qui viennent de là.

0

Partager ce message


Lien à poster

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.