Aller au contenu

Photo

Perte De Puissance à Chaud !


  • Veuillez vous connecter pour répondre
29 réponses à ce sujet
Posté 18 octobre 2011 - 22:47

    Apprenti

  • willou54
  • Apprenti mécanicien
  • 17 messages
  • Age: 28
  • Lieu :Nancy 54000

  • Autre(s) auto(s) :super 5 GTL
#1
Bonsoir,j'explique mon problème, je vais voire des amis donc je démarre ma titine starter a fond une fois démarré je réduit a 3/4 le starter je commence à roulé au bout de 3 ou 4 km je le mets a moitier ainsi de suite, à froid tout est niquel mais à chaud commence les ennuis bruits de culbuteurs perte de puissance et odeurs d'essence dans l'habitacle.le réglage de culbuteur a été fait réssament, vidange + changement de tout les filtres ok, niveau sont bons ldr, huile ok,j'ai regarder si je n'es pas de mayonnaise ou de pression excessive dans le circuit de refroidissement tout est bon donc je sais plus quoi faire.donc je me tourne vers vous .willou54

Posté 18 octobre 2011 - 22:55

  • bizounours
  • Ingénieur mécanicien
  • 3 599 messages
  • Age: 24
  • Lieu :Avignon

  • Ma Super 5 :Super 5 Baccara
  • Autre(s) Super 5 :Super 5 TL
#2
Regardez du coté de l'allumage et de la caruration je dirais, mais ont te répondra mieux / plus précisément que moi ;p

Posté 18 octobre 2011 - 23:00

    Apprenti

  • willou54
  • Apprenti mécanicien
  • 17 messages
  • Age: 28
  • Lieu :Nancy 54000

  • Autre(s) auto(s) :super 5 GTL
#3
au niveau carburation je sais que je dois être 2 poiles trop riche vu la tête de la porcelaine marron très foncé. l'allumage je vais regardé demain matin si il pleut pas parce qu'elle dors dehors mais je lui mets sa petit couverture pour pas qu'elle attrape froid ;p

Posté 18 octobre 2011 - 23:00

    A donf !

  • Mathusalem
  • Ingénieur mécanicien
  • 3 857 messages
  • Age: 71
  • Lieu :Orléans

  • Ma Super 5 :Super 5 Bye Bye
  • Année :1996
#4

Bonsoir, j'explique mon problème, je vais voire des amis donc je démarre ma titine starter a fond une fois démarré je réduit a 3/4 le starter je commence à roulé au bout de 3 ou 4 km je le mets a moitier ainsi de suite, à froid tout est niquel mais à chaud commence les ennuis bruits de culbuteurs perte de puissance et odeurs d'essence dans l'habitacle. le réglage de culbuteur a été fait réssament, vidange + changement de tout les filtres ok, niveau sont bons ldr, huile ok, j'ai regarder si je n'es pas de mayonnaise ou de pression excessive dans le circuit de refroidissement tout est bon donc je sais plus quoi faire. donc je me tourne vers vous . willou54

Faudrait quand même essayer de voir s'il n'y a pas d'essence qui fuit, carbu qui déborde, etc... Des bruits de culbuteurs ? C'est à dire ? Bizarre tout ça.

Posté 18 octobre 2011 - 23:10

    Apprenti

  • willou54
  • Apprenti mécanicien
  • 17 messages
  • Age: 28
  • Lieu :Nancy 54000

  • Autre(s) auto(s) :super 5 GTL
#5
oui j'ai l'arbre a cames en position latérale donc j'ai des culbuteurs qui renvoie le mouvements au soupapes.a froids elle tourne rond mais a chauds j’entends les culbuteur qui tape sur la tête de soupape un bruits de claquements (clac, clac, clac) et sa devient assez chiant à la longue. ;p

Posté 19 octobre 2011 - 00:21

    Routard

  • Carb
  • Mécanicien aguerri
  • 1 472 messages

  • Ma Super 5 :Super 5 Five
  • Année :1989
#6
Le fait que tu entendes un clac clac clac est normal dans la mesure où son intensité est limitée.Et est-ce que tes soucis commencent quand tu retires le starter, ou à mesure que le moteur chauffe ? Est-ce que tu pourrais nous dire si moteur froid sans starter, ça fonctionne correctement ? Me concernant, même avec 10°, quand je sors de chez moi, j'attaque de suite de la route, et une fois passé la seconde, je coupe complètement le starter.

Posté 19 octobre 2011 - 00:36

    Apprenti

  • willou54
  • Apprenti mécanicien
  • 17 messages
  • Age: 28
  • Lieu :Nancy 54000

  • Autre(s) auto(s) :super 5 GTL
#7
c'est quand le moteur chauffe au fure et a mesure qu'il chauffe, demain je ferais un contrôle de compression au garage, et une vérification complète su carbu au collecteur d'admission après je vérais bien.Moteur à froids sans starter elle cale la titine sans son starter.mais bon demain je m'occupe d'elle si le temps me le permet.bonne nuit

Posté 19 octobre 2011 - 17:10

    Chauffard

  • edouard
  • Apprenti mécanicien
  • 793 messages
  • Age: 22
  • Lieu :Caen

  • Ma Super 5 :Super 5 Five
  • Année :1989
#8

Me concernant, même avec 10°, quand je sors de chez moi, j'attaque de suite de la route, et une fois passé la seconde, je coupe complètement le starter.

Pareil, il faut y'aller doucement sur la pedale au debut pour ne pas avoir de trous et après 2Kms plus de problème

Super 5 five blanche
120000Km - 47Ch - 4 vitesses - 6L/100 - SP98


Posté 19 octobre 2011 - 17:14

    Spéléologue-codeur du forum

  • Ermi
  • Administrateur
  • 44 444 messages
  • Age: 32
  • Lieu :Perdu qq part dans la campagne Aude-Hérault

  • Ma Super 5 :Super 5 TC
  • Année :1986
  • Autre(s) Super 5 :Super 5 Société

  • Autre(s) auto(s) :Scenic 1,6L RTE '96
#9

oui j'ai l'arbre a cames en position latérale donc j'ai des culbuteurs qui renvoie le mouvements au soupapes.

ça il s'en doute c'est + sur le bruit qu'il s'interrogeait en fait :hein: Et ensuite pour ton soucis je dirais mélange trop riche à chaud :) Donc je vois un réglage carbu (réglage richesse et ralenti) à faire à chaud obligatoirement :jap:

Super 5 GTC '86 (moteur C1C), le veau full option au repos pour un bon moment : www.forum-super5.fr/index.php?showtopic=2200

Super 5 Five Commerciale '93 (moteur C2E), Fivy la commerciale carburant au double corps : http://www.forum-sup...showtopic=13306

Espace 1 phase 2 GTS '89 (moteur J6R), le vaisseau vert : www.forum-super5.fr/index.php?showtopic=4836

Mégane Scenic 1 RTE '97 (moteur K7M), le nouveau joujou de madame : http://www.forum-sup...showtopic=14611

 

Membre du Club Supercinq (membre n°4) depuis 2010.


Posté 19 octobre 2011 - 17:42

    A donf !

  • Mathusalem
  • Ingénieur mécanicien
  • 3 857 messages
  • Age: 71
  • Lieu :Orléans

  • Ma Super 5 :Super 5 Bye Bye
  • Année :1996
#10

ça il s'en doute c'est + sur le bruit qu'il s'interrogeait en fait :hein: Et ensuite pour ton soucis je dirais mélange trop riche à chaud :) Donc je vois un réglage carbu (réglage richesse et ralenti) à faire à chaud obligatoirement :jap:

Oui, mais la richesse de ralenti n'agit, comme son nom l'indique, que sur le ralenti et les très faibles ouvertures de papillon. Même si c'est réglé bien trop riche, ça n'influe pas beaucoup sur ce qui se passe quand l'accélérateur passe le centimètre d'enfoncement de la pédale, et je suis large... Donc le moteur galope et cale si on lache l'accélérateur (débrayé !) mais ça n'empêche pas de rouler presque normalement. Enfin il faudrait essayer la bagnole pour se rendre compte...

Posté 20 octobre 2011 - 12:42

    Apprenti

  • willou54
  • Apprenti mécanicien
  • 17 messages
  • Age: 28
  • Lieu :Nancy 54000

  • Autre(s) auto(s) :super 5 GTL
#11
salut, vous fatiguez plus le moteur est bloquer ce matin j'ai sauter dans la voiture pour aller chercher les croissants et le démarreur a fait "clac"je me dit plus de batterie pas de soucis un coup de pince est le problème sera résolue est bien non lol, toujours "clac clac" donc hop je soulève une roue j'engage le dernier rapport est la surprise le moteur est bloquer.Donc la titine elle est sous bâche dans un garage est dès que j'aurais 1 journée a lui consacrée je lui démonterai son moteur.J'ai gagné ma journée :laugh:

Posté 20 octobre 2011 - 12:51

    Spéléologue-codeur du forum

  • Ermi
  • Administrateur
  • 44 444 messages
  • Age: 32
  • Lieu :Perdu qq part dans la campagne Aude-Hérault

  • Ma Super 5 :Super 5 TC
  • Année :1986
  • Autre(s) Super 5 :Super 5 Société

  • Autre(s) auto(s) :Scenic 1,6L RTE '96
#12
tu as essayé sur les autres rapports ?

Super 5 GTC '86 (moteur C1C), le veau full option au repos pour un bon moment : www.forum-super5.fr/index.php?showtopic=2200

Super 5 Five Commerciale '93 (moteur C2E), Fivy la commerciale carburant au double corps : http://www.forum-sup...showtopic=13306

Espace 1 phase 2 GTS '89 (moteur J6R), le vaisseau vert : www.forum-super5.fr/index.php?showtopic=4836

Mégane Scenic 1 RTE '97 (moteur K7M), le nouveau joujou de madame : http://www.forum-sup...showtopic=14611

 

Membre du Club Supercinq (membre n°4) depuis 2010.


Posté 20 octobre 2011 - 13:00

    Apprenti

  • willou54
  • Apprenti mécanicien
  • 17 messages
  • Age: 28
  • Lieu :Nancy 54000

  • Autre(s) auto(s) :super 5 GTL
#13
oui j'ai essayer même de faire tourné le moteur dans les deux sens il reste bloqué donc je lâche l'affaire, j'ai même envie de lui mettre un vieux moteur que j'avais préparer pour mon ancienne super 5. mais quand j'aurais le temps bien sur^^

Posté 20 octobre 2011 - 13:04

    Spéléologue-codeur du forum

  • Ermi
  • Administrateur
  • 44 444 messages
  • Age: 32
  • Lieu :Perdu qq part dans la campagne Aude-Hérault

  • Ma Super 5 :Super 5 TC
  • Année :1986
  • Autre(s) Super 5 :Super 5 Société

  • Autre(s) auto(s) :Scenic 1,6L RTE '96
#14
ptete que le clac clac était + qu'un jeu aux culbuteurs ...

Super 5 GTC '86 (moteur C1C), le veau full option au repos pour un bon moment : www.forum-super5.fr/index.php?showtopic=2200

Super 5 Five Commerciale '93 (moteur C2E), Fivy la commerciale carburant au double corps : http://www.forum-sup...showtopic=13306

Espace 1 phase 2 GTS '89 (moteur J6R), le vaisseau vert : www.forum-super5.fr/index.php?showtopic=4836

Mégane Scenic 1 RTE '97 (moteur K7M), le nouveau joujou de madame : http://www.forum-sup...showtopic=14611

 

Membre du Club Supercinq (membre n°4) depuis 2010.


Posté 20 octobre 2011 - 13:09

    A donf !

  • Mathusalem
  • Ingénieur mécanicien
  • 3 857 messages
  • Age: 71
  • Lieu :Orléans

  • Ma Super 5 :Super 5 Bye Bye
  • Année :1996
#15

oui j'ai l'arbre a cames en position latérale donc j'ai des culbuteurs qui renvoie le mouvements au soupapes. a froids elle tourne rond mais a chauds j’entends les culbuteur qui tape sur la tête de soupape un bruits de claquements (clac, clac, clac) et sa devient assez chiant à la longue. :(

Bon, finalement le clac-clac ça ne devait pas être les culbuteurs, mais plutot un problème de pistons, ou d'axes de pistons... La si ça ne tourne plus, il y a de la casse. Peut-être le moteur a été lessivé par un excès d'essence et ça a serré. Pas de bol...

Posté 20 octobre 2011 - 13:10

    Spéléologue-codeur du forum

  • Ermi
  • Administrateur
  • 44 444 messages
  • Age: 32
  • Lieu :Perdu qq part dans la campagne Aude-Hérault

  • Ma Super 5 :Super 5 TC
  • Année :1986
  • Autre(s) Super 5 :Super 5 Société

  • Autre(s) auto(s) :Scenic 1,6L RTE '96
#16
une bielle coulée possible aussi ?

Super 5 GTC '86 (moteur C1C), le veau full option au repos pour un bon moment : www.forum-super5.fr/index.php?showtopic=2200

Super 5 Five Commerciale '93 (moteur C2E), Fivy la commerciale carburant au double corps : http://www.forum-sup...showtopic=13306

Espace 1 phase 2 GTS '89 (moteur J6R), le vaisseau vert : www.forum-super5.fr/index.php?showtopic=4836

Mégane Scenic 1 RTE '97 (moteur K7M), le nouveau joujou de madame : http://www.forum-sup...showtopic=14611

 

Membre du Club Supercinq (membre n°4) depuis 2010.


Posté 20 octobre 2011 - 13:11

    A donf !

  • Mathusalem
  • Ingénieur mécanicien
  • 3 857 messages
  • Age: 71
  • Lieu :Orléans

  • Ma Super 5 :Super 5 Bye Bye
  • Année :1996
#17

une bielle coulée possible aussi ?

Non, le moteur ne se bloque pas avec une bielle coulée, puis ça claque pas, ça cogne franchement !

Posté 20 octobre 2011 - 13:13

    Apprenti

  • willou54
  • Apprenti mécanicien
  • 17 messages
  • Age: 28
  • Lieu :Nancy 54000

  • Autre(s) auto(s) :super 5 GTL
#18
oui peut-être mais j'ai fait le con le jour que j'ai récupérer le véhicule d'habitude je démonte tout le véhicule et je le remonte moi-même parce que l'ancien proprio, mon frère avais un mécanicien personnel pour ces voitures et la j'ai fait confiance au mécano donc voilà je me suis bien fait bai... . :(

Posté 20 octobre 2011 - 13:29

    Spéléologue-codeur du forum

  • Ermi
  • Administrateur
  • 44 444 messages
  • Age: 32
  • Lieu :Perdu qq part dans la campagne Aude-Hérault

  • Ma Super 5 :Super 5 TC
  • Année :1986
  • Autre(s) Super 5 :Super 5 Société

  • Autre(s) auto(s) :Scenic 1,6L RTE '96
#19
Pas forcément, des choses comme ça arrivent sans que ça se voie au premier coup d'oeil ou ça peut casser d'un coup sans raison :(

Super 5 GTC '86 (moteur C1C), le veau full option au repos pour un bon moment : www.forum-super5.fr/index.php?showtopic=2200

Super 5 Five Commerciale '93 (moteur C2E), Fivy la commerciale carburant au double corps : http://www.forum-sup...showtopic=13306

Espace 1 phase 2 GTS '89 (moteur J6R), le vaisseau vert : www.forum-super5.fr/index.php?showtopic=4836

Mégane Scenic 1 RTE '97 (moteur K7M), le nouveau joujou de madame : http://www.forum-sup...showtopic=14611

 

Membre du Club Supercinq (membre n°4) depuis 2010.


Posté 20 octobre 2011 - 14:26

    Apprenti

  • jugtx
  • Apprenti mécanicien
  • 251 messages
  • Age: 30
  • Lieu :vichy

  • Autre(s) auto(s) :super 5 gtx
#20

Pas forcément, des choses comme ça arrivent sans que ça se voie au premier coup d'oeil ou ça peut casser d'un coup sans raison :(

ouai regarde ,c'est le meme probleme pour le capteur PMH ca lache comme çA!!!

Image IPB

Image IPB





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)