Aller au contenu

Photo

Carbu Weber 32 Drtm: Cuve Qui Se Vide


  • Veuillez vous connecter pour répondre
71 réponses à ce sujet
Posté 26 janvier 2012 - 12:22

    Emmett Brown

  • Genre :Homme
  • Lieu :Lannion 22

  • Autre(s) auto(s) :R21 GTS '93
#1
Bonjour à tous,

D'accord, je vais parler de la R11, mais bon, cléon 1.4, carbu DRT, ça rejoint certaines config de la 5. Je trouverai peut-être la solution par moi-même et dans ce cas, ce topic deviendrait un tuto, mais pour l'instant, c'est une "panne"...

Symptômes :

- Le matin, nécessité de faire tourner le démarreur pendant 10 secondes avant que le moteur ne commence à accrocher une première fois.
- c'est au second accrochage du moteur qu'il part, ensuite, tout va bien, mais je trouve que c'est un peu riche.

La supputation :

- comme une pompe à essence qui se désamorce, mais vu la taille de la cuve du carbu, ça devrait partir et suffir le temps que la pompe se réamorce.
- J'en déduis que ce doit être la cuve qui est vide.

L'examen, le contrôle :

Image IPB
C'est un peu cracra (à rouler avec la durit de refoulement dans la boîte à gants, c'est normal...)

Image IPB
De l'huile, boarf... c'est parce que j'ai rebranché le reniflard...

Dessus de cuve ouvert :
Image IPB
Voilà, après avoir arrêté le moteur hier soir à 21h30 : ce matin à 10h30 (11 heures après),

- La durit d'arrivée d'essence au carbu était "vide" (d'habitude, en la débranchant, on fait couler de l'essence, là, rien. c'est bien sec!
- la cuve était vide.

La cuve est vide, OK. Quand on regarde, elle est vraiment vide, l'essence s'arrête au niveau des trous (qui vont aux buses et injecteurs). J'ai pensé à la membrane de la pompe de reprise qui fuirait, c'eut été la cause la plus simple, mais non, car le niveau (du moins le peu) d'essence qu'il reste est bien en dessous de la pompe de reprise.

Voilà, je crois que je suis bon pour démonter entièrement le carbu, gros nettoyage et vérifier les gicleurs.

Les indices de réflexion :

- Au démarrage le matin, aucun signe de piston rempli d'essence.
- Le dessus de cuve n'était pas très bien serré, j'aurais pu dévisser les vis à la main sans tournevis.
- Pas d'odeur d'essence.
- une bougie :
Image IPB

Alors?

- l'essence s'évaporerait-elle?
- un gicleur trop usé qui laisserait couler l'essence?
- un calibrage d'émulsion bouché?

A vous! et merci d'avance!

Posté 26 janvier 2012 - 13:23

    Chauffard

  • edouard
  • Supporters
  • 793 messages
  • Age: 22
  • Genre :Homme
  • Lieu :Caen

  • Ma Super 5 :Super 5 Five
  • Année :1989
#2
J'ai le même problème sur mon Solex 32 Bis mais pas tout les jours, j'ai même des bulles qui descendes dans le filtre a essence. C'est comme si parfois, l'essence retourné dans le reservoir :hein: Je sais pas trop comment fonctionne la pompe a essence, est elle équipé d'un systeme anti retour ? C'est peut etre lui qui déconne donc ton essence retourne dans le reservoir

Super 5 five blanche
120000Km - 47Ch - 4 vitesses - 6L/100 - SP98


Posté 26 janvier 2012 - 13:28

    Routard

  • TORX
  • Confirmé
  • 4 508 messages
  • Genre :Homme
  • Lieu :Neuf Cube

  • Autre(s) auto(s) :SUPER5 GL, GTL
#3
Un soir, moteur froid, démarre le moteur puis arrête-le tout de suite. Le lendemain matin, démarre à nouveau et vois ce qui se passe. Si ça démarre au quart : problème d'évaporation. Sinon : désamorçage. A mon avis, vu la conception carbu/pompe et le voisinage de la tubulure d'échappement, les deux se produisent.

Avant la pompe électrique, ma GL ne démarrait instantanément que si la veille, je la rentrait moteur froid (pompe mécanique neuve). Mais c'était avant.

Posté 26 janvier 2012 - 14:51

    Emmett Brown

  • Genre :Homme
  • Lieu :Lannion 22

  • Autre(s) auto(s) :R21 GTS '93
#4

J'ai le même problème sur mon Solex 32 Bis mais pas tout les jours, j'ai même des bulles qui descendes dans le filtre a essence. C'est comme si parfois, l'essence retourné dans le reservoir :hein:
Je sais pas trop comment fonctionne la pompe a essence, est elle équipé d'un systeme anti retour ? C'est peut etre lui qui déconne donc ton essence retourne dans le reservoir

Et bien non, malheureusement... La cuve ne peut pas se vider par l'arrivée d'essence : le pointeau semble bon, d'une part, et l'essence "tombe" dans la cuve, elle ne peut pas remonter. Vu que la durit d'arrivée est en partie vide, et vu qu'elle descend vers le carbu (elle n'est pas en place, elle devrait monter vers le carbu...), elle se vide dans la cuve. j'ai un problème de bulles aussi, mais c'est la durit d'entrée de la pompe a essence (qui vient du réservoir) qui fuit, rien à voir. :hein:

Un soir, moteur froid, démarre le moteur puis arrête-le tout de suite. Le lendemain matin, démarre à nouveau et vois ce qui se passe. Si ça démarre au quart : problème d'évaporation. Sinon : désamorçage. A mon avis, vu la conception carbu/pompe et le voisinage de la tubulure d'échappement, les deux se produisent.

Avant la pompe électrique, ma GL ne démarrait instantanément que si la veille, je la rentrait moteur froid (pompe mécanique neuve). Mais c'était avant.

Bonne idée, le remplissage de la cuve à froid, je tenterai ce soir, mais our l'instant, je vais nettoyer un peu l'ensemble. Mais pour ce qui est de la pompe électrique, sûr que ça va résoudre le problème! Rien que sur le scénic de madame, qu'elle est tombée en panne sèche hier soir, un bidon de 15 litres, et ça a démarré au 1/4 de tour car la pompe a réamorcé le système. Mais voilà, si je monte une pompe électrique, ce ne sera que pour réamorcer un circuit qui sera en bon état. Dans mon cas, il faut savoir que je perds 12 à 15cl d'essence chaque nuit (soit 0.24€ quand même, c'est pas rien!), et elle ne corrigera pas du tout mon histoire d'économie!
:lunettes:

Posté 26 janvier 2012 - 15:01

    A donf !

  • Genre :Homme
  • Lieu :Orléans

  • Ma Super 5 :Super 5 Bye Bye
  • Année :1996
#5

J'ai le même problème sur mon Solex 32 Bis mais pas tout les jours, j'ai même des bulles qui descendes dans le filtre a essence. C'est comme si parfois, l'essence retourné dans le reservoir :hein: Je sais pas trop comment fonctionne la pompe a essence, est elle équipé d'un systeme anti retour ? C'est peut etre lui qui déconne donc ton essence retourne dans le reservoir

C'est quand même impressionnant cette affaire, des bulles qui descendent, j'ai jamais vu ça !!! Et ça ne peut pas être de la vapeur d'essence, sinon ça se condenserait aussitot dans l'essence liquide. Et comment l'essence ferait-elle pour remonter de la cuve dans le pointeau et le tuyau d'arrivée ? Ensuite dans la pompe il y a deux clapets qui ne permettent le passage que dans le sens montée vers le carbu. Plein de mystères ça encore :lunettes: L'avis de Torx est très sage, faire tourner le moteur le soir tard quand il est froid, une minute maxi, et voir ce qui ve passer le lendemain matin. Après on avisera :hein:

Posté 26 janvier 2012 - 15:06

    Chauffard

  • edouard
  • Supporters
  • 793 messages
  • Age: 22
  • Genre :Homme
  • Lieu :Caen

  • Ma Super 5 :Super 5 Five
  • Année :1989
#6
Je l'ai vu de mes propre yeux, le moteur arreté depuis 2H environ, je mettais de l'huile et quand j'ai regardé le filtre a essence, j'ai vu des bulles qui remontaient/descendent jusqu'a ce qu'il reste 1/2 d'essence dans le filtre.

Super 5 five blanche
120000Km - 47Ch - 4 vitesses - 6L/100 - SP98


Posté 26 janvier 2012 - 15:12

    A donf !

  • Genre :Homme
  • Lieu :Orléans

  • Ma Super 5 :Super 5 Bye Bye
  • Année :1996
#7

Je l'ai vu de mes propre yeux, le moteur arreté depuis 2H environ, je mettais de l'huile et quand j'ai regardé le filtre a essence, j'ai vu des bulles qui remontaient/descendent jusqu'a ce qu'il reste 1/2 d'essence dans le filtre.

Je ne mets pas en doute ton observation, mais ça me surprend tout autant que si je l'avais observé moi-même...

Posté 26 janvier 2012 - 15:36

    Routard

  • TORX
  • Confirmé
  • 4 508 messages
  • Genre :Homme
  • Lieu :Neuf Cube

  • Autre(s) auto(s) :SUPER5 GL, GTL
#8
La pompe électrique ne règle pas les problèmes, mais en supprime les effets. Dès que je l'ai installée, j'ai bien constaté qu'elle débite à fond durant quelques secondes dès que le contact est mis, pour se calmer quand la pression est établie. J'ai dernièrement supprimé le catalyseur de carburant, et le second filtre à essence qui se trouvait près du moteur (un préfiltre est présent avant la pompe) ce qui a diminué notablement le volume du circuit de carburant. Depuis, je ne suis pas surpris d'entendre que la pompe met beaucoup moins de temps à fournir la pression nécessaire. Evaporation ou désamorçage, ou les deux ? Le fait est que le carburant qui se trouve dans le circuit d'alimentation à l'arrêt du moteur chaud, n'y est plus le lendemain matin. Et c'est bien le problème avec une pompe mécanique qui a besoin du démarreur et d'un nombre indéterminé de tours moteur pour arriver à corriger le tir, tandis que la pompe électrique est opérationnelle à la seconde où le contact est mis.

Posté 26 janvier 2012 - 15:39

    Routard

  • Carb
  • Confirmé
  • 1 472 messages
  • Genre :Homme

  • Ma Super 5 :Super 5 Five
  • Année :1989
#9
Ce sujet m'intéresse beaucoup car ma Super 5 a aussi besoin de pas mal de tours de démarreur pour démarrer. Mais comme ça a toujours fonctionné comme ça, je n'y avais jamais prêté attention, espérant juste que les charbons du démarreur sont endurants.Et j'ai tendance à démarrer en deux fois : plusieurs tours de démarreur sans que le moteur ne tousse. Puis au second essai, quand ça démarre, ça tourne nickel tout de suite. Je n'ai jamais démonté le carbu pour voir le niveau, mais après 10 heures, ça démarre comme décrit précédemment si la voiture a dormi dehors. En revanche si elle dort dans un garage fermé, elle démarre beaucoup mieux, parfois même à la première compression.Je vais donc suivre ce sujet avec intérêt.P.S : de 21h30 à 10h30, ça fait 13h.

Posté 26 janvier 2012 - 15:45

    Emmett Brown

  • Genre :Homme
  • Lieu :Lannion 22

  • Autre(s) auto(s) :R21 GTS '93
#10
Edouard, ton filtre était monté à l'envers? (normalement, ça fait une boucle de sorte que l'essence arrive par le haut du filtre et reparte vers le carbu par le bas)... :lunettes: ou un clapet anti-retour de la pompe essence qui ne marche plus? La gravité vers le réservoir faisant siphon par la cuve du carbu?Autre détail, et pas moins important : ce matin, cuve bien vide, j'ai testé la pompe de reprise (qui est, je le rappelle, plus haut que le fond de cuve) : elle était pleine, l'essence a giclé comme il faut par la buse à l'entrée du carbu et sans aucun retour vers la cuve, donc on peut tout de suite écarter cette piste.vite fait, j'ai mis l'équivalent de deux cuillères à soupe d'essence dans la "demi-cuve" côté pompe de reprise (la partie du haut sur la photo du carbu ouvert). Ben ça a baissé direct un peu (reremplir les canalisations qui étaient vides), mais ensuite, ça ne baisse pas vraiment à vue d'oeil (s'il faut 8h pour vider la cuve, ça se verra pas beaucoup!).Il faut savoir que le matin, je démarra à 7h40 pour emmener la grande au collège, je suis de retour à 7h55 (15 minutes de trajet "ville"), ensuite, comme j'utilise le boxer, la Ronze se repose jusqu'à 16h30 où je la reprends. Mais là, elle démarre tout de suite malgré les 8h30 de repos. Elle mettrait donc au moins 10h à vider sa cuve?Mais je crois que le côté humidité de l'air ambiant joue un peu chez moi aussi, mais théoriquement, il ne devrait absolument pas y avoir de relation!

Posté 26 janvier 2012 - 16:05

    Routard

  • TORX
  • Confirmé
  • 4 508 messages
  • Genre :Homme
  • Lieu :Neuf Cube

  • Autre(s) auto(s) :SUPER5 GL, GTL
#11
Boucle ou pas, tout le carburant siphonnable qui a échappé à l'évaporation retourne au réservoir. Le montage d'origine est un palliatif, qui corrobore l'existence des problèmes de désamorçage. La pompe électrique et son filtre sont placés de telle sorte qu'ils sont toujours remplis de carburant. Ca n'empêche pas le désamorçage, mais le réamorçage est fatalement plus rapide qu'avec une pompe mécanique située loin du réservoir, bien plus haut, avec un filtre à essence en aval comme si ça ne suffisait pas.Ces réflexions ne me sont pas venues après, mais avant d'installer une pompe électrique.Enfin les balais du démarreur ne sont pas les seuls à pâtir du problème. N'oublions pas le lanceur, la couronne, le Neiman, la batterie... et le conducteur. Que le prochain à opter pour une Facet vienne nous dire si sa vie n'a pas changé ensuite.

Posté 26 janvier 2012 - 16:07

    Routard

  • Genre :Homme
  • Lieu :le plessis-robinson 92

  • Autre(s) auto(s) :R9 82, S5 Auto 86
#12
Pourquoi pas une fuite par une fissure ? :lunettes: Comme c'est difficile de repérer une telle fuite, vu que l'essence s'évapore, l'idée serait de pratiquer comme pour les fuites de radiateurs. :hein: Bon, dans ce cas c'est facile : je bouche tous les orifices (sauf un ), je trempe dans l'eau et j'envoie de l'air par le dernier orifice : grâce aux bulles je détecte la moindre fuite.Là, c'est beaucoup plus difficile : il faudrait boucher sélectivement certains circuits.Enfin, aux grands mystères les grands moyens. :hein:

Posté 26 janvier 2012 - 16:15

    Spéléologue-codeur du forum

  • Ermi
  • Administrateur
  • 43 743 messages
  • Age: 31
  • Genre :Homme

  • Ma Super 5 :Super 5 TC
  • Année :1986
  • Autre(s) Super 5 :Super 5 Société
#13
Perso pas de soucis de désamorçage du circuit mon filtre est tjs plein le matin et même au bout de 2-3j, est ce que ça vient du fait que j'ai une pompe 2 voies au lien de la 3 voies qui a le retour direct, là est la question :lunettes:

Super 5 GTC '86 (moteur C1C), le veau full option: www.forum-super5.fr/index.php?showtopic=2200

Super 5 Five Commerciale '93 (moteur C1E), Fivy la commerciale carburant au double corps : http://www.forum-sup...showtopic=13306

Espace 1 phase 2 GTS '89 (moteur J6R), le vaisseau vert : www.forum-super5.fr/index.php?showtopic=4836

 

La Supercinq fête ses 30 ans en 2014, venez rejoindre Le Club SuperCinqhttp://www.forum-sup...hp?showforum=18


Posté 26 janvier 2012 - 16:52

    Emmett Brown

  • Genre :Homme
  • Lieu :Lannion 22

  • Autre(s) auto(s) :R21 GTS '93
#14
Je reviens quand même sur le principal sujet : c'est la cuve qui se vide, ma pompe à essence est toujours amorcée, et le filtre toujours plein aux 4/5èmes.

Finalement, j'avais oublié que j'emmenais les filles ce soir à une réception de Mr le Maire pour tous les sportifs de la ville qui ont atteint une finale de championnat de France l'année dernière (je vois bien le truc gavant que même la Maire va venir à reculons). Enfin, j'ai donc besoin de la 11 ce soir, alors j'ai tout remonté en nettoyant quand même le couvercle du carbu, même si la fuite se situe dans le corps...

J'ai au passage vérifié les trois calibrages entre les deux corps, l'un d'eux était "crasseux" (une sorte de dépôt calcaire que j'ai retrouvé aussi sur le filtre en entrée du carbu) :

Image IPB

Puis un autre était très légèrement bleuté, comme de l'inox qui aurait trop chauffé. Je ne pense pas que l'ensemble du carbu ait pu chauffer à ce point, sinon il aurait pris très cher! Il faut savoir que ce carbu a déjà vu passer un JDC, il vient de la donneuse que j'avais acheté il y a 1 an et demi.

J'ai rempli la cuve avant de refermer le carbu, et démarrage au 1/4 de tour (en même temps, avec toute l'essence que j'ai fait couler dans l'admission en testant la pompe de reprise... :lunettes: ). Il faudra que je rachète du WD40, je n'en ai plus, c'est pour voir si j'ai des prises d'air car mon ralenti à chaud est pas tip top...

Au passage, comme je ne jette jamais rien, j'ai ressorti un bac qui sera très utils pour nettoyer un carbu, c'est une partie intérieur d'une porte de lave-vaisselle en inox, idéal pour mes prochains travaux!

Image IPB

Posté 26 janvier 2012 - 17:11

    Chauffard

  • edouard
  • Supporters
  • 793 messages
  • Age: 22
  • Genre :Homme
  • Lieu :Caen

  • Ma Super 5 :Super 5 Five
  • Année :1989
#15

Edouard, ton filtre était monté à l'envers? (normalement, ça fait une boucle de sorte que l'essence arrive par le haut du filtre et reparte vers le carbu par le bas)... :unsure: ou un clapet anti-retour de la pompe essence qui ne marche plus? La gravité vers le réservoir faisant siphon par la cuve du carbu?

Franchement j'en sais rien mais c'est possible, j'ai cru vois que le haut du filtre est relié au carbu Vu que j'ai bientôt la vidange a faire, je vais changer le filtre en même temps vu qu'il dois avoir au moins 4 ans ... (je pensais qu'il avait été changé il y'a 2 ans mais non vu l'état des colliers) Enfin je vais arreter "polluer" ton sujet :)

Super 5 five blanche
120000Km - 47Ch - 4 vitesses - 6L/100 - SP98


Posté 26 janvier 2012 - 18:16

    l'art de rejoindre l'utile à l'agréable

  • gts35
  • VIP
  • 5 826 messages
  • Age: 29
  • Genre :Homme
  • Lieu :35 bain de bretagne

  • Autre(s) auto(s) :Volvo S60 D5 163cv
#16
salutsujet fort interessant pour moi puisque j'ai exactement le meme bordel sur mon 1.4...si je m'en sert pas pendant quelques jours, il me faut pomper une bonne dixaines de fois sur l'accélérateur, mettre le sterter a fond et insister sur le demareur pendant une 10aine de sec tout en pompant pour qu'elle puisse enfin demarer...mon carbu a été revisé (joints)ducoup quand je l’arrête, je met le starter a fond en marche (conseillé ici, je sais plus qui) pour qu'elle démarre mieux...

 mes voitures depuis mon permis:
_Super5 TD 3P société 1987 blanc glacier Laguna 1 ph1 2.2d RT 1995 gris xérus Super 5 GTS saga 1989, gris tungstène 1989 VENDUES

_Express break 1.9d 55cv 1995 bleu Saviem (423) 240800kms
_Volvo S60 2.4 D5 163cv SUMMUM 2005 bleu Barents 150800kms
_ MOTOBECANE 51 Super 1985 11700kms (full options)

 

Stationnement à la portugaise, autoroute à l'allemande, klaxon à la française, dépassement à la grecque, feux rouge à l'Italienne, alcootest à la polonaise, thc à la néerlandaise... je suis européen convaincu  :rasta:


Posté 26 janvier 2012 - 20:37

    Intégriste du cligno!

  • Zarma
  • VIP
  • 8 721 messages
  • Age: 33
  • Genre :Homme
  • Lieu :Castelsarrasin (82)

  • Ma Super 5 :Super 5 GTR
  • Année :1987
  • Autre(s) Super 5 :Super 5 Baccara
#17
Le régulateur de pression ou la pompe fatigués pourraient peut être suffire à créer une dépression par redescente de la colonne d'essence dans les durites, et ça pourrait aspirer l'essence de la cuve en la faisant changer d'état (dépression => passage de liquide à gazeux), ce qui expliquerait la cuve vide ET les bulles dans la durite et le filtre... :jap:
Le bonheur est dans la courbe!
La Calvin-Mobile (295 000kms à ce jour)
Une S5 de collection? Pourquoi pas!
Chocolatine

Posté 26 janvier 2012 - 21:25

    Emmett Brown

  • Genre :Homme
  • Lieu :Lannion 22

  • Autre(s) auto(s) :R21 GTS '93
#18

Enfin je vais arreter "polluer" ton sujet :)

Un carbu bien réglé pollue moins :humour: ... Nan, mais si ça a permis de déceler et régler un de tes soucis, tant mieux et tu as bien fait d'en parler! :jap:

Le régulateur de pression ou la pompe fatigués pourraient peut être suffire à créer une dépression par redescente de la colonne d'essence dans les durites, et ça pourrait aspirer l'essence de la cuve en la faisant changer d'état (dépression => passage de liquide à gazeux), ce qui expliquerait la cuve vide ET les bulles dans la durite et le filtre... :hein:

Intéressant... l'essence est très volatile, d'autant plus avec la chaleur. Il faudrait reproduire cette hypothèse "en labo", en mettant de l'essence chaude dans un bocal et en aspirant par le haut (dépression). Le souci est de chauffer l'essence, soit au micro-onde, soit sur la gazinière (les seuls moyen de chauffe dont je dispose...), donc d'entrée de jeu, je ne tenterai pas l'expérience :) . J'ai une autre pompe que je pourrais essayer. Pour les bulles, comme l'essence tourne entre bas réservoir, pompe, et retour haut réservoir, il n'est pas possible que les bulles soient de la vapeur d'essence. Je les ai observées en sortie de pompe (le "trop perçu" qui retourne dans le réservoir), mais il faudrait que je regarde ce qui sort de la pompe vers le carbu. De toutes façon, si bulle il y a, le filtre se remplirait d'air, non? A savoir que sur la 11, les canalisations d'essence ne longent pas le bloc, mais s'en éloignent dès la pompe, donc pas de chauffe de ce côté. Les nouvelles du soir : j'ai tout remonté, oui, mais voilà, comme si la pompe s'était bouchée : plus de jus du tout une fois les 500m faits en vidant la cuve... aurais-je mal remonté le filtre du carbu? Ou alors comme je suis chanceux à souhaits en ce moment (voir la vidange involontaire du circuit de freins de la TC), la pompe à essence se serait fait la malle toute seule pendant que je trifouillais le carbu? (en même temps, j'ai vérifié, le filtre contient toujours de l'essence...)? Pffffffffff! Bon, je commence à regretter d'avoir vendu la TC, car en véhicule de dépannage, elle aurait été bienvenue sur ce coup-là...

Posté 26 janvier 2012 - 21:35

    Intégriste du cligno!

  • Zarma
  • VIP
  • 8 721 messages
  • Age: 33
  • Genre :Homme
  • Lieu :Castelsarrasin (82)

  • Ma Super 5 :Super 5 GTR
  • Année :1987
  • Autre(s) Super 5 :Super 5 Baccara
#19
T'aurais pas foiré ton flotteur des fois?
Le bonheur est dans la courbe!
La Calvin-Mobile (295 000kms à ce jour)
Une S5 de collection? Pourquoi pas!
Chocolatine

Posté 26 janvier 2012 - 21:40

    Routard

  • TORX
  • Confirmé
  • 4 508 messages
  • Genre :Homme
  • Lieu :Neuf Cube

  • Autre(s) auto(s) :SUPER5 GL, GTL
#20
Ou alors, un clapet qui s'est fait la malle. C'est comme ça que la pompe de ma GL a fini sa carrière. C'était un modèle d'origine qu'on pouvait ouvrir car fermée par des vis. Ca marchait quand-même, mais nettement moins bien.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)