Aller au contenu

Photo

Problème Aiguille Compteur


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
10 réponses à ce sujet
Posté 10 juin 2009 - 18:22

    Apprenti

  • miguel753
  • Apprenti mécanicien
  • 102 messages
#1
Bonjour,

Depuis que j'ai acheté ma super 5 l'aiguille du compteur de vitesse vacille quand je roule que se soit durant l'accélération ou lorsque la vitesse est stable.
Elle vacille plus durant l'accélération par contre, est je ne sais pas comment résoudre ce problème !

Est ce que quelqu'un a déjà eu un tel problème ?

Merci

Posté 10 juin 2009 - 18:30

    Te gusta el 1397cc

  • Matt
  • Ingénieur mécanicien
  • 22 663 messages
#2
C'est ton câble de compteur qui est fatigué ça ! Pas pour autant qu'il va péter bientôt (j'connais des autos qui sont comme ça depuis toujours...), mais la seule solution c'est de le changer !

Posté 10 juin 2009 - 18:54

    Un cavalieeeer.....

  • Zorro_X
  • Modérateurs
  • 3 086 messages
#3
il y a une autre solution, c'est le "huiler" à l'intérieur : tu debranches des 2 cotés, tu remplis le coté compteur avec de l'huile de moteur propre, t'attends que ca se vide, tu re-remplis, et ainsi de suite, jusqu'à ce que ca commence à couler de l'autre coté. Généralement ca marche plutôt bien, sauf si ton câble est déjà trop fatigué.
La manip peut être longue, le temps que l'huile descende n'est vraiment pas rapide du tout...

Posté 10 juin 2009 - 18:59

    Apprenti

  • miguel753
  • Apprenti mécanicien
  • 102 messages
#4
Ok merci.

Je vais essayer cette solution et je vous tiens au courant.

Posté 10 juin 2009 - 20:22

    Spéléologue-codeur du forum

  • Ermi
  • Administrateur
  • 44 398 messages
#5
Pas forcément le cable de compteur :blink:
Quand j'avais mon ancien bloc compteur sur la TC il vacillait aussi comme pas possible, et depuis que j'ai les blocs compteurs de GTX je n'ai plus ce soucis. Regarde aussi au niveau de l'aiguille :jap:

Super 5 GTC '86 (moteur C1C), le veau full option au repos pour un bon moment : www.forum-super5.fr/index.php?showtopic=2200

Super 5 Five Commerciale '93 (moteur C2E), Fivy la commerciale carburant au double corps : http://www.forum-sup...showtopic=13306

Espace 1 phase 2 GTS '89 (moteur J6R), le vaisseau vert : www.forum-super5.fr/index.php?showtopic=4836

Mégane Scenic 1 RTE '97 (moteur K7M), le nouveau joujou de madame : http://www.forum-sup...showtopic=14611

 

Membre du Club Supercinq (membre n°4) depuis 2010.


Posté 10 juin 2009 - 20:41

    Apprenti

#6
L'aiguille du mien tremble un peu aussi, quelqu'un a déjà changé ce cable pour savoir si c'est pénible ?

Posté 11 juin 2009 - 09:12

    Apprenti

  • lau-88
  • Mécanicien aguerri
  • 105 messages
#7
A changer il y a 2 modèles de fixation sur la boite.
Il y a un modèle avec une goupilles à retirer et le cable sort, l'autre je ne sais pas.
C'est pas super compliquer à changer. Moi l'aiguille tremble, car la gaine et le raccord coté compteur est cassé, donc j'ai emmanché un tube qui les relie, mais ça vacille encore un peu.

Posté 11 juin 2009 - 16:13

    Apprenti

#8
Merci de la précision !

Posté 11 juin 2009 - 22:31

    Spéléologue-codeur du forum

  • Ermi
  • Administrateur
  • 44 398 messages
#9

Ok merci.

Je vais essayer cette solution et je vous tiens au courant.

Je me répète, sur les compteurs de bas de gamme comme tu peux avoir, le fait que l'aiguille vacille est normal. Comme je l'ai redit en passant par un compteur d'une gamme + élevé je n'ai plus eu ce soucis. Donc je continue à dire qu'il faut vérifier l'aiguille du compteur car si tu changes le cable et que ça vacille autant ...

Super 5 GTC '86 (moteur C1C), le veau full option au repos pour un bon moment : www.forum-super5.fr/index.php?showtopic=2200

Super 5 Five Commerciale '93 (moteur C2E), Fivy la commerciale carburant au double corps : http://www.forum-sup...showtopic=13306

Espace 1 phase 2 GTS '89 (moteur J6R), le vaisseau vert : www.forum-super5.fr/index.php?showtopic=4836

Mégane Scenic 1 RTE '97 (moteur K7M), le nouveau joujou de madame : http://www.forum-sup...showtopic=14611

 

Membre du Club Supercinq (membre n°4) depuis 2010.


Posté 12 juin 2009 - 15:23

    140.000 ch

  • totojest
  • Administrateur
  • 26 689 messages
#10

Je me répète, sur les compteurs de bas de gamme comme tu peux avoir, le fait que l'aiguille vacille est normal. Comme je l'ai redit en passant par un compteur d'une gamme + élevé je n'ai plus eu ce soucis. Donc je continue à dire qu'il faut vérifier l'aiguille du compteur car si tu changes le cable et que ça vacille autant ...

Sur mon compteur de Baccara, mon aiguille aussi a la tremblote ;) Ca dépend fortement du graissage du cable et du compteur mais aussi de l'état du cable...

Pour moi, ça c'est un détail, et je me fais pas chier à le régler, parce que démonter-remonter-démonter-remonter-démonter-remonter-etc... le compteur, j'ai pas que ça à faire :ph34r:
La culture, c'est comme la confiture, moins on en a, plus on l'étale.

767250001390775351.gif

Mon Bolide: S5 Automatic
Désirée, bouffeuse de turbo: Laguna²

Les anciennes: S5 Baccara ¤ S5 TD ¤ R21 Nevada ¤ Laguna


Posté 13 juin 2009 - 09:21

    C2J powered

  • ShingXL
  • Mécanicien aguerri
  • 4 059 messages
#11
perso, elle a la tremblotte à froid je dirais. Après ça va mieux. Et si elle a cuit au soleil, l'aiguille se bloque à la vitesse max où j'ai été et redescend super doucement ou réagit un peu aux pichnettes

peut être bien un problème de graissage donc :nosweat:
Même si j'ai un doute vu que ça bloque quand il fait très chaud