Aller au contenu

Photo

Panne Electrique Après 1/2 Heure Ou 1h De Roulage


  • Veuillez vous connecter pour répondre
37 réponses à ce sujet
Posté 04 janvier 2011 - 22:16

    Apprenti

  • Genre :Homme

  • Autre(s) auto(s) :super 5 GTL
#1
Salut à tous,constatant les bienfaits de ce forum à propos des problèmes rencontrés par les utilisateurs...je me lance dans l'explication d'une panne électrique peu compréhensible sur ma super 5 GTL!Je m'explique ! !Depuis peu, je suis tombé en panne à 2 reprises avec cette charmante petite voiture.Circonstances:la 1ère fois je roulais pour faire une distance de 10km environ (cela m'a pris 1h15...région parisienne). J'étais donc dans les bouchons et n'avançait pratiquement pas lorsque mon poste de radio s'est éteint tout seul.Puis, j'ai constaté que je n'avais plus de phares et les voyants de mon tableau de bord sont devenu de plus en plus sombre...les essuies glaces très lents...J'ai tout de même réussi à arriver jusqu'au boulot car la panne est venu sur les 15 dernières minutes de mon trajet.Suite à ca, je suis retourné sur le parking une petite demie-heure plus tard pour regarder la voiture avec un collègue, et celle ci a redémarré au quart de tour.Le poste s'allumait les phares fonctionnaient normalement...bref tout refonctionnait de façon normale! :lunettes: Pensant suite à cette panne que c'était l'alternateur qui était en défaut, je l'ai donc changé! Celui ci m'indiquait 12.3 volts à un bon régime...environ 3000 tours je pense (faute de compte tours) Suite au changement d'alternateur (acheté à la casse garanti 3 mois) celui ci m'indiquait 14.7 volts. Je pensais donc avoir trouvé la panne!!Raté...!La 2ème fois je roulais, une fois de plus avec les phares allumés, le poste de radio en marche mais cette fois ci sur autoroute à vitesse stabilisée (110km/h).Exactement les mêmes symptômes...d'abord le poste...ensuite les phares sauf que là je suis aller jusqu'à tomber en panne. La voiture a commencé à brouter puis a fini par s'éteindre.J'ai attendu 1/2 heure environ et la voiture a redémarré au quart de tour... :nosweat: Je suis donc assez embêté face à cette panne que je ne comprends pas!Y'a t-il des incollables en électricité??Merci

Posté 04 janvier 2011 - 22:24

    Apprenti

  • deuche69
  • Supporters
  • 73 messages
  • Age: 45
  • Genre :Homme
  • Lieu :69300

  • Autre(s) auto(s) :super 5 campus GTR
#2
bah,ça ressemble furieusement à une bobine d'allumage qui chauffe et se met peut être en court circuit, ce qui expliquerait le redémarrage après refroidissement et la panne qui semble être progressive jusqu'à l'arrêt complet avec le moteur qui broute et qui s'éteint (plus d'allumage)je chercherais de ce coté si c'était ma voiture.Espérant t'aider un peu. :lunettes:

Posté 04 janvier 2011 - 22:27

    Pas assez cher mon fils

  • Alfox
  • VIP
  • 15 805 messages
  • Age: 29
  • Genre :Homme
  • Lieu :Le Mans
#3
Je dirait bobine egalement.

Super 5 GL : VENDUE!
Super 5 GTX : VENDUE!
Super 5 GT Turbo : VENDUE!
Clio Baccara : VENDUE!
Clio RS 2000 202 000 Kms

Clio S 1996 218 000 Kms


Posté 04 janvier 2011 - 22:40

    dompteur de C1E

  • nerik33
  • Confirmé
  • 1 290 messages
  • Age: 33
  • Genre :Homme
  • Lieu :Forbach (Moselle)

  • Autre(s) auto(s) :voir signature ;-)
#4
Une panne à chaud et qui disparait après refroidissement, ça fait penser à bobine effectivement.Ceci dit, je ne vois pas comment une bobine pourrait engendrer les symptômes que tu décris. Très bizarre... :lunettes: En tous cas, si tu arrives a redémarrer (après refroidissement), c'est que le problème ne vient ni de la batterie ni de l'alterno.
Ma Titine: Campus 1.1 1993 320000 km : fidèle au poste!

Posté 04 janvier 2011 - 22:50

    Apprenti

  • Genre :Homme

  • Autre(s) auto(s) :super 5 GTL
#5
Et comment faire pour savoir si la bobine est morte? il y a une mesure a faire?

Posté 04 janvier 2011 - 22:52

    dompteur de C1E

  • nerik33
  • Confirmé
  • 1 290 messages
  • Age: 33
  • Genre :Homme
  • Lieu :Forbach (Moselle)

  • Autre(s) auto(s) :voir signature ;-)
#6
Non, tu la remplaces par une autre et tu vois si ça change quelque chose.
Ma Titine: Campus 1.1 1993 320000 km : fidèle au poste!

Posté 04 janvier 2011 - 22:58

    meme pas peur !!!

  • MOMOIUY
  • Membre du club
  • 9 034 messages
  • Age: 49
  • Genre :Homme
  • Lieu :Sud Essonne

  • Ma Super 5 :Super 5 TD
  • Année :1986
  • Autre(s) Super 5 :Super 5 TL, Super 5 TD, Super 5 Five, Super 5 Baccara

  • Autre(s) auto(s) :ESP3 BX
#7
Pour la bobine tu met la main dessus si elle est tres chaude c'est pas bon signe .Regarde aussi le connecteur de l'alternateur peut'etre un mauvais contact de la fiche ?

super cinq SL commercial 1.1  un don,vendu puis ferraillé 
super cinq SD commercial       un don, distrib cassé, ferraillé
super cinq gtd                         150€ pour pièces, refait en remorque, je l'ai donné depuis
super cinq Five                        un don pour pièces, ferraillé
super cinq GTL 1.1                  un don, refaite, puis ferraillé cause chassis hs
super cinq GTL 1.1                 150€,l'ex du beauf, accidenté, la réssucité en sursis
super cinq TL 1.1                    250€, sans papier, ferraillé
Baccara                                  170€, pour pièces puis ferraillé
super cinq Five                       150€, pour le beauf
baccara                                   650€, La Baccagaz
baccara                                   échanger contre une bouteille de sky,donné pour refaire une gtt
super cinq TD                         100€, ex auto école, Le motoculteur
super cinq TD                         250€, ex futur daily, ferraillé
super cinq TL                          250€, celle de ma fille


Posté 04 janvier 2011 - 23:21

    Apprenti


  • Autre(s) auto(s) :super 5 five
#8
quand tu est en rade j'ai lu que l'on pouvais mettre 1 chiffon mouiller autour de la bobine,si t'arrive a redémarrer c'est que c'est ca,met 1 bouteille et 1 chiffon dans ton coffre tu sera prêt :rolleyes:

Posté 04 janvier 2011 - 23:21

    140.000 ch

  • totojest
  • Administrateur
  • 26 631 messages
  • Age: 26
  • Genre :Homme
  • Lieu :Suisse

  • Ma Super 5 :Super 5 Automatic
  • Année :1989

  • Autre(s) auto(s) :Bouffeuse de turbo
#9
C'est un 1.4, ça voudrais dire selon vous que l'AEI est baisé? Phénomène extrêmement rare au niveau électrique (en général, ce sont juste des capsules de dépression qui crèvent).Je dois avouer ne pas avoir grande idée sur ton problème... Peut être des cosses bien oxydées sur ton alternateur? Sur ta batterie?
La culture, c'est comme la confiture, moins on en a, plus on l'étale.

767250001390775351.gif

Mon Bolide: S5 Automatic
Désirée, bouffeuse de turbo: Laguna²

Les anciennes: S5 Baccara ¤ S5 TD ¤ R21 Nevada ¤ Laguna


Posté 05 janvier 2011 - 13:25

    Apprenti

  • Genre :Homme

  • Autre(s) auto(s) :super 5 GTL
#10
AEI??Est-ce vraiment possible que ce soit des cosses qui soient génératrices du problème étant donné que la panne n'arrive qu'après un certain temps?? Si les cosses étaient rouillées le problème serait permanent...non? je vérifierai tout de même l'état de mes cosses batterie ou plutôt alternateur car celle de la batterie sont plutôt en bon état il me semble!

Posté 05 janvier 2011 - 13:53

    Spéléologue-codeur du forum

  • Ermi
  • Administrateur
  • 44 035 messages
  • Age: 32
  • Genre :Homme
  • Lieu :Perdu qq part dans la campagne Aude-Hérault

  • Ma Super 5 :Super 5 TC
  • Année :1986
  • Autre(s) Super 5 :Super 5 Société

  • Autre(s) auto(s) :Scenic 1,6L RTE '96
#11
AEI c'est le boitier vissé contre le tablier :lunettes:

Super 5 GTC '86 (moteur C1C), le veau full option au repos pour un bon moment : www.forum-super5.fr/index.php?showtopic=2200

Super 5 Five Commerciale '93 (moteur C2E), Fivy la commerciale carburant au double corps : http://www.forum-sup...showtopic=13306

Espace 1 phase 2 GTS '89 (moteur J6R), le vaisseau vert : www.forum-super5.fr/index.php?showtopic=4836

Mégane Scenic 1 RTE '97 (moteur K7M), le nouveau joujou de madame : http://www.forum-sup...showtopic=14611

 

Membre du Club Supercinq (membre n°4) depuis 2010.


Posté 05 janvier 2011 - 14:18

    Un cavalieeeer.....

  • Zorro_X
  • Modérateurs
  • 2 994 messages
  • Genre :Homme
  • Lieu :Partout, je surgis de la nuit...

  • Ma Super 5 :Super 5 GTL
  • Année :1986
  • Autre(s) Super 5 :Super 5 GTX
#12
Si ce n'est pas la bobine qui se met en court-circuit, je n'ai pas eu le même problème mais quelque chose qui pourait te donner une piste :Pour ma part, j'avais la batterie qui se déchargeait seule au bout de 3-4 jours d'utilisation. J'ai changé la batterie, puis l'alternateur et ca m'a fait la même chose ! Alors qu'en plus, j'avais toujours 14,5V aux cosses de la batterie en plein régime...Alors j'ai eu l'idée d'inspecter ci et là, pour finir par trouver quelque chose d'assez vicieux : le fil de l'alternateur qui va à la borne (+) de la batterie, fait un passage par le démarreur. A cet endroit précis c'était malheureusement un peu oxydé, pas beaucoup mais assez pour que ca fasse résistance et que je n'aie pas assez d'intensité arrivant à la batterie pour la recharger !Tout s'explique : il y a une resistance entre l'alternateur et la batterie, par conséquent la tension reste bonne, mais il n'y a pas assez de jus qui arrive... :-(Dans ton cas je te conseillerai donc de vérifier tous les fils, leur serrage, leur oxydation et leur donner un coup de papier verre et les remettre en place avec un peu d'huile fine (genre 3en1) : cosses coté alternateur, cosses coté batterie, cosses du démarreur, ainsi que tout autre endroit qui pouraît empêcher le jus de passer correctement...
Zorro_><
Batmobiles :
- Super5 GTL 1.1 1986 - 280'000Km
- Super5 GTX 1.7 1988 - 220'000Km
Projet perso : Z-Car Cockpit (on en parle sur le forum ici, et aussi sur Facebook)
Blog : Nous les informaticiens

Posté 05 janvier 2011 - 17:47

    140.000 ch

  • totojest
  • Administrateur
  • 26 631 messages
  • Age: 26
  • Genre :Homme
  • Lieu :Suisse

  • Ma Super 5 :Super 5 Automatic
  • Année :1989

  • Autre(s) auto(s) :Bouffeuse de turbo
#13
L'AEI c'est ton boitier d'allumage.+1 avec Zorro! Vérifie l'état de tes cosses aussi sur le démarreur, ça me rappelle quelques soucis ou une histoire de câble sectionné à cet endroit là ;)
La culture, c'est comme la confiture, moins on en a, plus on l'étale.

767250001390775351.gif

Mon Bolide: S5 Automatic
Désirée, bouffeuse de turbo: Laguna²

Les anciennes: S5 Baccara ¤ S5 TD ¤ R21 Nevada ¤ Laguna


Posté 05 janvier 2011 - 19:29

    Apprenti

  • Genre :Homme

  • Autre(s) auto(s) :super 5 GTL
#14
Je vais vérifier tout ca dès que j'en aurai le temps (malheureusement pas avant ce weekend je pense).Je vous tiendrai au courant de toutes mes investigations bien sur !Merci à tous pour vos conseil ! :+1:

Posté 05 janvier 2011 - 19:42

    Apprenti

  • Genre :Homme

  • Autre(s) auto(s) :super 5 GTL
#15
Par contre il me vient a l'esprit que mon démarreur depuis que j'ai récupéré cette voiture fait parfois des bruits bizarre lors du démarrage!lorsque je tourne la clé il fait un bruit de pignon qui n'arrive a se caler dans un autre (un peu comme quand on passe la marche arrière sans avoir laissé le régime moteur redescendre). Alors c'est peut-être une preuve de faiblesse de celui-ci mais y'a-t-il vraiment un rapport avec ce bruit mécanique et un problème électrique?

Posté 05 janvier 2011 - 19:55

    Pas assez cher mon fils

  • Alfox
  • VIP
  • 15 805 messages
  • Age: 29
  • Genre :Homme
  • Lieu :Le Mans
#16
Ca veut dire que le solenoide a du mal a faire revenir le pignon en place, rien d'alarmant, c'est plus ou moins normal! :+1:

Super 5 GL : VENDUE!
Super 5 GTX : VENDUE!
Super 5 GT Turbo : VENDUE!
Clio Baccara : VENDUE!
Clio RS 2000 202 000 Kms

Clio S 1996 218 000 Kms


Posté 05 janvier 2011 - 21:20

    Intégriste du cligno!

  • Zarma
  • VIP
  • 8 814 messages
  • Age: 33
  • Genre :Homme
  • Lieu :Castelsarrasin (82)

  • Ma Super 5 :Super 5 GTR
  • Année :1987
  • Autre(s) Super 5 :Super 5 Baccara
#17
Peut être aussi le régulateur de tension qui déconnerait en chauffant?
Le bonheur est dans la courbe!
La Calvin-Mobile (295 000kms à ce jour)
Une S5 de collection? Pourquoi pas!
Chocolatine

Posté 05 janvier 2011 - 22:55

    Apprenti

  • Genre :Homme

  • Autre(s) auto(s) :super 5 GTL
#18
Non je ne pense pas car j'ai eut le problème avec 3 alternateurs en tout et le régulateur est direct sur l'alternateur donc 3 régulateurs aussi...Par contre j'ai vu qu'accéder au démarreur n'était probablement pas une partie de plaisir vu son emplacement!

Posté 05 janvier 2011 - 23:02

    meme pas peur !!!

  • MOMOIUY
  • Membre du club
  • 9 034 messages
  • Age: 49
  • Genre :Homme
  • Lieu :Sud Essonne

  • Ma Super 5 :Super 5 TD
  • Année :1986
  • Autre(s) Super 5 :Super 5 TL, Super 5 TD, Super 5 Five, Super 5 Baccara

  • Autre(s) auto(s) :ESP3 BX
#19
Le demarreur par le dessous c'est facile ,si tu as des rampes c'est encore mieux .

super cinq SL commercial 1.1  un don,vendu puis ferraillé 
super cinq SD commercial       un don, distrib cassé, ferraillé
super cinq gtd                         150€ pour pièces, refait en remorque, je l'ai donné depuis
super cinq Five                        un don pour pièces, ferraillé
super cinq GTL 1.1                  un don, refaite, puis ferraillé cause chassis hs
super cinq GTL 1.1                 150€,l'ex du beauf, accidenté, la réssucité en sursis
super cinq TL 1.1                    250€, sans papier, ferraillé
Baccara                                  170€, pour pièces puis ferraillé
super cinq Five                       150€, pour le beauf
baccara                                   650€, La Baccagaz
baccara                                   échanger contre une bouteille de sky,donné pour refaire une gtt
super cinq TD                         100€, ex auto école, Le motoculteur
super cinq TD                         250€, ex futur daily, ferraillé
super cinq TL                          250€, celle de ma fille


Posté 06 janvier 2011 - 08:40

    Emmett Brown

  • Genre :Homme
  • Lieu :Lannion 22

  • Autre(s) auto(s) :R21 GTS '93
#20
si le changement d'alterno a rien changé, c'est donc pas lui.La bobine en cours-ju, pas possible, car pour mettre la batterie à plat, il faut enquiller une bonne centaine d'ampères, et il y a des fusibles. Je pense plutôt à une cosse batterie qui foire, et fait résistance. grattage-ponçage de connectique sur tout le circuit de la batterie à l'alternateur!




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)