Jump to content

cervolent

Mechanic Apprentice
  • Content Count

    103
  • Joined

  • Last visited

Community Reputation

1 Beginner

About cervolent

  • Rank
    Beginner

Your Super 5 (recommended to simplify problems resolution, leave it blank if you don't own a Super 5)

  • My Super 5
    Super 5 Automatic
  • Year
    1987

Other car (if you don't have a Super 5 or express)

  • Other(s) car(s)
    206cc,DS1970,ami6

Personal Informations

  • Genre
    Homme
  • Place
    eure

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut bon peu être trouvé, j'ai oublié de nettoyer le filtre a essence qui se trouve sur le carburateur, rempli de dépôt.... bon ça tourne après essais et retrouvé un peu plus de peche mais car il y a toujours un mais grrrrr!! voila que mon voyant température eau s'allume en clignotant puis s'éteint! je ne vois que la sonde a une fiche sur la pompe a eau défaillante car la voiture pas chaude...
  2. elle a l'air bien en tout cas, bon je n'en ai pas d'autre sous la main vu que cette panne est encore une fois fantôme je sent que je vais galerer
  3. C'est ce que j'ai regardé en premier tout est bien sec pas de fissure rien snif
  4. Salut bon depuis un bon moment plus de soucis de ce coté la mais un autre au démarrage qui parfois me laisse en plan entre Noel et jour de l'an je vais en ville faire 2/3 course et voila que je cale, impossible de la faire repartir et des gros coup de feu dans le pot échappement genre far ouest!! même que c'est la police municipal qui m'a aidé a me garer!! le temps de passer un coup de fil je ressaye et elle repart ouf! puis marche pas trop mal et voila que celle ci recommence en sortant de chez moi pas pu aller plus loin, pas pu vérifier l’état de étincelle car tout seul pas simple je décide de déposer le carbu qui a deja ete nettoyé il y a 9000kms , je le passe a l'ultra son le souffle etc... hop elle redémarre très bien et je lui trouve plus de fluidité, et vl'a qu'aujourdhui je prend la voiture tout va bien et hop elle cale!! et la impossible de démarrer, il pleuvait a mort et un type est venu m'aider a bouché l'arrivé d'air du filtre a air et hop elle est partie de nouveau donc une merde encore dans le carbu? gloups! ou le hasard a force d'insister, sur la rta pas grand chose sur ce carbu 32 drt.. j'avous que je prendrait bien un autre modele plus simple car pour trouver un en bon etat... un plus simple quel modele?
  5. Bonjour ok j'ai visualisé ou il etait , on arrive a le retrouver ce contacteur? dans mon souvenir je sais que j'avais du jeu sur la tringlerie du levier c'est surement ce qui faisait que je n'etais pas bien positionné, pour le moment elle démarre bien.
  6. Salut pour moi donc du 22mm merci encore pour le lien
  7. Salut j'ai changé les autres mais pas ceux du bout de barre stab sur la mienne je crois bien que je n'ai pas reussi a trouver les bonnes references, si tu les a sous la main a tout hasard!
  8. hum oui un truc dans ce genre la, bon j'ai compris dans les grandes lignes car moi et l'electricité pas copain du tout je fait tout sur mes autos meme la peinture mais l'electricité un peu complexe oups!!! snif! bon pour le moment elle demarre, mais je suis toujours un peu inquiet va falloir que je trouve ces relais et bidule pour les tâtonner un peu
  9. je vais lancer un sujet possesseur de boite auto, donnez moi vos noms
  10. Merci pour le lien, oui fonction recherche mais je suis tombé sur des tas de choses et laissez tomber
  11. oui d'habitude je fait ça et cela fonctionne mais la c'est apres mon coup de klaxonne lol!! ça n'a peu etre rien a voir comme je disais, le reglage de la tringlerie oui mais comment ? c'est justement ce que je me demandais ,je croyais dans le temps avoir vu un contact par la et non rien.....
  12. Bonjour oui batterie 3 mois et demarreur 1 an et des poussieres, tout charge bien
  13. Bonsoir, j'ai eu un truc etrange hier , mon demarreur et batterie assez recents . je sais que parfois sur P elle ne veux pas partir je passe en N et c'est bon, mais hier rien!!!je vois juste l'intensité qui baisse au tableau de bord! je sais qu'en 2016 un ami m'avait dit tu a un faut contact au levier et me semble me souvenir que c'est a coté de la boite, hum! je ne me souviens plus? bref je ressaye plusieurs fois encore P ou N rien a faire, et au bout d'un moment je me dit mince j'ai du jus ou pas dans ma batterie, je donne un coup de klaxon et hop elle demarre !!:) mort de rire !! possesseurs de boite auto vous reppelez vous ou se trouve ce contacteur?, bon il a peu aussi autre chose mais je voudrais deja verifier ça merci
×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.