Jump to content

jahmarley04

Benefactor Mechanic
  • Posts

    2,097
  • Joined

  • Last visited

  • Days Won

    43

jahmarley04 last won the day on August 17

jahmarley04 had the most liked content!

5 Followers

About jahmarley04

  • Birthday 12/28/1984

Personal Informations

  • Title
    Apprenti mécano
  • Genre
    🚹 Homme
  • Place
    Wingles

Your Super 5 (recommended to simplify problems resolution, leave it blank if you don't own a Super 5)

  • My Super 5
    Super 5 SL
  • Year
    1988
  • Other(s) Super 5
    Super 5 Five
    Super 5 SL
    Super 5 GTR
    Super 5 Automatic

Recent Profile Visitors

2,950 profile views

jahmarley04's Achievements

  1. J'aimerais bien sauf que j'ai une horloge a aiguille et que j'aurais voulu une digitale
  2. Non la façade est plus petite sur les tableau de bord type five/express
  3. Est ce qu'un modèle pour five est envisageable ?
  4. JOYEUX ANNIVERSAIRE @Ermi !!!
  5. Joyeux anniversaire @totojest !!!
  6. Se serait cool de faire un modèle pour les tableaux de bord type five/express
  7. Bienvenue +1 pour la vidange de boîte avec changement de la crépine si l'entretien n'a pas été régulier
  8. A fermer, j'ai racheté un poste identique avec les caches
  9. J'ai changé tout le faisceau en inspectant au passage que le nouveau était sain. Problème résolu @totof59 m'avait déjà lancé sur la piste du + du démarreur mais tout avait l'air bon , c'est à la 2 e inspection vu que @Zorro_X et @totojest relançait le sujet que le câble a cassé. MERCI TOUT LE MONDE
  10. Je pense avoir trouvé le problème , en voulant revérifier au niveau du démarreur le câble a cassé @Zorro_X @totojest merci a vous 2
  11. Salut tout le monde , j'ai un soucis d'alternateur. Lundi mon voyant batterie reste allumé, en rentrant à la maison je prends les mesures et en conclue que ça vient de l'alternateur . Je le change et j'en profite pour recharger la batterie. Mardi je remonte la batterie et prends les mesures 12,3v éteint 11,8v allumé Je change de batterie et pareil . Mercredi je prends un autre alternateur et même résultat. Aujourd'hui , je prends l'alternateur de la gtr (au moins je suis sûr) , la batterie de la gtr et la courroie de la gtr et ..... Pareil J'ai nettoyé les contacts, les masses et vérifié tout les branchements. J'ai bien 12,3v moteur allumé du fil jaune de la prisse marron (sur l'alternateur) mais je n'ai rien en sorti (sur le + et - de l'alternateur) Des idées ??
×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.