Jump to content

Aego

Lazy Mechanic
  • Content Count

    67
  • Joined

  • Last visited

Everything posted by Aego

  1. Ca bulle oui... Pompe à eau, j'y avais pensée au départ, mais pour qu'elle injecte de l'air, il faudrait qu'elle ait une fuite où du liquide de refroidissement coulerait non ?
  2. Moteur éteint, comme indiqué dans la RTA, remplissage du circuit en ouvrant les purges ( j'ai commencé en remplissant par le radiateur ), j'ai laissé dégueuler un demi-litre avant de les refermer, après ils disent de refermer le bocal, de faire chauffer 15mn avec un ralentit accéléré, déclenchement du ventilo et laisser refroidir avant de compléter le niveau.... La au bout de 5 ou 6mn, j'avais le liquide de refroidissement quasiment en haut du bocal, j'ai même eu peur de l'exploser, j'ai coupé le moteur, suspendu le bocal, réouvert la purge sup, que de l'air, durite complètement vide...
  3. De plus en plus d'air est présent dans le circuit de refroidissement quand elle tourne, ça chasse l'eau de la durite supérieure et de la première durite de chauffage vers le vase d’expansion qui se remplit presque jusqu'en haut, jusqu'au déclenchement du clapet dans le bouchon quoi...
  4. Bon, résumé de ma dernière tentative pour voir si c'était autre chose, ben non... Mise en pression pendant 15mn après une grosse purge, liquide qui monte très haut dans le bocal, durites toutes molles qui se vident dedans... JDC donc Y'a plus qu'à
  5. Déjà à l'époque, tu ne trouvais plus les vis plastique, même en casse, tout le monde les pique, du coup, pas le choix, je me rappelle juste les avoir payé une blinde...
  6. Les durites, oui, carrément Les vis de purge non, les vis plastique ont cassé et j'ai remplacé par des laiton y'a 7 ou 8 ans....
  7. Ils sont à changer, le bouchon par acquis de conscience, la durite, parce qu'elle fuit... Maintenant, est ce le réel problème ou une conséquence d'un autre ( est-ce que c'est moi qui ait fragilisé l'embase de la purge à force de devoir purger le circuit tous les jours, c'est possible...), je ne sais pas encore, je tente ça avant de démonter, on verra bien...
  8. Bon, suite de mes pérégrinations, je crois que le soucis vient de deux pannes simultanées ( pas de bol ) Bouchon de bocal bloqué en position ouverte ( ça j'ai résolu en le plongeant dans l'eau chaude et en le soufflant, mais je vais en acheter un neuf...) Fêlure à l'embase de la vis de purge de la grosse durite du haut ( ça, fallait le voir ) qui me faisait une prise d'air ( la grosse durite se vidait tout le temps, je ne pigeais pas, je pensais que ça venait d'une fêlure au joint de culasse qui m'injectait de la pression dans le circuit ) Ayant réussi à remettre le circuit en pression normale, j'ai vu que ça bullait au niveau de la pièce métallique en forme de rondelle qui serti la vis de purge, en passant le doigt, le bout de métal à cassé et quand le calorstat s'ouvre, ça suinte ( évidemment, ça ne le fait qu'à chaud, comme je roulais vase ouvert, y'avait pas la pression pour que je le vois, et avec la chaleur du moteur, le peu qui fuyait s'évaporait, la remise en pression a aggravé la fêlure du coup.... ) Possible qu'il n'y ait pas que ça, mais je vais changer le bouchon et la durite, on verra si j'ai toujours un soucis...
  9. Non, mais j'y songe là, me demande s'il ne reste pas bloqué ouvert, je vais déjà essayer de bien le nettoyer, sinon, j'en achèterai un oui, merci
  10. A force, je commence à douter aussi, je vais revérifier tout le circuit de refroidissement demain, tenter une nouvelle purge et la vidanger pour voir vraiment la tête de l'huile...
  11. Sur le 1397 de mémoire, c'est des M12, têtes de 17 aussi, pour ça que je demande Pour le moment, je n'arrive pas réellement à savoir s'il a volé ou pas, j'au une couleur jaunâtre sous le couvre culbu, mais pas d'huile dans le liquide ( il a un peu changé de couleur, mais je pense que ça vient de mon rinçage qui n'était pas parfait ), pas de mayo dans l'huile, et elle ne fume pas blanc...juste ce prob de pression, de liquide qui monte, de durites qui se vident... Changer un joint de culasse sur un 1100, quand j'étais bien plus jeune, j'en ai changé un paquet sur des 4L ou des R5, j'ai juste plus l'habitude ( (fait 25 ans que je ne suis plus mécano ), mes souvenirs sont un peu flous d'où mes demandes ici, mais c'est pas hyper compliqué
  12. Petite question pour ceux qui ont procédé comme ça ( vis plus rondelles pour brider les chemises ) C'est bien des vis de 10 au pas de 150 les vis de culasse ? Je vois partout M10 et je suis étonné que ce soit du 10 de diamètre avec une tête de 17... J'ai des rondelles de 45mm de diamètre, c'est assez ou il faudrait plus large ? Merci d'avance
  13. Oui, le soucis étant qu'à force de purger, y'en a un peu partout, il faudrait que je rince tout ça pour mieux voir... C'est ce que je fais en ce moment, je roule bouchon desserré, quand je roule en ville le liquide monte de 3 ou 4 cm dans le bocal, par contre quand je passe la petite route de foret derrière chez moi il se stabilise à peu près au bon niveau... Je crois que je vais changer le jdc et la pompe à eau, et basta, ils ont 30 ans de toutes manières...
  14. Surtout que c'est pas une 300D, ça se secoue bien une Supercinq
  15. J'ai lu que certains laissaient tourner le moteur, radiateur ouvert pour éviter les bulles d'air justement, et ne le fermaient qu'une fois qu'il débordait...jamais vu cette méthode quand je bossais dans un garage y'a 30 piges j'avoue... Mais bon, la rta dit de purger le moteur vis de purge fermées, et de mon temps on ouvrait les purges sur les Cléons...donc bon
  16. Je vais tenter de la repurger pour voir... Une idée conne sinon, ça ne pourrait pas venir d'une prise d'air au carbu au niveau des durites de réchauffage ? j'ai remarqué une fuite bizarre depuis un bout dessus, mais à un endroit où ce n'est pas censé pouvoir fuir....
  17. Mmm, nan, j'avoue que je ne l'ai pas secoué... Je roule comme ça depuis 15 jours, je pense que les bulles seraient parties depuis...
  18. Oui, j'ai commencé par lui... Oui, pareil bocal accroché en haut du capot Une prise d'air, un collier mal serré, je verrais un suintement normalement, pareil pour la pompe à eau, je ne vois pas de fuite " évidente "...
  19. J'ai suivi les conseils de la rta, remplir le circuit vis de purge ouvertes, mettre le niveau du vase sur Maxi, fermer les purges, fermer le bouchon, laisser tourner 15mn ( j'ai laissé jusqu'au déclenchement du ventilo ), laisser refroidir, faire le niveau... En faisant ça, le niveau dans le vase monte pas mal, et si j'ouvre, y'a pas mal de pression dedans...d'où ma suspicion de départ pour le jdc....
  20. Bonsoir tout le monde J'ai un soucis étrange sur ma Pépette: j'ai changé le radiateur/ calorstat/ sonde y'a pas longtemps, nettoyé le circuit de refroidissement et tout, et j'ai une pression qui me semble anormale dans le vase d’expansion, le liquide monte dedans et ça me vide la durite supérieure, j'en suis à repurger à chaque fois que je la prend le matin ( je vous rassure un peu, petit trajet, pas de bouchons, mais pas le choix... ) Le chauffage fonctionne, tant qu'elle ne chauffe pas, je peux faire 15 bornes sans que le liquide montre trop, à chaud, il monte, il bouillonne même, comme si de l'air fuyait dans le circuit, mais le bouillonnement s'arrête dès que le ventilo se met en route... Bref, je me dis " bon, joint de culasse, tant pis... ", mais elle ne consomme pas de liquide ( pas significativement du moins, j'en remet pas ), ne fume pas blanc, démarre au premier coup de clef et je n'ai pas d'huile dans le liquide, ni de mayo sur la jauge à huile ( un peu de teinte jaune sur le bouchon du cache culbu, mais j'ai foutu tellement de liquide partout que ça pourrait être de la condensation peut être...) Et je tombe sur un forum où une personne a eu un prob similaire ( mais avec surchauffe pour lui, la mienne n'a jamais surchauffé ), et c'était la pompe à eau qui était morte... Du coup, avant de déculasser pour rien, je me demande si quelqu'un a eu le soucis, et comment être sur que c'est bien un joint de culasse ? Merci pour vos retours
  21. Merci pour vos commentaires Je ne dis pas que j'ai eu 0 stress en l'emmenant hein, huhu, mais bon, c'est passé même mieux que je pensais, donc voila Pour le coup de passer la CG en collection, je ne sais pas vraiment ce que ça change, c'est vraiment plus cool pour le CT ?
  22. Bonjour tout le monde, je ne sais pas si je suis dans la bonne section, je voulais faire un petit témoignage pour ceux qui se posent des questions sur les nouveaux CT et nos petites anciennes... Donc, je viens de passer le mien cet aprem, 29 ans et 210 000 kms, si elle est entretenue normalement, ça passe sans soucis !!! Voila le résultat pour la mienne, c'est un Auto-Securité, et ils sont très compréhensif quand au fait que nos anciennes ont un age déjà respectable, ils n'ont même pas signalé les petites fuites au moteur Voila, désolé si je ne suis pas dans la bonne rubrique et ne stressez pas trop, un simple entretient correct semble suffire
  23. Merci pour ces infos En fait, ce matin j'ai essayé de secouer un peu tout ça ( oui, c'est pas trop " mécanique " comme expression, mais bon ), j'ai fait fonctionner à la main tous les axes à fond ( ce qui ne m'arrive jamais en conduisant ), j'ai resserré ( mais alors très peu ), les vis de la pompe de reprise derrière, sans conviction, et il se passe trois choses: la fuite semble partie pour le moment, le niveau d'essence dans mon filtre à essence a énormément baissé ( d'hab il est vers le milieu du filtre, la à peine 1/3 et encore ), et ma Pepette fonctionne mieux, y'a une grande côte près de chez moi où elle peine à 50 en 3e, là, 60 km/h sans trop forcer avec un allumeur que je sais à refaire... Aucune idée de ce que j'ai touché, je retournerai essayer ça dans la soirée à la fraiche car là y'a 40°, huhu, je croise les doigts pour que ça ne refuie pas, ça n'empêche que je vais refaire le carbu cette semaine, il n'a jamais été touché en 30 ans, ça lui fera du bien
  24. Oui, c'est clair... J'ai trouvé plusieurs kits de réparation pour carbu, une marque " fiable " à me conseiller ( parce qu'il y a de la marque exotique pas cher, et je suis méfiant... ) ?
×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.