Jump to content

nova64

Mechanic Apprentice
  • Content Count

    64
  • Joined

  • Last visited

Community Reputation

3 Normal

About nova64

  • Rank
    Beginner
  • Birthday 06/06/1987

Your Super 5 (recommended to simplify problems resolution, leave it blank if you don't own a Super 5)

  • My Super 5
    Super 5 Five
  • Year
    1989

Personal Informations

  • Genre
    đźšą Homme
  • Place
    Hautes-Pyrénées

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @Zorro_X Merci pour ta réponse. Le tuto est très bien fait, peut-être que je me lancerai plus tard dans la rénovation du Cartier. Je pense que pour l'instant je vais investir dans du matériel pour souder, et commander le kit Velleman. J'ai calculé, ça reviendra moins cher que le kit "tout prêt", et le matériel pour souder resservira
  2. Salut à tous, Ma five ne veut plus démarrer lorsque le Cartier est connecté. Bien qu'elle serve peu, je préfère le remplacer. Je suis tenté par le kit Velleman, mais n'ayant pas de matériel pour souder (je vais quand même demander à mon entourage), je me renseigne les kits "prêts à l'emploi". Quelqu'un connaît-il celui-ci ? C'est pas donné, mais il est dans un boîtier PVC, avec une LED qui peut servir au réglage de l'avance à l'allumage (gadget ?). https://www.classicautoelec.com/fr/allumage-électronique-universel/11689-kit-d-allumage-électronique-universel-12v-12-volt.html
  3. Salut à tous, Réglage de l'allumage terminé ! J'aurais dû faire ça avant, le moteur tourne bien mieux ! Par contre toujours ce souci de vitesse limitée... Et la garce ne veut plus démarrer lorsque le boîtier Cartier est connecté ! Je vais étudier les alternatives pour éviter de le laisser shunté sur le long terme.
  4. Merci pour le conseil, je reprendrai demain, il me manque une clé pour dévisser l'écrou de la bride du distributeur J'ai finalement réussi faire allumer la lampe en shuntant le boîtier cartier.
  5. Deuxième souci (quand ça veut pas... ) : J'ai connecté ma lampe de contrôle (après avoir testé avec la batterie qu'elle fonctionne, évidemment !) Le + au rupteur mobile (j'ai essayé en mettant la pince croco en plusieurs endroits du rupteur mobile), l'autre à l'écrou du cache culbuteur. Une fois le contact mis... l'ampoule ne s'allume pas. Mais, si on fait tourner la roue, elle ne s'allume jamais ! (on entend des bruits d'étincelle, c'est tout). Est-ce normal ?
  6. C'est bon, je viens de comprendre. Un tour de roue de plus et le doigt est auĂ  bon endroit
  7. Salut à tous, Après avoir changé les vis platinées, j'ai entrepris cet après-midi de régler l'avance à l'allumage. J'ai pris le Haynes, ça me semblait plutôt clair. Sauf que, une fois au paragraphe n°8 (voir photo ci-dessous), le doigt de rotor est orienté vers le plot du fil de la bougie n°4 (ou alors j'ai rien compris !) Repère du volant aligné avec l'encoche 8° Position du doigt de rotor au même moment La tête de distributeur, la photo est dans l'autre sens par rapport à la précédente (bougie n°1 = la plus proche du volant moteur, j'ai bon ? ) Donc au final : - est-ce que je n'ai rien compris à la numérotation des bougies ? - quand on dit "le doigt de rotor est dirigé vers le fil de la bougie 1", est-ce bien la languette métallique du doigt de rotor dont on parle ? - ou bien est-ce que les fils des bougies ne sont pas correctement reliées à la tête de distributeur ?
  8. A ce prix, si elle ne part pas, il doit y avoir anguille sous roche non ? Ici, les sup' dans ces prix ne font pas long feu...
  9. Non, je n'en vois pas l'utilité (bien que je me doute qu'il n'est pas là par hasard) Dans la Saga il n'y en avait pas (ou plus) et tout fonctionnait bien... et surtout, fini la galère quand il faut démonter !
  10. Salut à tous, Quelques nouvelles de la Five Je n'ai pas trop eu le temps de m'occuper des soucis moteur. Hormis un nettoyage des bougies (du coup elle peine moins à démarrer à froid) et sa vidange annuelle la semaine dernière je n'ai rien fait. La semaine prochaine, je m'occupe de régler l'allumage (vis platinées + calage). J'ai profité du beau temps ce dimanche pour remplacer la garniture de porte côté conducteur. Côté passager, c'est dans le même état, mais il n'y avait qu'une sup' à la casse et elle n'avait plus qu'une garniture. Avant : On retire le mastic "chewing-gum" (quelle m****) Résultat après (ça change tout !) : Et une petite photo avec ses nouveaux stickers (bon j'avoue le "supercinq je te veux" n'est pas bien droit ) Et en bonus, juste à côté, celle qui a remplacé ma Saga (voir ici)
  11. Salut @fv2a, La photo de la petite plaque rouge et verte... Sinon, je me suis aperçu que ce "tuyau" se balade... j'ai sûrement dû oublier de le remettre (carbu ?). Ça part de la capsule à dépression de l'allumeur... Impossible de trouver où ça va, rien dans le Haynes...
  12. Aucune idée, c'est une BV5 (donc option). La mamie à qui je l'ai acheté en était propriétaire depuis 1999 et a peu roulé avec. Son fils qui s'occupait de l'entretien ne m'a pas parlé d'un changement de boîte. Comment je peux savoir ça ?
  13. Elle a l'air très sympa cette petite nouvelle Vivement d'autres photos !
  14. Salut à tous, En attendant d'y voir un peu plus clair sur le freinage, aujourd'hui j'ai réglé les culbuteurs. Certains avaient un jeu un poil trop important. J'en ai profité pour vérifier l'écartement des vis platinées (qui était bon). J'ai fait un court essai ensuite : -démarrage au quart de tour sans starter -le moteur n'a pas calé, pas de "trous" à l'accélération comme avant Par contre, toujours cette sensation de "pédaler dans la semoule"... Faudra que je teste sur ligne droite pour voir si ma vitesse ne depasse toujours pas les 100km/h.
  15. Salut @Ermi J'avais un peu de temps cet après-midi, alors je viens de faire le test des roues. A l'arrière, les deux roues tournent librement sans soucis. A l'avant, ça s'arrête vite, surtout à gauche. C'est donc signe de freins grippés ?
Ă—
Ă—
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.