Jump to content

Klow

Mechanic Apprentice
  • Content Count

    88
  • Joined

  • Last visited

  • Days Won

    1

Klow last won the day on February 29

Klow had the most liked content!

Community Reputation

9 Normal

About Klow

  • Rank
    Beginner
  • Birthday 12/29/2000

Your Super 5 (recommended to simplify problems resolution, leave it blank if you don't own a Super 5)

  • My Super 5
    Super 5 Saga (injection)
  • Year
    1994

Personal Informations

  • Genre
    đźšą Homme
  • Place
    Amiens

Recent Profile Visitors

709 profile views
  1. Tu n'as pas besoin de changer d'assurance, l'assurance de collection est une offre commerciale, pas une obligation. Ça permet de payer moins cher puisqu'un véhicule de collection est censé moins rouler. Renseigne toi auprès de ton assureur, mais en général l'assurance de collection n'est possible que pour les personnes possédant un autre véhicule "de tous les jours", et c'est parfois refusé aux jeunes permis ou aux jeunes en général (Aviva refuse aux -25ans par exemple). Si ton assureur n'a pas ce genre de restrictions d'âge, demande lui l'usage possible (privé, Domicile-travail, etc, pour pas être coincé si jamais tu peux prendre cette assurance) Pour l'expertise je laisse les autres répondre mais je pense que ça peut être utile au cas où. Après il faut savoir que certaines assurances tous risques ont une indemnisation minimale
  2. Petite question sur la CGC et la procédure VEI : j'ai lu ici qu'être en CGC empêchait la mise en VEI après un accident; or, la FFVE précise qu'un véhicule de collection ne peut pas être VTI (Véhicule Techniquement Irréparable), pas qu'il ne peut pas être VEI, ce sont deux choses bien différentes. Quelqu'un a plus d'infos là dessus? L'impossibilité d'être VEI est présentée comme un avantage mais si ça n'est pas vrai en réalité, l'argument tombe à l'eau... Je me demandais aussi les inconvénients à passer une moto en collection : je prévois d'en acheter une très prochainement et histoire de rouler sereinement avec une plaque noire, je pensais peut être la faire en CGC... Ça impose les mêmes restrictions (usage privé) que pour une auto j'imagine, donc c'est quoi la peine encourue si on roule avec des plaques noires sans la CGC? Je me tâte à en mettre sur la future moto et ma Sup', mais si c'est pour payer les plaques 135E lors d'un contrôle, ça fera passer l'envie Y'a vraiment une tolérance pour les véhicules anciens sans la mention collection? Vu le nombre de plaques pas homologuées qu'on voit passer, j'ai envie de penser que oui, mais bon...
  3. Catalyseur et sonde lambda changés aujourd'hui! La petite surprise : le vieux catalyseur est littéralement vide... J'ai pas compris En tout cas on sent direct la différence du coup, elle est devenue hyper silencieuse
  4. Contrôle technique passé hier! Avec les félicitations des contrôleurs pour son état (quasiment) irréprochable, elle a bien attiré leur attention vu comme les 3 contrôleurs l'ont regardée... Le contrôleur m'annonce à la fin du contrôle "Elle est neuve" .Ça fait plaisir d'entendre ça! Bilan : contre visite pour pollution, aucun autre vrai défaut, même pas un peu de corrosion: le contrôleur m'a confirmé que la caisse était très saine Du coup, catalyseur et sonde lambda commandés, puisque tous les joints de collecteurs et la vanne EGR sont neufs donc pas de prise d'air. Le seul autre défaut est pour les ailes qui sont abimées des deux côtés, mais j'ai prévu de retaper la carrosserie dès que la CV est passée. Mon but était de refaire toute la mécanique avant d'attaquer la carrosserie (les 2 ailes à faire refaire, et la baie de pare-brise est bien mûre sous la peinture). En tout cas, ça fait chaud au cœur d'être complimenté sur son état et de voir des contrôleurs passionnés. Ils étaient désolés de devoir la refuser pour ça... Mais je reste fier de sa prestation à 26 ans ! Vu que ça va faire 2 ans que je l'ai (en janvier) j'ai fait le compte de tout l'argent investi en entretien courant et réparations (sachant qu'elle n'est jamais tombée en panne, mais j'ai eu pas mal de bricoles à faire par vieillesse: vanne egr, ligne d'échappement...). J'en suis à 850€ en pièces, fluides, etc. Une grosse somme, mais quand on aime on ne compte pas!
  5. Ok merci, c'est bien ce que je pensais! Mais comme je le vois souvent mentionné dans les topics qui parlent de pollution, je préférais demander On va partir sur un changement des deux du coup!
  6. Salut à tous, Je viens poser une question sur le fameux sujet dont on trouve des pages de sujets ici... la pollution! Ma Sup' vient d'être recalée au CT avec la pollution comme seul défaut. Le CO ralenti et le Lambda sont dans les normes mais l'accéléré est au double du seuil maxi. C'est pas nouveau, l'ancien proprio avait eu pareil et a mis un produit passe contrôle technique. Je pensais que ça passerait puisque j'avais de grosses prises d'air que j'ai refait et je pensais que ça venait de ça (membrane de vanne EGR cassée et joint collecteur/culasse HS). J'ai aussi changé la sonde de température d'eau en même temps que j'ai changé une durite. J'ai déjà épluché le forum, beaucoup parlent de l'actuateur de ralenti, mais je n'ai pas trouvé ce que ça fait quand il merdouille, en dehors d'un ralenti instable. J'ai un ralenti un poil haut mais très stable, et une grosse consommation : avec le dernier plein j'ai fait 450km avant de remettre 35 litres, en mixte (beaucoup de petits trajets puis quelques gros trajets) Le CT m'a dit que le catalyseur devait être mort; ça m'étonnerait pas, il a pas l'air tout frais, mais vu ma consommation ça doit pas être le seul truc qui cloche. La conso n'a quasiment pas baissée depuis que j'ai refait les joints et la vanne EGR. Ma question : l'actuateur de ralenti pourrait jouer un rôle là dedans ou c'est simplement la sonde lambda qui a rendu l'âme? J'ai un peu de mal à comprendre les problèmes qu'il cause. Merci
  7. Justement elle ne fait que de la ville, en tout cas en ce moment. Mais ça a été plus simple que je pensais pour faire un retour et j'ai remis l'ancienne pièce, qui marchait encore. Ça confirme le thermocontact défectueux puisque j'ai plus aucun soucis Comme quoi, quand on essaie de faire trop bien...
  8. C'est exactement l'impression que ça donne ! D'ailleurs j'avais re-vérifié qu'il y ait bien un détrompeur et que je me plante pas dans le branchement ^^ Après ça me semble plutôt aléatoire mais j'ai pas de thermomètre d'eau pour vérifier avec la température précise (dans l'eau froide ou tiède, il ne devrait pas réagir, et à l'eau bouillante, il devrait se déclencher?). Et franchement, bidouiller avec un relais pour une pièce à 7€, ça serait s'embêter pour pas grand chose... Je vais voir lundi avec Oscaro mais apparemment on peut faire le retour directement sur le site, faut juste remplir un long formulaire avec les dates, kilométrages de montage et démontage. Je m'attendais à pire vu qu'ils n'aiment pas trop les retours !
  9. Ah oui j'y ai pas pensé! C'était juste un test qui m'était passé par la tête en essayant de comprendre tout ça Mince, ça annonce encore des joyeusetés avec Oscaro pour le retour ça Est-ce qu'il y a un risque pour le ventilateur à tourner en permanence si je roule comme ça, le temps d'avoir un nouveau thermocontact? Ou il vaut mieux remettre l'ancien en attendant?
  10. Non il a l'air de s'être bien rempli puisque ça a mis du temps. Le soir on voyait bien au bouchon qu'il était à 1cm de déborder (mais bon c'est pas le même côté), et la 2ème purge a été faite le lendemain. Aucune bulle qui sort des vis de purge ni dans le bocal Tu penses que l'interrupteur ferait ça s'il était pas dans l'eau? J'ai essayé avec l'ancien en le laissant à l'air libre et ça a pas déclenché le ventilo
  11. Oui, j'y ai pensé donc je l'ai refait une 2ème fois par précaution selon la procédure RTA et ce que j'ai vu ici : remplissage du radiateur puis bocal, bocal suspendu, fermeture des purgeurs du plus bas vers le haut. La purge me semble bonne, mais je demanderai à un ami mécano de mon père d'y jeter un coup d’œil au cas où, on doit le voir cette semaine. En tout cas il n'y avait plus de bulles et c'est pas du à la température de l'eau, il me l'a encore fait ce soir en mettant le contact alors qu'elle n'avait pas tourné depuis hier.
  12. Salut à tous, Ayant du changer une durite de radiateur, j'en ai profité pour changer le thermocontact (l'ancien fonctionnait encore correctement mais était d'origine, alors par précaution...). Seulement, depuis que j'ai mis le nouveau le ventilateur tourne dès que je mets le contact, même à froid, et il s'arrête très rarement (à peu près 30 secondes toutes les 5 minutes). A priori, ça n'est pas la prise, car en remettant l'ancien ou en le débranchant, le ventilateur s'arrête... C'est possible qu'il soit défectueux et reste tout le temps allumé? C'est un Metzger 091519. J'aurais tendance à penser qu'un défectueux ne s'allumerait jamais, mais ça me semble bizarre. Merci d'avance
  13. Oui, mais comme c'était marqué incompatible avec ma Sup selon la plaque, ça m'a mis le doute... En tout cas je l'ai reçue, montée et ça va nickel
  14. J'ai 3 références Renault : 77 00 758 464, 77 00 786 467, 77 00 755 595 Chez les distributeurs dans mon coin, c'est 35€ donc je passe mon chemin! Justement d'après la description c'est un équivalent de la FAE ! Paradoxalement elles sont toutes équivalentes dans les références mais il n'y a que la QH qui est donnée compatible pour Super 5, c'est à s'en arracher les cheveux Je vais tenter et je vous redis, merci
  15. Justement je l'ai lu mais du coup niveau injection ça poserait problème de remplacer une 2 broches par une simple broche, là où l'inverse est possible Par contre moi c'est le contraire, je ne trouve que des monocontact et la seule sonde double est la QH, qui a été en rupture pendant quelques mois sur plusieurs sites et vu la fragilité du refroidissement du C3J ça serait pas du luxe un voyant qui s'allume plus tôt "au cas où"
Ă—
Ă—
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.