Jump to content
By Zorro_X

Concours d'été 2019 !

Gagnez un kit Expert cliquet avec rallonge et 16 douilles 6 pans. C'est par ici ... ➔

Leslayytonice

Mechanic Apprentice
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

0 Normal

About Leslayytonice

  • Rank
    Beginner

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Je suis en région parisienne, dans le 78 près de Versailles
  2. C'est clair c'est ce que je voulais faire mais je n'est pas d'outils... en plus le budget n'est pas là non plus Mais voilà quoi, je ne vois pas trop où je pourrais trouver des outils... à voir
  3. Je cherche quelqu'un qui pourrais me le faire, mais tous les garages autour de chez moi me disent qu'il n'ont pas de place avant 2 sem - 1 mois... je suis toujours sur le coup...
  4. J'ai trouvé la fuite, elle est du coté de la courroie, je vais essayer de prendre une photo. Je crois qu'elle part d'une durite, difficile a dire car c'est dans un endroit très difficile d'accès
  5. Bonjour, Désolé de mon absence je "testais" certaines choses, mais j'ai pas trouvé de solution... Tout s'empire ! Alors après avoir changé les bougies, j'ai réglé la vis de richesse avec un ami. Minuscule amélioration... mais toujours très très faible. Bruit bizarre, broutage, je retourne chez un autre mécano (professionnel cette fois-ci). Il vérifie l'allumage, je crois que tout va bien, il ne m'a rien dis de spécial. Il re-règle la vis de richesse et la... problème résolu ! Mais 2 jours après, elle recommence à caler et pas tenir le ralentit... C'est de pire en pire, à chaque feu, chaque stop, chaque ralentissage...elle cale. J'y retourne encore, alors il dévisse la tete de delcos (je crois que ca s'appelle comme ca, la sorte de dôme jaune/beige), et il la tourne doucement avec moteur allumé, la voiture tient un peu mieux le ralentit. Il me dis que ca dois être mieux, mais qu'il faudra faire un régalge précis avec la machine de CO2 ou un truc comme ca. Résultat : je cale toujours autant, légère amélioration du ralentit quand la voiture tourne à l'arrêt mais on voit qu'elle a du mal. AH oui et aussi grosse fuite de liquide de refroidissement, je sais pas si ca peut être lié mais j'en remet tous les deux jours. Pas de flaque le matin, j'en perds que quand je roule. Qu'en pensez vous ? Vous connaissez pas un bon mécano ou un bon garage ? (j'habite dans le 78)
  6. Aucune idees, l’ancien proprio me reponds pas... le filtre a air a l’air pas trop mal alors j’ai pensé qu’il devait pas etre trop vieux
  7. Je crois qu’il est bien posé. Cest bizarre pourquoi le filtre a essence aurais lacher maintenant comme par hasard
  8. Je met du 98 et apparament l’ancien proprio faisais pareil. j’ai roulé 10 min, en ville... toujours ce bruit bizarre
  9. Bon, je viens d’essayer de regler la vis de richesse, rien ne changeait. On ne voyais aucune amelioration. On l’a remis comme elle etait, j’ai pris la route, et la j’ai vu que y’avais plus de patate, elle broute bcp.. le moteur fait un bruit sourd. qu’est ce qu’il se passe... ?
  10. D'accord, merci pour toutes ces infos ! Je vais régler la vis de richesse ce soir, je vous tient au courant pour vous dire si le problème est résolu !
  11. Hm d’accord. ce que je ne compend pas c’est comment le reglage de la richesse a pu changer du jour au lenemain.. vu qu’elle etait bien reglee avant. on m’a aussi parler d’un prise d’air, peut etre dans ls injecteurs.. j’espere vite trouver
  12. D’accord, je vais essayer demain. En plus un servo frein a l’air tres cher, jai vu plus de 150€ c’est ca ?
  13. J’ai lu cela : « Premier test. Moteur éteint, appuyez plusieurs fois sur la pédale de frein de façon à vider la réserve de dépression servant à l’assistance. Si la pédale durcit de plus en plus, c’est que le servo-frein fonctionne normalement. Deuxième test. Moteur éteint, videz la réserve de dépression comme indiqué ci-dessus. Appuyez sur la pédale de frein puis démarrez votre moteur. Si la pédale s’enfonce légèrement, c’est que le servo-frein fonctionne normalement. Troisième test. Moteur démarré, si vous sentez des vibrations ou que vous entendez un bruit d’aspiration lorsque vous appuyez sur la pédale de frein, cela signifie qu’il n’y a plus d’étanchéité entre les chambres hydraulique et pneumatique. Le servo-frein doit alors être remplacé. » pensez vous que je peux essayer ? Ou alors ca ne changera rien ?
  14. Bonsoir, alors je suis allee au garage et on a vu que les bougies etait vraiment mortes alors je les aies changer moi meme (ca ma couter que 11€). j’ai demarrer et rouler un peu pour voir, mais ca n’a pas changer grand chose. une legere amelioration mais elle je supporte toujours pas me freinage... par contre a l’arret moteur tournant elle tient mieux le ralentit mais c’est pas parfait.. demain je vais essayer de desserer la vis de ralentit d’un 1/2 tour pour voir.... pensez vous que ca peut etre le servo frein ?
  15. Merci du conseil ! Je vous tient au courant
×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.