Aller au contenu
Par Zorro_X

Autocollants Du forum

Sticker/Autocollant de participation au financement du forum : ce sticker a été créé pour que ses bénéfices contribuent au financement de ce forum et son contenu. Retrouvez-les dans la boutique du forum ... ➔

Tx50

Apprenti Mécanicien
  • Compteur de contenus

    23
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Normal

À propos de Tx50

  • Rang
    Apprenti

Votre Super 5 (recommandé afin de faciliter les dépannages, laissez le blanc si pas de Super 5)

  • Ma Super 5
    Super 5 TL
  • Série Limitée
    Coup de Coeur
  • Année
    1990

Informations Personnelles

  • Genre
    🚹 Homme
  • Lieu
    Manche (50)
  • Intérêts
    Automobiles....

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Tx50

    Redémarrage - pb bobine

    Oui bobine débranché...j ai 5 v
  2. Tx50

    Redémarrage - pb bobine

    Salut Zorro! comme mentionné, j'ai 5v... Quand je mets le contact j'ai 11v puis en moins de 10s, la tension chute à 5v...
  3. Tx50

    Redémarrage - pb bobine

    Je confirme. La voiture ne démarre pas car pas de jus sur la bobine. La tension est de 5 volts en entrée de bobine....
  4. Tx50

    Redémarrage - pb bobine

    j'ai shunté le Cartier. La tension mesurée est à l'arrivée de la bobine. Bien évidemment je ne mesure pas en sortie! Il se trouve où le condo??? Je précise que la tension mesurée se fait cosses débranchées donc arrivée du tableau de bord...
  5. Tx50

    Redémarrage - pb bobine

    Coucou! personne il a une idée? je précise que la tension de 5v est mesurée fils déconnectés de la bobine... Quelqu'un a-t-il le schéma elec d'une sup5 TL? Merci pour votre aide.
  6. Tx50

    Redémarrage - pb bobine

    ok; j'ai shunté le boitier Cartier comme sur la photo de Jahmarley. Prise de tension au niveau des fils d'alim de la bobine, j'ai 5volts!!!! Il vient d'où le jus? (en fait à la mise du contact j'ai 11volts mais ça chute à 5volts en mois d'une minute! et ça reste à 5volts)
  7. Tx50

    Redémarrage - pb bobine

    Merci Jahmarley04 pour la photo. Tu laisses le connecteur comme çà? La bobine n'est plus alimentée...
  8. Tx50

    Redémarrage - pb bobine

    Ok mais c'est quoi au juste ce boitier? Et puis sur ma 5, le connecteur est carré et non en ligne. Comme je fais pour shunter?
  9. Salut à tous. Redémarrage de ma "coup de coeur' 1.1 TL qui n'a pas roulé depuis 10ans! Vidange ok, radiateur + LDR changé ok, bougies nettoyées/vérifiées... Pb = pas d'étincelles au bougies. J'ai du 12v qui arrive au boitier métallique avant bobine (c'est quoi ce boitier?) mais rien en sortie de bobine... De plus, quelle est la polarité de la bobine? j'ai une cosse marquée "rupt" et l'autre rien... Merci pour votre aide. A+
  10. Tx50

    Huile moteur

    Merci à tous pour reponses...
  11. Tx50

    Huile moteur

    bsr à tous. Quelle huile faut-il pour ma 5 TL (moteur C1E) à remettre en route? 10w40, 15w40, minérale, semi??? Merci!
  12. Tx50

    Delorean DMC12 '81 de Tx50

    tdilove...'s for you
  13. Bon, 1er démontage le WE dernier. J'ai viré le radiateur et mon pote garagiste m'en a filer un d'occas pour voir si le moteur tourne. Donc prochaine étape, démontage/nettoyage des bougies (voir changement), vidange moteur, nettoyage ou chgt filtre à air, remontage radiateur et nettoyage circuit de refroidissement. Après, une batterie qui fonctionne et tour de clé pour voir. Si ça démarre et ça tourne rond, j'irai plus loin. Dans le cas contraire.... Je vais me poser la question de me lancer dans la restau ou pas...
  14. Tx50

    Delorean DMC12 '81 de Tx50

    Salut Oufti. Il est à toi ce moteur? Je connais des gens dans mon club qui pourraient être intéressés... si tu veux?
  15. Tx50

    Delorean DMC12 '81 de Tx50

    Salut Hurley, tu es d'où?
×
×
  • Créer...

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.