Jump to content

Maxime07

Lazy Mechanic
  • Posts

    136
  • Joined

  • Last visited

  • Days Won

    2

Maxime07 last won the day on February 15 2021

Maxime07 had the most liked content!

Reputation

23 Beginner

Personal Informations

  • Genre
    đźšą Homme
  • Place
    Valence
  • Interests
    _MĂ©canique
    _Ancienne auto et moto

Your Super 5 (recommended to simplify problems resolution, leave it blank if you don't own a Super 5)

  • My Super 5
    Super 5 Five
  • Year
    1988

Other car (if you don't have a Super 5 or express)

  • Other(s) car(s)
    u2c 1952 ; CBS 1975

Recent Profile Visitors

846 profile views
  1. Ducellier et capsule ok pas percé. Elle est récente, changer il y a 1 an.
  2. Bonjour à tous, Pour vous faire un retour sur mes recherches concernant la panne. J'ai tester avec l'ancien condensateur (j'ai couper le câble et raccord) et pas de différence notable à part peut-être un ralenti un peu plus haut. J'ai donc revu l'avance à l'allumage et toujours les mêmes symptômes. Je ne comprend vraiment pas pourquoi de telles problèmes depuis le changement de mes rupteurs.
  3. Bonjour à tous, Je vous confirme avoir bien réglé les rupteurs sans erreurs à 0.4 mm. Je ne peux pas tester en mettant l'ancien condensateur, le câble du rupteur et du condensateur sont noyer ensemble dans une fiche ou il en ressort 1 seul câble. Pour le réglage de l'avance, je ne règle plus l'avance avec une ampoule depuis longtemps. Moteur chaud, je cherche le régime maximal, j'utilise cette technique depuis longtemps et ça marche nickel. J'ai tout de même repété l'opération quelque fois que ça aille bougé mais non.
  4. Bonjours à tous, Voila, tout est dans le titre ! Pour résumer: Un jour en revenant du boulot ma super 5 s'est mise à faire énormément d'accoup. J'arrive tant bien que mal à rentrer chez moi puis impossible de démarrer. Après recherche, j'ai découvert que les grains de mon rupteur étaient foutues (70 000 km de vie quand même). J'ai changer le rupteur + condensateur de marque beru pour super 5 identique à l'ancien. Après réglage de l'écartement et avance, je retente de démarrer et là la voiture redémarre et roule ! Seul souci, la voiture tient difficilement le ralenti et la voiture à perdu de la puissance (le moteur vibre comme en sous régime). Je revérifie le réglage des rupteur et de l'avance et tout est correcte. J'ai nettoyé soufflet entièrement le carburateur aucun changement. La consommation est devenue délirante passant de 7.5 l à 10 l au 100 !!! Voila je suis assez embêté, je ne comprend pas pourquoi de telles symptôme depuis : Avez-vous déjà eu ce genre de souci après changement des rupteurs ?
  5. Ah oui merci ! Oh punaise, c'est pas donné !!!
  6. Bonjour à tous ! J'ai changer le joint par celui commandé sur ebay c'est ok plus de fuite, par contre ma jauge déconne toujours j'en cherche une si jamais quelqu'un en à une.
  7. J'aurai bien voulu mais le circuit imprimé n'est pas accessible car la jauge n'est pas démontable.
  8. Bonjour à tous, tout est dans le titre, après une inspection approfondie de ma jauge, le circuit imprimé de ma jauge est rayé/usé d'où le fait qu'elle ne marche plus bien après 33 ans de loyaux services. C'est pourquoi je suis à la recherche d'une nouvelle pour son remplacement. S'il quelqu'un en a une, en bon état soit en la testant ou provenant d'une sup' avec un faible kilométrage, je suis preneur. En attente de vos retours, cinquistement Maxime.
  9. Salut, Merci de ta réponse, j'ai bien vérifié l'origine de la fuite, c'est bien par le joint qui est craqué. J'ai une five 1.1l, j'ai recu le joint de gt turbo en espérant que ce soit bien les même dimension car je n'ai pas trouvé autre chose. Je le fais ce week end et vous tiendrai au courant.
  10. Bonjour à tous, ayant démonté puis remonté ma jauge à essence pour tenter de nettoyé la "réglette avec le flotteur", j'ai remarqué que depuis lorsque je fais le plein, l'essence déborde par celui-ci et empeste dans l'habitacle. J'ai donc redémonté et j'ai remarqué que ce dernier était fendu (certainement dû au premier démontage/remontage). Or je n'ai trouvé que des joints de jauge pour gt turbo/ clio 1. Je voulais donc vous demander si les joints de jauge de gt turbo sont bien les mêmes que les autres super 5, de plus, j'ai lu sur notre forum des problèmes concernant le gonflement de ces joints de refrabriquation, est ce bien le cas ? En vous remerciant, je vous met le lien du joint que j'ai trouvé : https://www.ebay.fr/itm/253029936056?_trkparms=amclksrc%3DITM%26aid%3D111001%26algo%3DREC.SEED%26ao%3D1%26asc%3D20160908105057%26meid%3Da0421368c8d54b28b0142c268e9b854b%26pid%3D100675%26rk%3D1%26rkt%3D15%26sd%3D253029936056%26itm%3D253029936056%26pmt%3D0%26noa%3D1%26pg%3D2380057&_trksid=p2380057.c100675.m4236&_trkparms=pageci%3Ae0b38d06-3b3d-11ec-b046-723d63df128a|parentrq%3Adcaabaef17c0ab965cb390e6ffe3ef04|iid%3A1
  11. Salut, Concernant la jauge à essence (coté réservoir), "la piste" de la jauge n'est pas démontable. S'il elle déconne c'est que les fiches qui font contacte avec le flotteur sont oxydées et/ou sales. Comme on ne peut pas y accéder pour un brossage, tu peux en enlevant le petit filtre en dessous de la jauge : _passer un petit coup de souflette _asperger de "nettoyant contact type wd 40" et laisser agir. _la faire passer au bac d'ultrason. Si ces actions ne résolve pas le problème, il faudra en changer par une occasion.
  12. salut, Oui en effet il y a pas mal de post traitant de l'entretient des sup's sur le forum, tu trouveras ton bonheur. j'ai l'habitude de mettre du Purflux pour les filtres mais une autre marque conviendra très bien. Bougies NGK BP5ES, pour l'huile de la 10w ou 15w conviendra parfaitement (je met de la elf mais peu importe la marque). Tiens nous au courant de tes travaux ! j'aime beaucoup l'intérieur clair, un petit nettoyage de la sellerie et c'est top !
Ă—
Ă—
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.