Jump to content

Timosupercinq

Amateur Mechanic
  • Posts

    7
  • Joined

  • Last visited

Personal Informations

  • Genre
    đźšą Homme
  • Place
    marseille

Your Super 5 (recommended to simplify problems resolution, leave it blank if you don't own a Super 5)

  • My Super 5
    Super 5 GL
  • Year
    1986

Timosupercinq's Achievements

Trainee

Trainee (2/14)

  • First week
  • Present
  • Polite

Recent Badges

1

Reputation

  1. Bonjour à tous ! C'est bon ça fonctionne j'ai donc mis un wago derrière la montre après avoir coupé le fil rouge, j'ai relié la montre et l'alimentation de la voiture sur le wago, j'y ai ajouté un fil rouge que j'ai relié à l'autoradio sur son fil rouge, bref rouge sur rouge quoi. Donc tout fonctionne merci bcp pour ces infos qui m'ont étaient essentielles. Bonne journée merci encore
  2. OK oui d'accord j'étais dans la mauvaise interprétation du schéma, merci encore
  3. Merci bcp pour ta réponse, je vais donc faire ça et du coup ça semble logique qu'il ne s'allume pas ! Moi je n'ai pas d'antenne donc l'après contact ne me sert à rien, mais je vais le laisser quand même. Je vais mettre un domino sur le fil rouge de la montre afin d'ajouter un fil qui ira sur l'autoradio à l'emplacement du plus permanent. Je te tiens au courant. Merci je croise les doigts Merci à vous 2! C'était donc ça, je n'ai pas osé débité la montre !
  4. si le schéma de l'autoradio ne s'affiche pas bien sur la boitier A le chiffre sont disposés comme ceci: 8 6 4 2 7 5 3 1 pour résumé j'ai branché le négatif avec la masse donc noir et noir le "après contact" avec le "mémoire +12v" et le "12v" successivement pour voir et l'autoradio ne s'allume pas. Je n'ai pas pu branché le 12v permanent car je n'accède a aucun autre câble du véhicule, est ce essentiel? Je précise que le fusible de l'autoradio n'a jamais pété et il est en état de marche, de plus cet autoradio était sur mon ancien véhicule et il marchait très bien, il n'a subi aucun choc et a été stocké 1 mois dans de bonne conditions. Donc je ne comprends pas pourquoi il ne s'allume pas, avez vous des pistes? Merci encore!
  5. bon c'est un échec...je m'explique: Dans l'emplacement prévu pour l'autoradio sur le tableau de fusible, il y a bien un fusible de 5A en bon état et j'ai même mis un neuf pour être sur. J'ai repris le descriptif du carnet d'entretien de la voiture et tester tout les autre fusible et leur assignation, tout correspond, c'est donc bien ce fusible là. J'ai donc commencé par mettre des cosses sur les fils de la voiture, et sur les fils relié au fiches ISO (car je n'ai trouvé qu'un adaptateur avec fil), bref les fils des HP (les 2 arrières dans mon cas) sont reliés au boitier B ISO c'est à dire le marron, et j'ai relié les fils du boitier A avec ceux de ma supercinq selon le schéma ci dessous, de notre cher administrateur. Là le fusible pète, j'en ai pèté 4 en tout lors de mes test. J'en ai conclu que le fil jaune avait bien du jus, mais je n'en suis pas sur, je n'ai pas de multimètre, qu'en pensez vous? J'ai alors regardé le schéma de l'autoradio qui ne m'indique pas la même chose que le schéma du forum. J'ai donc branché en ce sens mais l'autoradio ne s'allume pas. J'ai testé de mettre le câble jaune du véhicule sur le fils "Mémoire+12V" correspondant a l'autoradio et sur celui "12V" toujours rien. Le fusible ne pète pas lorsque je met le noir sur le noir c'est a dire celui indiqué "masse" de l'autoradio sur le noir du véhicule correspondant au négatif. voici les photos pour illustrer mes propos
  6. Merci, à tous pour vos réponses, je vais donc essayer à aujourd'hui, si jamais je n'arrive pas à brancher le + permanent je n'en aurait pas ce n'est pas bien grave car je n'ai pas d'antenne radio déroute façon. Je vais mettre un autoradio récent, mais classique. Je vous tiens au courant des que c'est installer ! Merci encore
  7. Bonjour à tous, Merci pour l'accueil !! Je viens d'acquérir ma supercinq de 1986 qui n'affiche que 50000 Km au compteur et j'en suis super content. Et j'aimerai lui ajouter de la musique ! Seulement je ne comprends rien au schéma de branchement en fiche escalier que j'ai trouvé sur ce merveilleux forum. Si j'ai bien compris, je dois débrancher les fils de ma fiche escalier d'origine et les brancher dans mes fiches 'iso' nu ? C'est bien cela? Petit hic concernant le fil rouge à choper sur la montre, je ne vois pas comment y accéder car il s'agit d'une montre digitale située bien au dessus de l'autoradio. Faut il le relier directement sur la montre ou bien rechercher un autre câble? acheter un autre domino ? Je suis complètement perdu. Enfin je ne veux pas abimer mon véhicule ou trop bidouiller... Merci pour votre aide d'avance !!
Ă—
Ă—
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.