Jump to content

Zorro_X

Administrator
  • Content Count

    10,809
  • Joined

  • Last visited

  • Days Won

    41

Zorro_X last won the day on July 4

Zorro_X had the most liked content!

Community Reputation

100 Crédible

4 Followers

About Zorro_X

  • Rank
    Un cavalieeeer.....

Your Super 5 (recommended to simplify problems resolution, leave it blank if you don't own a Super 5)

  • My Super 5
    Super 5 GTX
  • Year
    1988
  • Other(s) Super 5
    Super 5 GTL

Other car (if you don't have a Super 5 or express)

  • Other(s) car(s)
    Twingo, Previa

Personal Informations

  • Genre
    🚹 Homme
  • Place
    Partout, je surgis de la nuit...
  • Interests
    J'ai deux Super 5 maintenant ! et je les aurais toujours, jusqu'à ce qu'elles tombent en miettes. Je trouve cette voiture fantastique : fiable, robuste, mécanique facile, etc...
    Je ne suis pas un passionné qui ne pense qu'à sa voiture, mais je les bichonne bien, je leur fais tout moi même.

Recent Profile Visitors

10,742 profile views
  1. Son moteur n'est pas équippé d'exactement le même modèle que j'ai utilisé pour le tuto : si tu regardes bien, juste en dessous du carré du "2" sur sa photo, il y a une capsule à dépression liée à la commande du starter. Cette capsule doit être liée au volume tampon (la boule noire) pour amortir les ouvertures/fermetures du starter lorsqu'il est tiré à fond, pour éviter la noyade... Si le lien de la capsule est direct, elle doit également être liée à une source de dépression quelque part, d'où éventuellement la présence d'un "T" quelque part : je ne suis pas complètement familier avec ce montage sur un 32BIS, mais la théorie du principe reste le même quelque soit le carbu.
  2. ce que tu décris là est vraiment très loin d'être clair, ou alors c'est vraiment moi qui ai du mal... Le branchement que j'ai cité plus haut est celui qui en théorie doit être le bon : boule -> starter ; AEI -> collecteur/base carbu ; freins -> collecteur. Après, je t'avoue que j'ai du mal à te suivre...
  3. merci ! j'étais à la moitié de la vitesse (comme recommandé dans le manuel pour commencer), le son était régulier aussi. A certains endroit j'ai réussi à bien faire chauffer à blanc la soudure et la ferraille, mais pas toujours, pas partout... J'essaierai moins vite une prochaine fois quand même pour voir si ça me change la vie, merci !
  4. Bon, il y a tout de même un truc chelou avec ces rotules de suspension : ca claque tous les 2 ans... Je vais mettre ça sur le compte des dos d'âne à foison dans le coin (surtout que le jeu est bien en avant-arrière) et je me suis pris un stock de 6 rotules pour avoir un peu d'avance...
  5. laisse ton curseur dessus pendant quelques secondes (tu vois que c'est souligné) et le sens se révélera ! Pour le reste j'avoue que j'ai du mal à comprendre, ca devait bien être branché quelque part avant que tu démontes tout non ? ou t'as juste fait ça au pif sans penser que t'aurais à le remonter un jour (??). Sinon, normalement le réservoir à dépression se branche sur une membrane du carbu liée au starter ; la membrane de dépression de l'AEI se branche sur la base du carbu ou sur le collecteur d'admission. Après, je vois mal ce qu'il pourrait y avoir d'autre à brancher sauf peut-être l'assistance au freinage qui va au collecteur... Tout ce branchement avec des "T" et autres m'ont l'air tout de même assez bizarres...
  6. tu peux nous dire qu'est-ce qui n'est pas branché chez toi et où sont branchés la capsule de dépression de l'AEI et le "bocal à vide" (reservoir tampon) ? t'as la DA ??
  7. j'arrête pas de dire qu'il est plus que probable que j'aie fait de la mouise en croute... pour le moment je n'ai vu que des tutos, mais ca ne remplace jamais les conseils et la pratique...
  8. Normalement les autoradios "modernes" ont en effet déjà l'anti-parasite intégré, mais vu que tu sembles douter de la qualité du tien on ne sait jamais...
  9. C'est une sorte de "truc" généralement bleu qui se promène vers l'allumage entre une patte et la terre... En pratique il s'agit d'un condensateur, mais je n'ai jamais trouvé de quelle capacité... Concernant la position de l'antenne, même si esthétiquement ce n'est pas top, essaie de faire un tour en la mettant toute droite pour voir si ca change quelque chose... Comme ça au moins tu seras facilement fixé pour savoir si ça vient de là ou pas...
  10. Un truc tout bête : il en est où l'antiparasite de ton moteur ? Sinon, je dirais que la position de l'antenne compte pas mal normalement : plus elle est perpendiculaire au sol meilleure devrait être la réception, or sur nos sup's elles sont loin d'être droites nos antennes...
  11. j'ai pourtant mis au max (90A), en mettant moins c'était en effet bien pire... Bon, va falloir que je me penche sur un vrai poste... ca va encore, je n'ai pas 150 ans non plus !
  12. ah ?! ca me rassurerait, mais encore une fois c'est ma première tentative de soudure, le plus probable demure que je m'y sois pris comme un manche...
×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.