Jump to content

Zorro_X

Administrator
  • Content Count

    11,722
  • Joined

  • Last visited

  • Days Won

    37

Everything posted by Zorro_X

  1. ce genre de truc arrive aussi lorsque le contact n'est pas franc
  2. c'est une bonne nouvelle pour ceux qui les recherchent depuis longtemps !
  3. ce sont des connotations qui datent tout de même de près de 100 ans déjà... au départ elles avaient une racine plutôt raciste (issues de la guerre), mais actuellement même si ce n'est toujours pas très joli c'est rentré dans le Language "humoristique" quotidien, tant que ca ne va pas plus loin... et pour info, du point de vue des anglais nous sommes des "frogs" : grenouilles, sous-entendu "mangeurs de grenouilles"...
  4. ah ok ! je mets toujours de l'huile moteur sur mes forets lorsque je perce du métal... ca se trouve en magasin de bricolage standard ? si t'as des références je suis preneur. Sinon, qu'une huile soit miscible avec de l'eau cela m'étonne tout de même, au mieux on fait une émulsion (mayo). Mais peut-être qu'en mettant suffisamment peu d'huile ca fait juste des gouttelettes qui se baladent avec l'eau et qui se déposent sur les parois pour les protéger (?) Edit : c'est bon, j'ai trouvé de l'huile de coupe !
  5. dès qu'il y a "swiss" dans un nom quelque part, tu peux multiplier le prix par 10...
  6. ca peut être juste parce que le haillon a été changé et la fermeture mal réglée (ou pas réglée du tout)... mais ca peut aussi être parce que le coffre est déformé suite à un impact sur l'arrière...
  7. c'est comme un 1.1L, mais plus gros... si c'est la vis ou la jonition avec la Durit qui sont pétées, t'es bon pour changer la Durit entière... vérifie d'abord que t'as pas juste une cochonnerie coincée dedans...
  8. si tu l'as changée récemment, t'as peut-être mis le thermostat à l'envers ? ...ou plus probablement que t'as fait une mauvaise purge du circuit de LDR (?) Le seul test simple c'est de faire tourner le moteur jusqu'à ce qu'il chauffe bien et il faut vérifier que cette Durit chauffe aussi : si elle reste froide c'est que le thermostat ne s'ouvre pas. Un autre effet c'est que du coup le ventilateur du radiateur ne se déclenchera jamais (puisque le LDR du radiateur ne se mélangera pas avec le reste du LDR dans le moteur, et restera donc froid). Faut cependant tenir compte qu'avec les températures actuelles, la chauffe du moteur peut être un peu plus longue que d'habitude...
  9. essaie de confirmer l'endroit où ca fuit. Ca peut aussi venir du thermostat interne (en sortie de pompe à eau, dans la grosse Durit qui va au radiateur par le haut) qui serait coincé/foutu et resterait fermé, même moteur trop chaud...
  10. Il faut voir si ton problème vient d'une sur-pressurisation du circuit de LDR (les Durits sont elles dures pendant que ça tourne ?) auquel cas il faudra regarder plutôt du côté du JDC. Sinon ca peut être juste des problèmes de dépôts autour des Durits un peu sèches qui favoriseraient les fuites lorsque les Durits, à force de pas servir deviennent un peu moins souples/rigides...
  11. Pour info, nous en avions déjà évoqué le sujet il y a plus de 8 ans : le modèle final n'est pas trop différent du proto en fin de compte...
  12. oulà ! T'as du le sentir passer celui-là ! C'était quoi ? un dos d'âne ? des travaux ? un - méga - nid de poule ?
  13. eh oui, malheureusement... car t'as le droit de le changer s'il est cassé... mais tu verras apparaître l'info dans les CT et sites de traçage comme notre cher Lagaulle a découvert malheureusement bien trop tard... ca reste donc une arnaque (donc punissable) si un vendeur ne l'annonce pas.
  14. Je ne pense pas, le compteur n'est pas un élément vital pour la sécurité du véhicule. Je crois même que s'il ne fonctionne pas (juste le compteur, pas le tachymètre) ca passe sans soucis.
  15. ca c'est difficile... Tu peux regarder si c'est le modèle de moteur qui va sur la version de ton express. Moi par exemple j'avais un moteur "semblable" mais pas celui qui allait d'origine sur ma GTX (le vendeur m'avait prévenu par contre). Tu peux regarder si tu vois des traces/rayures montrant que le moteur a été enlevé, mais ca peut aussi vouloir dire qu'il a été déposé pour changer l'embrayage, un support moteur, ou autre chose... Difficile donc d'en être certain car je ne pense pas que tu puisses retrouver une sorte de "registre" chez Renault qui indiquerait quel numéro de série de quel moteur a été posé sur quelle express/super5... Pour ce dernier point, il ne faut vraiment pas rêver.
  16. c'est justement ce que je disais ! merci pour la confirmation !
  17. en effet, si jamais tu le revends, tu pourras prouver que le trafiquage ne vient pas de toi... ou si jamais on te pose la question ailleurs (mais je ne sais pas, qui, à part un acheteur, pourrait vouloir t'embêter avec ça...)
  18. si je pouvais je te filerais celle de mes parents illico...
  19. aïe, ca sent surtout le compteur trafiqué...
  20. oui, mais j'ai cru comprendre dans les premiers posts qu'en F1 on fait plutôt dans la pignonnerie (?), du coup : pourquoi eux et pas nous ? enfin, dans les gros moteurs très coupleux comme les camions et tracteurs, c'est de la chaine aussi ? ...et surtout du moteur facilement foutu = voiture jetable à changer...
  21. je pense que les deux sont liés ! Par contre, je comprends très bien vos arguments, c'est juste que perso je préfère privilégier la robustesse à la fragilité... mais ça n'engage que moi...
  22. l'eau déminéralisée n'étant par définition absolument pas saturée, ca dissout plus facilement tout ce qui lui est soluble, ca vient peut-être de là... euh... c'est quoi l'huile de coupe ?
  23. surtout qu'avec le temps, le soleil (les UV), les intempéries et la maltraitance de leur propriétaire lors du changement des essuie-glaces, ils vont être plutôt fragiles ou déjà abimés... Ce que propose @fv2a me semble être la meilleure solution pour une tranquillité assurée...
×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.