Jump to content

ioyo

Seasoned Mechanic
  • Content Count

    2,083
  • Joined

  • Last visited

  • Days Won

    11

ioyo last won the day on February 28

ioyo had the most liked content!

Community Reputation

26 Normal

About ioyo

  • Rank
    Roadhog
  • Birthday 06/15/1976

Your Super 5 (recommended to simplify problems resolution, leave it blank if you don't own a Super 5)

  • My Super 5
    Super 5 TSE
  • Year
    1986

Personal Informations

  • Genre
    Homme
  • Place
    Bro Ankiniz

Recent Profile Visitors

5,269 profile views
  1. heuuu, y'a des jumeaux qui arrivent?
  2. Vous vous souvenez de la vieille "tante" ? Elle est de retour, et cette fois c'est pour un petit lifting! Il est grand temps de s'occuper de cette affreuse peinture blanche, et de traiter la rouille qui commencer a s'ettendre ! Heureusement, cette peinture de merde part au diluant, c'est toujours ca de gagné!
  3. Passer une commande sur oscaro en ce moment, c'est risqué me direz vous... J'ai essayé quand meme.... 4 produit sur 5 non dispo dans ma commande, je ne suis pas surpris. Par contre, un remboursement immédiat, la y'a du nouveau !! Je me retrouve quand meme a acheter une bricole a 9€ avec 7€ de frais de port, donc je râle, par mail, pour le principe.... Et bien ils m'ont remboursé les frais de port !! Y'a du progrès chez Oscaro!! D'autre part, un autre colis bloqué en point relais depuis le début du confinement va m'etre livré a domicile. Par contre coté emballage, c'est nul, y'a rien pour caler dans le carton. C'est pas fragile mais quand meme...
  4. ioyo

    Problème électronique

    J'ai reçu ma pompe a dessouder et un rouleau de tresse. c'est quand meme plus sympa de bosser avec au moins le matériel de base! Bon bah, après redemontage de la carte d'alim, inspection sans rien trouver et remontage, j'ai toujours le meme problème sur l'afficheur, il met un peu de temps a se mettre en route. Par contre problème résolu simplement par le remplacement des condos sur le 2eme! Victoire! Ca me rassure sur la qualité de mon travail déjà Et J'ai donc pu remonter un ensemble parfaitement fonctionnel sur la voiture. La suite, plus tard.... peut etre
  5. ioyo

    Problème électronique

    j'ai ponté 3 pistes suspectes avec des fils c'est moche, mais bon, ca a amélioré le fonctionnement quand meme. ca met quelques secondes a fonctionner correctement, mais : - si je chauffe un peu la carte avant mise en route, ca marche tout de suite - si je teste juste apres avoir refait les soudures, ca marche je reviendrai plus tard sur cette carte, mais pour l'instant j'aimerai surtout reparer l'autre pour avoir un ensemble qui fonctionne dans la voiture.
  6. ioyo

    HS

    Moi je bosse. au moins j'aurais pas de perte de salaire ni de congés. Et comme j'habite loin de mon taf et que je télétravaille, c'est tout bénéf. Et ça me laisse quand meme plein de temps pour bricoler. La poste, plusieurs bureau sont fermés et le facteur ne passe plus tout les jours.
  7. ioyo

    Problème électronique

    Malgré un triple pontage, ca deconne toujours les 1eres secondes. je lache l'affaire sur cette carte car j'en ai une autre qui marche bien. J'ai reçu pompe et tresse a dessouder, je vais m'occuper de l'autre (l'eclairage des jauges)
  8. ioyo

    Problème électronique

    Les cartes sont trop petites et les pistes serpentent entre les composants, donc pas possible de refaire les pistes (en tout cas moi j'en suis incapable). De plus l'une d'elles passe sous le gros connecteur vert, qu'il est hors de question de démonter! Donc je ponte avec des bouts de fils. C'est moche, mais ca marche. Mon 1er pontage a fait de l'effet, j'ai presque un fonctionnement normal. J'en ai fait un 2eme aujourd'hui, je controle demain, et apres j'attends que le facteur m'apporte du matos (pompe et tresse a dessouder).
  9. ioyo

    HS

    Je suis bien chez moi, et j'y ai plein de truc a faire
  10. Je ne peux pas démonter les parties plastiques, mais Zorro_X m'a mis sur la bonne piste... celle des pistes abimées par les condos qui ont coulé. Mais c'est vicieux, le simple fait de les contrôler au metrix rétabli la continuité! J'en ai ponté une, verdict demain a froid.
  11. ioyo

    Problème électronique

    bon les soudures, en fait ca va:) Je pense avoir compris ou je me suis fait avoir : j'ai des pistes louches, abimées par les condos qui ont coulé. Mais le simple fait de les controler quelques secondes avec mon petit metrix suffit a retablir la continuité, donc je les pensais bonnes! J'ai fait un pontage sur la carte qui contrôle le voyant lampe stop (a droite sur la photo), verdict demain quand ca aura passé la nuit dehors. Si ca ne va pas, j'ai deux autres pistes suspectes. Pour l'autre carte, il faut que je re-dessoude la carte d'alimentation (la petite carte marron en haut), et je n'ai pas le matos sous la main, ca va attendre un peu.
  12. ioyo

    Problème électronique

    mais bien sur! le probleme n'est pas que du aux condos fatigués, mais aussi aux degats qu'ont fait les condos qui ont coulé! ou alors je suis une brele en soudure, c'est possible aussi... bon, je vais inverstiguer ça.... merci !
  13. Salut, j'ai un soucis électronique, et je sais qu'il y a des bons ici dans ce domaine.... Alors voilà, au tableau de bord de ma prelude, j'ai deux jauges éclairées en permanence et une série de voyants dont un m'informe de l'etat des mes ampoules de feu stop. 1er probleme : l'eclairage des jauges est devenu tres faible voir inexistant, 2eme probleme : le voyant qui informe d'une ampoule de stop grillée reste allumé en permanence. Sur les forums prelude, on trouve des tutos qui indiquent de remplacer quelques condensateurs pour resoudre le probleme. Ca coute 3,50€ de pièces, c'est relativement facile a faire, donc j'ai tenté le coup, surtout qu'un des condos avait fuit. J'ai toujours le meme probleme. Et j'ai constaté que la chaleur resolvait le probleme ! Soit en testant juste apres avoir fait les soudures, soit en chauffant quelques secondes les cartes au decapeur thermique. Idem sur un autre tableau de bord ou je n'ai rien fait. S'il y a un quelqu'un qui touche en electronique et qui peut m'expliquer pourquoi et comment résoudre le problème.....
  14. bon, j'ai un soucis électronique... au tableau de bord de cette prelude, j'ai deux jauges éclairées en permanence et une série de voyants dont un m'informe de l'etat des mes ampoules de feu stop 1er probleme : l'eclairage des jauges est devenu tres faible voir inexistant, 2eme probleme : le voyant qui informe d'une ampoule de stop grillée reste allumé en permanence. Sur les forums prelude, on trouve des tutos qui indiquent de remplacer quelques condensateurs pour resoudre le probleme. Ca coute 3,50€ de pièces, c'est relativement facile a faire, donc j'ai tenté le coup, surtout qu'un des condos avait fuit. J'ai toujours le meme probleme. Et j'ai constaté que la chaleur resolvait le probleme ! Soit en testant juste apres avoir fait les soudures, soit en chauffant quelques secondes les cartes au decapeur thermique. Idem sur un autre tableau de bord ou je n'ai rien fait. S'il y a un quelqu'un qui touche en electronique et qui peut m'expliquer pourquoi et comment résoudre le problème.....
×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.