Jump to content
By Zorro_X

Concours d'été 2019 !

Gagnez un kit Expert cliquet avec rallonge et 16 douilles 6 pans. C'est par ici ... ➔

fv2a

Mechanic Engineer
  • Content Count

    23,378
  • Joined

  • Last visited

  • Days Won

    134

Posts posted by fv2a


  1. il y a 3 minutes, totojest a dit :

    Pour l'Espace ça avait été pris en compte dans les 2h. Je pense que tu peux t'attaquer à la CG dès ce soir donc.

    Oui, je viens de le faire. La date est bonne.

    Pour la five ça avait merdé… mais en même temps c'était le début de l'ANTS.

     

    Par contre le code de cession n'est valable que 15jours, donc j'ai du faire sans.

    On m'a strictement rien demandé comme pièces justificatives...


  2. il y a 1 minute, Moka10 a dit :

    D'accord merci je regarderais demain. 

    Oui si mes souvenirs sont bon j'ai un fil marron clair un peu transparent sa doit être celui la. 

    Si c'est ça ou est ce que je peux trouver un boîtier cartier ? 🤔

    Sachant que je débute en "mécanique"

    Il est juste à coté de la bobine d'allumage (un peu en dessous normalement)


  3. il y a 24 minutes, Moka10 a dit :

    Merci je vais essayer demain en rentrant par contre je n'est pas de fil rose 🤔 

    Je prendrais une photo demain quand je serait rentrer et je la posterais 

    Il est peut-être sale. C'est celui qui va de l'allumeur au boitier Cartier (à coté de la bobine). Tu as un connecteur du coté du dégazeur sur le cache culbuteurs.


  4. On revient en arrière; sur la grosse batterie qui était dedans à l’achat.

    Je l’ai remise dans le Hiace hier... démarrage au poil.

    (Bon par contre va falloir que je règle correctement le moteur de l’engin parce qu’il tourne à peine comme je le voudrai)


  5. il y a 17 minutes, totojest a dit :

    La tension au ralenti me semble bien basse! Si tu accélères, as-tu une autre valeur?

    Au ralenti avec tous les consommateurs allumés c’est plutôt normal. L’alternateur ne charge pas et ça tire sur sur la batterie.


  6. Pour commencer essaie de shunter le boîtier Cartier.

     

    Tu débranche la borne « RUP » sur la bobine (fil marron)

    Tu débranche le fil de l’allumeur (fil rose)

    Tu met un fil entre le fil rose et la borne RUP de la bobine.

     

    Si ça démarre tout de suite c’est ça...

     

     

    Sinon, essaie de voir si l’étouffoir électrique du carburateur fonctionne (il est à gauche sur le carburateur, c’est le seul truc électrique dessus)


  7. Je l’ai pas lustrée, mais j’ai mis la Saab au repos et j’utilise que celle ci.

     

    Par contre j’ai du prendre une décision dimensionnelle... y’a pas la place de la garder. J’ai reposé le plateau sur le Hiace et maintenant ça rentre pas du tout. :( 

     

    Donc, contre visite jeudi, carte grise dans la foulée; puis je fais joujou avec jusqu’à la fin des vacances (dans 10jours 😢) et puis après ça sera une mise en vente.


  8. J’ai peiné sur la géométrie du train avant aujourd’hui.

     

    J’avais le bon réglage, le volant bien centré... mais rien à faire. Une fois sur la route, le volant s’inclinait à droite de quelques degrés.

     

    J’ai donc recommencé.

    Puis recommencé.

    Puis recommencé.

     

    Le défaut était toujours EXACTEMENT le même.

     

    Puis j’ai ouvert le centre du volant. Un petit rigolo l’avait déplacé (probablement pour masquer les défauts du train avant).

     

    Je l’ai mis droit.

     

    Puis j’ai fait 15km de 4voies tout droit, avec le volant bien droit, la voiture qui suivait son cap; avec mes copains rossignols.

     

    Il faudra que je re-contrôle ça, mais je pense que c’est bon de ce côté.

×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.