Jump to content
By Zorro_X

Concours d'été 2019 !

Gagnez un kit Expert cliquet avec rallonge et 16 douilles 6 pans. C'est par ici ... ➔

Lukaspring

Lazy Mechanic
  • Content Count

    48
  • Joined

  • Last visited

Community Reputation

0 Normal

About Lukaspring

  • Rank
    Beginner
  • Birthday 02/22/1974

Your Super 5 (recommended to simplify problems resolution, leave it blank if you don't own a Super 5)

  • My Super 5
    Super 5 SL
  • Limited Series
    Spring
  • Year
    1989

Other car (if you don't have a Super 5 or express)

  • Other(s) car(s)
    clio3RS et R5 TL 76

Personal Informations

  • Genre
    Homme
  • Place
    Pas de Calais

Recent Profile Visitors

638 profile views
  1. elle a redémarré !!! j'ai HONTE de ce que j'ai fait ... mais comme vous m'avez apporté votre aide, je vous dois bien cette bonne blague ... je n'avais pas positionné l'écartement au max en levant la voiture et en faisant tourner une roue ... oui, j'avais prévenu ... c'est lamentable ... mais je fais pas ça tous les jours non plus !!! .. maintenant vous pouvez me charger ... je suis prêt ... je vais aller me cacher dans le fond de mon lit !!!!
  2. bon ... verif de l ecartement VP ... c'était quasi serré ... j'ai reglé à 0.40 ... et voilà plus moyen de la remettre en route GRRRRRR!!!!!
  3. j'avais vu cette technique sur le forum quand j'ai eu mon soucis de perte de puissance ... j'avais acheté l'ampoule, imprimé le descriptif complet ... mais comme c'était bien reparti je n'avais pas fait ce reglage.
  4. ok, ça me va bien de pas trop toucher au carbu (j'en avais récupérer un en casse "pour voir" mais jamais pris le temps de m'y mettre !) ni à l'avance non plus d'ailleurs ! pour les VP j'avais déjà fait y a 18 mois environ mais je vais recontroler ce soir ... à l'époque j'avais eu une perte de puissance phénoménale ... plus moyen de dépasser les 70km/h (sauf à maintenir stater sur plusieurs dizaines de km) ... j'avais changé filtre à air, filtre à essence, bougies,..."nettoyage" carbu par "soufflage et vaporisation" (je sais .. pas efficace !), reglage des VP et c'était reparti (ça m'avait aussi régler les pb d'auto-allumage que je pouvais avoir à la coupure contact). merci
  5. bien sûr ... j'ai oublié ... mais en fait j'en sais rien !!
  6. merci pour le lien c'es très clair ! ce qui est "pénible" c'est l'aspect aléatoire de ce comportement ... quand ça m'arrive le matin avant d'aller au boulot (souvent à la bourre) et/ou le soir (parking de la gare non éclairé) j'ai pas trop le temps/moyen de faire tout l'arbre des causes de pannes ... la pulvérisation de wd40 sur les fils HT a un effet sur plusieurs jours ou pas ?
  7. bonjour ! vous l'aurez compris dans le titre ... quelques difficultés au démarrage avec titine (SL de 1989, 94000 km) Situation et usage : elle dort dehors (pas de calais ... donc tres chaud et sec), starter ouvert (sur reco du forum) et me sert a faire des très courts trajets quotidiens (6 km le matin ...et autant le soir) Changement fait ces derniers temps : batterie neuve (ancienne volée !) bougies moins de 500 km nettoyage carbu avec produit "spécial" à vaporiser il y a quelques mois et changement démarreur et pompe à eau (pièces neuves) en début d'année. Constat : la plupart du temps ... démarrage au quart de tour sans soucis Mais par moment et pour des durées variables : démarrage très laborieux (starter + accelerateur "pied dedans" sans pomper) nécessitant 15 à 20 coups de clé ; ou alors démarrage presque OK (3 ou 4coups de clé) ... mais callage moteur au bout de 100 mètres .. et de nouveau démarrage laborieux comme indiqué précédemment. Par exemple, depuis le début de cette semaine ... galère pas possible le matin comme le soir ... et ce matin, aucune difficulté que ce soit sur le premier démarrage ou le second 3h après (sans starter) sinon une fois en route, aucun trou à l'accélération (bon ... tout est relatif avec ce moteur quand on parle d'accélération !!) et une fois contact coupé après mes 6 km de trajet, si j'essaie de la redémarrer ... démarrage au quart de tour. Est ce un pb de réglage de carbu ? pompe essence qui rend l'âme ? impureté dans l'essence ? Après elle ne m'a jamais laissé en rade ... fau juste savoir de temps en temps qu'il faudra attendre quelques minutes avant de se lancer ! D'avance merci pour les lumières que vous pourrez m'apporter !
  8. La Spring approche les 89000 km maintenant; Contrôle Technique en poche sans contre visite la semaine dernière !
  9. j'avais mal regardé ... "sans signe apparent d'usure" = en fait c'était extrêmement bien recollé .. et ça a lâché au moment de refixer les câbles, donc pas eu le choix de faire avec les moyens du bord et colliers de serrage ... maintenant je peux régler mon chauffage ... mais après plusieurs essais ... c'est celui de la sélection de zone de ventilation qui a lâché .... ; je repars donc à la recherche d'un bloc ... maintenant que je sais faire !
  10. pièce reçue ! état impeccable sans signe apparent d'usure ... yapluka !
  11. bloc trouvé sur le bon coin le soir même ... plus qu'à attendre la livraison
×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.