Jump to content

CliC

Benefactor Mechanic
  • Posts

    663
  • Joined

  • Last visited

  • Days Won

    6

Everything posted by CliC

  1. de toute manière il est clair que le disque ne se décolle pas complètement pédale à fond
  2. kit embrayage neuf la bille de la fourchette y était et a été graissée le volant moteur a été allégé mais ca ne peut pas être ca. donc manque plus soit le rattrapage soit c'est autre chose mais bon si je dois démonter ca sera la dernière fois.
  3. le rattrape se "lit" comment? comment sait on qu'on est arrivé au max du rattrapage?
  4. Hello ca change pratiquement rien. Je ne me vois pas du tout redemonter le bloc.. Je passe le première moteur eteint pedale a fond ca avance légèrement et des que je lache elle veux y allez .. pareil faut que je coupe pour enlever la vitesse d'autres solutions a tester par hasard?
  5. mince, on dirait que ton soufflet était bien huilé aussi
  6. ok je vais voir ca alors car oui si c'est pour tout redemander ca va me gonfler effectivement je test ca prochainement merci
  7. j'ai trouve le pourquoi ca passe pas.... Le volant moteur à été rectifier j'ai plus assez d'épaisseur je pense. Conseil: dois je changer le volant moteur ou remettre un disque plus épais ou les 2 ? Si vous avez des liens je suis preneur merci par avance
  8. Moteur stable Température d'eau niquel Ventilo de radiateur se met en route Pas d'antiperco Une goutte au niveau de la vis de vidange mais c'est normal un nouveau joint à la prochaine vidange sera mis Revoir l'embrayage en espérant ne pas le démonter la vitesse passe à l'arrêt mais pas moteur tournant j'espère juste que ça soit le rattrapage du câble qui ne s'est pas fait... A suivre donc ...
  9. sinon tu peux aussi crée un double boot et tu mets linux ubuntu dessus
  10. y a pas un kit existant justement pour cette partie , avec les ajutage etc etc ?
  11. justement non quand je l'ai récupérée, la voiture na pas été faite comme il faut il faut comprendre que ca ne fonctionnait pas terrible je rattrape la merde qui a été faite sauf que je n'ai pas les accessoires comme des pâtes de fixation etc etc
  12. j'avais ca avant http://pquillon.chez-alice.fr/r5gtturbo/coupe.htm
  13. je pense que c'est le schéma des durites versions "coupe" qui n'est pas bon
  14. pas bete je teste ca demain
  15. ha ben deja la.. Je ne passe pas la durite qui va au téléphone je ne passe pas le 3 4 6 et derrière mon collecteur j'ai 2 régulateurs 1 pour le frein et 1 pour les aspirations je comprends mieux il manque encore des accessoires
  16. j'ai fais un échange std car éclater j'ai remis la pompe et je suis au ralenti a 5b... je ne comprends pas le filtre a huile (cite plus haut serait la cause maintenant?) j'a des mann w85 est ce que je dois le remettre ? et j'ai aussi dans le circuit de dégazage une aspiration d'aspirateur (!) la durite qui va du degazeur (la tête) au collecteur c'est normal? qui pourrait me faire un reportage photo sur ce système la et le sens de circulation de l'air car la je ne comprends pas merci par avance
  17. comment ca? tu as un exemple? car ca ne tient pas le filtre a air si tu n'as pas la structure
  18. allez aujourd'hui montage des 2 ailes avant ce n'est pas grand chose mais ca fait toujours plaisir de revoir la forme de la voiture
  19. tient http://pquillon.chez-alice.fr/r5gtturbo/truc5.htm
  20. de la rouille .. dans le système de coulisse
×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.