Aller au contenu
Par Zorro_X

Autocollants Du forum

Sticker/Autocollant de participation au financement du forum : ce sticker a été créé pour que ses bénéfices contribuent au financement de ce forum et son contenu. Retrouvez-les dans la boutique du forum ... ➔

  • Ceci n'est pas un forum, mais une communauté !

    20100521_GTX_0003.JPGNous aimons tous cette voiture mythique et populaire, parce que nous avons navigué dedans étant petits, parce que quelqu’un de la famille en avait une ou simplement parce qu’elle nous a toujours fait envie… parce qu’elle est attachante, quoi qu’on en dise.

    Son grand succès est certainement du au fait qu’avec une mécanique simple, avec peu ou pas d’électronique elle est facile à entretenir sans un outillage hors de prix, sans oublier que les pièces ne sont pas chères et toujours faciles à trouver. Aujourd’hui encore elle est pour certains foyers, étudiants, et personnes avec un "budget serré", une source de grand confort à moindre prix : loin des crédits auto et du garagiste qui deviennent de plus en plus inaccessibles. Les modèles à petite cylindrée (les plus répandus) sont très robustes et consomment toujours très peu, parfois même moins que les voitures récentes « équivalentes », ce qui la rend par définition tout aussi écologique, si ce n’est même plus de par le simple fait que nous l’utilisons toujours au lieu d’en acheter des neuves… Au niveau du contrôle technique / expertise, bénéficiant de son « ancienneté », elle ne subit pas les normes modernes bien trop contraignantes, la tranquillité est assurée.

    Aujourd’hui elle demeure encore une voiture intéressante pour l’usage quotidien, notamment et clairement d’un point de vue économique.

    Les collectionneurs commencent aussi à s’intéresser à cette « mamie » de 30 ans : restauration, remise à neuf ou d’origine, réparations, etc… permettent de retrouver des modèles « plus neufs que neufs » pour le plaisir des yeux et de voir ce patrimoine français ainsi sauvegardé.

    Nous avons créé cette communauté pour réunir tous ceux qui s’intéressent et qui souhaitent prendre part à cette aventure pour préserver leur Renault Super 5, que ce soit par de l’entretien, de la réparation ou de la restauration : vous trouverez dans cette communauté toutes les informations et astuces utiles à ces propos.

    Le forum est accessible gratuitement dans sa totalité : il n'y aucune obligation de cotiser, d'achat, ni d’adhérer à quoi que ce soit pour intégrer la communauté et participer.

    Pour pouvoir poser des questions et partager vôtre intérêt, il suffit uniquement de vous inscrire et de vous présenter convenablement !

    Vous ne devez pas nécessairement posséder une Super 5 : un intérêt pour la mécanique automobile suffit ! ;)

    Bienvenue !

Jey

Le Topic Des Problèmes Du Forum

Zorro_X

Les mises à jour étant régulières, le forum demeure plutôt fiable et performant. Si vous rencontrez des problèmes ou difficultés, contactez-nous directement par MP ou via le formulaire de "contact" tout en bas de la page.

Merci.

Message ajouté par Zorro_X

1 025 messages dans ce sujet

Messages recommandés

Merci du conseil Mathu :jap:

sinon j'ai ça maintenant quand je veu mettre une photo avec hubic, ça marchais très bien il y à peu... :jacko:

Une erreur s'est produite

Vous n'êtes pas autorisé à utiliser cette extension d'image sur cette communauté.

[/font]

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux nous montrer ton lien vers l'image?

Partager ce message


Lien à poster
Partager sur d’autres sites

Et ça te le fait pour toutes les photos ? Essaie imageshack.us sinon, parce que le JPG il est évidemment accepté sur le forum, donc c'est bizarre.

Partager ce message


Lien à poster
Partager sur d’autres sites

apparemment pas de difficulté à mettre cette image...

Image IPB

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors sans texte ça a passer ( topic super 5 de nos voisin ) mais avec texte avant la photo ça ne passe pas bon on verra sur d'autre photos, en tous cas Mathu nickel spybot, ça m'a coltiner des tas de spywar, trojan et compagnie. Ca marche mieux d'un coup merci. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

hello, j'ai encore eu ce soucis du cadre de réponse qui s'agrandit a l'infini, l'a j'ai bien fait gaffe, je me suis rendu compte que sa commençait a ramer juste pour descendre en bas de la page et sans cliquer nul part dans le cadre pour poster sa réponse, ce dernier s'agrandissait tout seul...j'ai fait une vidéo pour vous montrer sa, je la poste sur tutube je rééditerais pour vous la montrerje suis sous xp sp2, google chrome, mon pc est bien a la bonne date et heure lol, mon pc tourne super bien, je connais bien hardware ;)voici la video:

ps: sa a encore refais quand j'ai voulu éditer mon message...lolsinon a part sa, dans ma messagerie, je vois très bien les messages du forum, et quand je clique (pour le premier message concernant ce forum) sur le lien pointant vers le sujet du forum, peut importe quel sujet, bah sa ne fonctionne pas,sa me met que la page n'existe pas,je reclique une 2eme fois et hop par miracle sa marche et ensuite pour tous les autres messages sa marche. ce bug concerne uniquement ce forum.(j'essayerais de faire une vidéo la aussi)messagerie orange. mais la je penses a une histoire de cookies.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah de toutes façon c'est trop ponctuel pour qu'on regarde ça. On a prévu de passer à ipb 4, ensuite on le réglera bien, et ce sera terminé pour les mise à jour comme ça on aura un truc stable.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah de toutes façon c'est trop ponctuel pour qu'on regarde ça. On a prévu de passer à ipb 4, ensuite on le réglera bien, et ce sera terminé pour les mise à jour comme ça on aura un truc stable.

De toute manière SP2 pour WXp c'est nettement trop ancien. Il faudrait passer à SP3 + toutes les MAJ (une centaine). Et un bon anti-spy aussi, sinon il n'est pas vraiment possible de voir ce qu'il se passe, il y a trop de failles de sécurité.

Partager ce message


Lien à poster
Partager sur d’autres sites

De toute manière SP2 pour WXp c'est nettement trop ancien. Il faudrait passer à SP3 + toutes les MAJ (une centaine). Et un bon anti-spy aussi, sinon il n'est pas vraiment possible de voir ce qu'il se passe, il y a trop de failles de sécurité.

pas de débat la dessus sa sert a rien, chacun voit midi a son pc ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

De toute manière SP2 pour WXp c'est nettement trop ancien. Il faudrait passer à SP3 + toutes les MAJ (une centaine). Et un bon anti-spy aussi, sinon il n'est pas vraiment possible de voir ce qu'il se passe, il y a trop de failles de sécurité.

C'est pas comme si j'avais dit que cela me le faisait sous Seven 64b sous chrome :bleh: (bon c'est sous l'autre topic aussi :p)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça a peut être un rapport avec chrome du coup... (moi j'aime pas chrome).

Partager ce message


Lien à poster
Partager sur d’autres sites

pitetre, a voir avec les autres qui rencontre ce soucis s'il ont ce navigateur...faudrait que j'essaye avec le renard, mais bon vu que c'est aléatoire, faudrait que j'essaye pendant 8 ou 15jours au moins...

Partager ce message


Lien à poster
Partager sur d’autres sites

je teste actuellement sous Opera, point de soucis, mais si je retourne sous Chromium ça redéconne donc je pense à une incompatibilité avec une balise. :glare:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon je me décide à poster ici parce qu'après de multiples recherches, je ne comprends pas pourquoi mon ordinateur bugue uniquement quand je suis sur le forum... un peu à la manière décrite par d'autres membres précédemment.Quand je clique sur un sujet, je dois attendre entre quelques secondes et une minute avant que l'action ne s'effectue ; idem quand je descends ou monte sur la page affichée sans cliquer nulle part. Du coup, je reste cinq minutes à peine et je ne poste que très peu en ce moment. Même sans la question de poster beaucoup ou pas, la simple lecture des divers sujets devient franchement pénible, sur tout que j'ai bien lu qu'apparament cela ne viendrait pas du forum mais de mon PC. Que faire ? je vous assure que ce dysfonctionnement ne se produit que sur ce forum...Merci d'avance à ceux qui pourront m'aiguiller ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Même chose que Gofast, mais cela dépend des fois. Je vais me promener ailleurs, puis je réessaye une heure plus tard, et là ça marche normalement (ou pas...) Pendant le blocage, le CPU n'est pas surchargé, on dirait simplement que le navigateur attend quelquechose qui n'arrive pas, ou avec un retard considérable. Ca fait un peu comme quand on clique sur un lien dont le DNS est foireux.Je n'ai trouvé aucun autre forum sur lequel ce genre de phénomène se produit. Et j'en visite beaucoup...

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour moi, même symptômes et uniquement sur le forum Super5.Et cela sur mes 2 ordis.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai passé sur ma machine : Avast, Kaspersky, Spybot, Adaware, Malwarebytes, Adwcleaner, Combofix et RootkitRevealer. J'ai détruit les sauvegardes et points de restauration. Ca m'a viré la pub sauvage (ouf !) et d'autres cochonneries, mais pour le moment le problème réapparait, mais par moments seulement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques nouvelles du front.Il semblerait que ce qui pose problèmes soit la personnalisation de la pub pour chaque utilisateur, enfin plus exactement pour chaque machine, ce qui explique que la situation puisse être différente pour chacun.Une solution que j'ai trouvée, c'est d'empêcher l'installation d'un cookie traceur par Right Media. Ce cookie est bien détecté par Spybot, mais pour une raison que je ne connais pas, il se réinstalle très rapidement si on le vire. Il faut donc empêcher la machine de se connecter à rightmedia. com pour que le cookie ne puisse pas s'installer.Une solution est de modifier le fichier C:windowssystem32driversetchosts (il n'y a pas d'extension) en y ajoutant les deux lignes suivantes : 127.0.0.1 www. rightmedia. com et 127.0.0.1 rightmedia. com Important : entre les chiffres et les lettres, ce n'est pas un espace, mais un caractère de tabulation (à gauche du A) et il n'y a aucun espace après les points (j'ai rajouté ça pour que ça ne fasse pas un lien dans le message).Ce fichier est protégé en écriture, il faut donc virer cette protection (clic droit, propriétés) puis le renommer en hosts.txt, et l'ouvrir avec le bloc notes en cliquant dessus. Une fois la modif faite, ne pas oublier de le renommer en virant le .txt, et de remettre la protection en écriture.Une fois la modif faite, quel que soit le navigateur, on pourra vérifier qu'il est impossible de se connecter sur le site rightmedia. Et la navigation sur le site est bien plus rapide. Les pubs non ciblées sont conservées.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors dans etc j'ai hosts ( type fichier ) et hosts ( type iCalandar File ), lequel modifier? :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors dans etc j'ai hosts ( type fichier ) et hosts ( type iCalandar File ), lequel modifier? :)

Dans un répertoire (ici : etc) il ne peut pas y avoir plusieurs fichiers du même nom. Je pense que ton PC est paramétré par défaut, et n'affiche pas les noms complets (c'est à dire avec l'extension [point quelquechose] si elle existe) Donc il vaudrait mieux arranger ça avant de poursuivre, pour ne pas risquer de faire une bêtise.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici ce que j'ai dans le dossier ect

Image IPB

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est bizarre, enfin le "icalendar file" est très récent tu dois bien te souvenir d'avoir installé un calendrier avec pubs en ligne... De toute manière le bon fichier est le premier, il n'a d'ailleurs pas été modifié depuis que tu as installé windows en 2006. Renomme-le hosts.txt, clique dessus pour voir ce qu'il contient, ça doit commencer par 127.0.0.1 , mais remets le comme avant pour ouvrir le navigateur.Je me demande d'ailleurs si ce deuxième "fichier" hosts n'est pas une cause d'ennuis. Il faudrait le renommer provisoirement (par exemple $hosts ) et voir ce que ça fait. Et aussi regarder ce qu'il contient....

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici ce que Icalandar contiens ouvert sous bloc note car sinon il ne l'ouvre pas, d'origine il voulais l'ouvrir avec outlook.# Copyright © 1993-2001 Microsoft Corp.## This file has been automatically generated for use by Microsoft Internet# Connection Sharing. It contains the mappings of IP addresses to host names# for the home network. Please do not make changes to the HOSTS.ICS file.# Any changes may result in a loss of connectivity between machines on the# local network.#192.168.0.1 PC-de-jonathan.mshome.net # 2013 10 2 8 16 24 4 238Je vois pour le premier Hosts voir un peu. ;)EDIT: et voici ce que le premier Hosts contient.# Copyright © 1993-2006 Microsoft Corp.## This is a sample HOSTS file used by Microsoft TCP/IP for Windows.## This file contains the mappings of IP addresses to host names. Each# entry should be kept on an individual line. The IP address should# be placed in the first column followed by the corresponding host name.# The IP address and the host name should be separated by at least one# space.## Additionally, comments (such as these) may be inserted on individual# lines or following the machine name denoted by a '#' symbol.## For example:## 102.54.94.97 rhino.acme.com # source server# 38.25.63.10 x.acme.com # x client host::1 localhost

Partager ce message


Lien à poster
Partager sur d’autres sites

Mathu, on a bien compris que pour toi le problème venait de la pub, mais arrête de lutter stp ! :D

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.