Aller au contenu

  • Ceci n'est pas un forum, mais une communauté !

    Nous croyons que la Renault Super 5 est un patrimoine de l'automobile français qui mérite d'être sauvegardé. Nous avons créé ce forum pour réunir tous ceux qui comme nous ont cette passion, souhaitent prendre part à cette aventure et préserver leur Renault Super 5, que ce soit par de l'entretien, de la réparation ou de la restauration : vous trouverez dans ce forum des informations et astuces utiles à ces propos.

    Le forum est accessible gratuitement dans sa totalité : sans besoin donc d'une cotisation ni adhésion quelconque pour participer.

    Pour pouvoir poser des questions et partager vôtre intérêt, il suffit uniquement de vous inscrire et de vous présenter convenablement !

    Vous ne devez pas nécessairement posséder une Super 5 : un intérêt pour la mécanique automobile suffit ! ;)

totojest

Super 5 Automatic '89 De Totojest

4 179 messages dans ce sujet

Messages recommandés

Tu as pas peur de tomber en panne à cause de l'électronique ????

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Il y a 3 heures, totojest a dit :

Il est possible que l'huile que j'avais foutue n'assurait pas bien le rôle de refroidissement (pour rappel: 5W40 pour moteurs diesel :ph34r:)

5W40 donc huile de synthèse...
Moi aussi, de ce que j'ai cru comprendre de la synthèse, c'est qu'elle est excellente pour la lubrification, mais moins qu'une minérale pour le transport de la chaleur, ça pourrait expliquer.
A l'époque, c'était de la 15w40 minérale qui était recommandée...c'est ce que j'ai toujours mis jusqu'à présent, quoique là, je vais passer à de la semi-synthèse 10w40 sur la GTL, histoire de voir si la consommation d'huile aux 10000km diminue!
Sinon, content que tu continues l'aventure de ton labo à 4 roues :+)
 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Ermi a dit :

Tu as pas peur de tomber en panne à cause de l'électronique ????

C’est le jeu ma pov’ lucette, surtout en prélevant des pièces de Lag 2 ph 1 :lolclown: (bon a priori c’est une version récente qui devrait etre moins sensible, je dirais qu’elle était de 2004). Mais je veux intégrer ça de façon à pouvoir contourner les soucis si besoin!

 

il y a 2 minutes, kalagani a dit :

Hello,

5W40 donc huile de synthèse...
Moi aussi, de ce que j'ai cru comprendre de la synthèse, c'est qu'elle est excellente pour la lubrification, mais moins qu'une minérale pour le transport de la chaleur, ça pourrait expliquer.
A l'époque, c'était de la 15w40 minérale qui était recommandée...c'est ce que j'ai toujours mis jusqu'à présent, quoique là, je vais passer à de la semi-synthèse 10w40 sur la GTL, histoire de voir si la consommation d'huile aux 10000km diminue!
Sinon, content que tu continues l'aventure de ton labo à 4 roues :+)
 

Depuis que je l’ai j’ai toujours mis de la 10W40. La 5W40 devait me permettre de la faire tourner dans mon parking peu de temps sans attendre des plombes que l’huile chauffe pour faire un bon boulot de lubrification. Elle n’était pas sensée rester pour faire faire des bornes à la voiture (rasso aller retour: presque 1000 km)

 

Avec la 10W40 tu risques de consommer un peu plus d’huile car plus fluide à froid, et plus sujette à fuir aussi... J’ai la chance sur celle là de ne pas avoir à rajouter une goutte d’huile entre deux vidanges. Le niveau ne bouge pas, même quand ça suintait par le carter!

Partager ce message


Lien à poster
Partager sur d’autres sites

Je poste juste pour avoir mon nom en dernier posteur sur le café, autre véhicule et ici . :jap:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.