Aller au contenu
Les autocollants du forum sont de retour ! En savoir plus… ×

  • Ceci n'est pas un forum, mais une communauté !

    Nous croyons que la Renault Super 5 est un patrimoine de l'automobile français qui mérite d'être sauvegardé. Nous avons créé ce forum pour réunir tous ceux qui comme nous ont cette passion, souhaitent prendre part à cette aventure et préserver leur Renault Super 5, que ce soit par de l'entretien, de la réparation ou de la restauration : vous trouverez dans ce forum des informations et astuces utiles à ces propos.

    Le forum est accessible gratuitement dans sa totalité : sans besoin donc d'une cotisation ni adhésion quelconque pour participer.

    Pour pouvoir poser des questions et partager vôtre intérêt, il suffit uniquement de vous inscrire et de vous présenter convenablement !

    Vous ne devez pas nécessairement posséder une Super 5 : un intérêt pour la mécanique automobile suffit ! ;)

Zorro_X

Renault Twingo '98 De Zorro_X

199 messages dans ce sujet

Messages recommandés

il y a 7 minutes, fv2a a dit :

C’est une barre en rigide comme sur les super5?

oui, par contre il y a un vrai ressort (comme à l'avant mais plus fin et plus long) au lieu d'une barre de torsion.

 

 

il y a 7 minutes, Superchateau a dit :

.

 

??

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, je savais plus.

Et ça le fait dans les deux sens d’amortissement ou que dans un sens?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, fv2a a dit :

Et ça le fait dans les deux sens d’amortissement ou que dans un sens?

aucune idée, ca arrive parfois en roulant, plus souvent si c'est chargé, mais je n'arrive pas à le reproduire à l'arrêt... :/

Partager ce message


Lien à poster
Partager sur d’autres sites

Une garniture de tambour?

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, totojest a dit :

Une garniture de tambour?

parle pas de malheur !! :ouch:
au début je pensais que c'était simplement la plage arrière qui "sautait" à l'intérieur, mais lors d'un déplacement sans plage arrière je me suis rendu compte que ce n'était vraiment pas ça... le son vient d'un contact avec la carrosserie parce que ca resonne à l'intérieur, je n'ai jamais entendu une garniture décollée sonner, mais je pense que c'est un bruit qu'on doit plus entendre "à l'extérieur" qu'à l'intérieur, non ? :hein: 

c'est pour ca que je pense à un élément de la suspension... peut-être qu'il y a une coupelle comme à l'avant qui commence à fatiguer (?)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je sais pas, mais si ça ne le fait que en roulant et au moment d'un mouvement de caisse, c'est comme si tu avais un truc qui se retrouve "libéré" quand tu roules et qui pouvait suffisamment bouger et "sonner".

 

Mais bon c'est sans grande conviction que je te dis ça!

 

Et sinon, échappement qui tape sur l'attelage?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, totojest a dit :

Et sinon, échappement qui tape sur l'attelage?

ca date d'avant l'attelage, je pensais au pot en premier, mais je n'ai pas trouvé de trace de frottement sur le pot, c'est pour ca que j'ai pensé à la suspension en 2e lieu...
il reste aussi la possibilité d'un jeu dans l'axe du train arrière (?) :hein: 

Partager ce message


Lien à poster
Partager sur d’autres sites

arg, ils n'ont pas chez AD, obligé de me replier sur yaka ou oscaro... :glare:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou Renault contre un rein de ton gosse.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, fv2a a dit :

Ou Renault contre un rein de ton gosse.

:euh:

Sur yaka ils n'avaient pas les ressorts non plus, j'ai du me replier sur oscaro. Ce sont des TRW, mais ils ont les bons repères au moins...

Partager ce message


Lien à poster
Partager sur d’autres sites

oscaro a encore frappé : j'ai reçu une boite d'un kit de 2 ressorts... avec un seul ressort dedans... :blase:

par ailleurs le kit de 2 amortisseurs avant sont identiques (Saccs : même ref, même forme), quelqu'un peut me confirmer que ce sont bien les mêmes des deux côtés ?!

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous m avez fait stresser entre ici et FA j ai l impression qu oscaro livre jamais ce qu’il faut..

bon moi j ai bien reçu ma commande..

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 40 minutes, Zorro_X a dit :

oscaro a encore frappé : j'ai reçu une boite d'un kit de 2 ressorts... avec un seul ressort dedans... :blase:

par ailleurs le kit de 2 amortisseurs avant sont identiques (Saccs : même ref, même forme), quelqu'un peut me confirmer que ce sont bien les mêmes des deux côtés ?!

Oui; encore heureux...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, fv2a a dit :

Oui; encore heureux...

bah, chez renault on me donne 2 refs différentes. Chez AD aussi... du coup je m'inquiète un peu... :hein: 

Partager ce message


Lien à poster
Partager sur d’autres sites

Référence « bonnes routes » et référence « mauvaises routes » ou montages sur 2 véhicules différents et c’est une référence croisée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, ca y est, elle a ses deux amortisseurs, ressorts, soufflets, roulements et coupelles neufs.

Malheureusement le temps que je m'en rende compte et m'en occupe, j'ai une roue qui a été trop bouffée à l'intérieur : AVD, alors que le ressort pété c'était AVG. Je pense que ce ressort "raccourci" a du faire pencher anormalement la voiture vers un côté, car il n'y a que le pneu AVD qui est mangé... :hein: 

Enfin bon, je dois lui refaire donc un coup de parallélisme, mais avec des pneus corrects...

 

Par contre, je suis agréablement surpris par la simplicité du démontage. :top: 

Partager ce message


Lien à poster
Partager sur d’autres sites

Vidange Huile moteur + boîte. Cette dernière était toujours claire et n'avait pas de reflets dorés ni bizarres. L'huile Motul lui va donc plutôt bien : elle a fait dans les 60'000km avec. 

C'est donc reparti pour un tour ! :) 

J'ai aussi refait le parallélisme, j'avais un petit peu d'ouverture trop grande (à peine). Ca devrait aller mieux maintenant... Les pneus nous le diront...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca y est, elle a franchi les 200'000Km, elle commence à faire sa "mamie ridée"...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça y est elle a une valeur négative...

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, fv2a a dit :

Ça y est elle a une valeur négative...

oui, on peut dire ça aussi... 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

juste de passage, elle est toujours aussi moche

 

Modifié par LePiaf

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, LePiaf a dit :

juste de passage, elle et toujours aussi moche

 

juste en passant : toi tu ne sais toujours pas écrire...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Zorro_X a dit :

juste en passant : toi tu ne sais toujours pas écrire...

si je sais écrire :D  

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, LePiaf a dit :

si je sais écrire :D  

Non, tu sais éditer, ce n'est pas la même chose :siffloter:

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.