Aller au contenu
Par Zorro_X

Autocollants Du forum

Sticker/Autocollant de participation au financement du forum : ce sticker a été créé pour que ses bénéfices contribuent au financement de ce forum et son contenu. Retrouvez-les dans la boutique du forum ... ➔

  • Ceci n'est pas un forum, mais une communauté !

    20100521_GTX_0003.JPGNous aimons tous cette voiture mythique et populaire, parce que nous avons navigué dedans étant petits, parce que quelqu’un de la famille en avait une ou simplement parce qu’elle nous a toujours fait envie… parce qu’elle est attachante, quoi qu’on en dise.

    Son grand succès est certainement du au fait qu’avec une mécanique simple, avec peu ou pas d’électronique elle est facile à entretenir par soi-même sans un outillage hors de prix, sans oublier que les pièces ne sont pas chères et toujours faciles à trouver. Aujourd’hui encore elle est pour certains foyers, étudiants, et personnes avec un "budget serré", une source de grand confort à moindre prix : loin des crédits auto et du garagiste qui deviennent de plus en plus inaccessibles. Les modèles à petite cylindrée (les plus répandus) sont très robustes et consomment toujours très peu, parfois même moins que les voitures récentes « équivalentes », ce qui la rend par définition tout aussi écologique, si ce n’est même plus de par le simple fait que nous l’utilisons toujours au lieu d’en acheter des neuves… Au niveau du contrôle technique / expertise, bénéficiant de son « ancienneté », elle ne subit pas les normes modernes bien trop contraignantes, la tranquillité est assurée.

    Aujourd’hui elle demeure encore une voiture intéressante pour l’usage quotidien, notamment et clairement d’un point de vue économique.

    Les collectionneurs commencent aussi à s’intéresser à cette « mamie » de 30 ans : restauration, remise à neuf ou d’origine, réparations, etc… permettent de retrouver des modèles « plus neufs que neufs » pour le plaisir des yeux et de voir ce patrimoine français ainsi sauvegardé.

    Nous avons créé cette communauté pour réunir tous ceux qui s’intéressent et qui souhaitent prendre part à cette aventure pour préserver leur Renault Super 5, que ce soit par de l’entretien, de la réparation ou de la restauration : vous trouverez dans cette communauté toutes les informations et astuces utiles à ces propos.

    Le forum est accessible gratuitement dans sa totalité : il n'y aucune obligation de cotiser, d'achat, ni d’adhérer à quoi que ce soit pour intégrer la communauté et participer.

    Pour pouvoir poser des questions et partager vôtre intérêt, il suffit uniquement de vous inscrire et de vous présenter convenablement !

    Vous ne devez pas nécessairement posséder une Super 5 : un intérêt pour la mécanique automobile suffit ! ;)

    Bienvenue !

Toshiro

Super 5 Gt Turbo '86 De Toshiro

168 messages dans ce sujet

Messages recommandés

Et du coup, cette fameuse pièce allait où finalement ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Memnoch a dit :

Et du coup, cette fameuse pièce allait où finalement ? 

M'en suis pas encore occupé ; ça fait partie des 2 - 3 détails 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Aujourd'hui tentative de démarrage et... elle n'a pas démarré !!

 

J'ai mis un filtre à essence temporaire juste avant le carbu histoire de lui éviter de bouffer des résidus sur les premiers kilomètres et à travers ce filtre j'ai pu voir que je n'avais pas d'essence qui arrivait.

 

Ma pompe à essence est neuve, mon puits de jauge est neuf et mon régulateur de pression est neuf.

 

Du coup, j'ai fait plusieurs tests en remontant le circuit de carburant. ; en sortie de régulateur je n'ai pas d'essence qui arrive malgré le fait que la pompe tourne. En sortie de pompe idem, elle ne souffle que de l'air.

 

J'ai pourtant bien de l'essence dans le réservoir (plus d'un quart) et les durites sont correctement branchées.

 

Je ne vois que le puits de jauge qui pourrait être en cause ; auriez vous une idée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

t'as vérifié que tes durits d'arrivée d'essence ne sont pas bouchées ? (entre le réservoir et la pompe)

C'est arrivé à quelqu'un dans le forum il n'y a pas longtemps...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le filtre a essence est pas bouché ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Toshiro a dit :

 

Je ne vois que le puits de jauge qui pourrait être en cause ; auriez vous une idée ?

Puits de jauge qui se serait séparé en 2 c'est plausible.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, Zorro_X a dit :

t'as vérifié que tes durits d'arrivée d'essence ne sont pas bouchées ? (entre le réservoir et la pompe)

C'est arrivé à quelqu'un dans le forum il n'y a pas longtemps...

 

il y a 12 minutes, gillou a dit :

Le filtre a essence est pas bouché ?

Je vérifierai ces deux choses demain... mais le filtre est également neuf....

 

il y a 12 minutes, Ermi a dit :

Puits de jauge qui se serait séparé en 2 c'est plausible.

C'est ce que je me dis ; mais ce serait pas de chance tout de même... sur tout que c'est une pièce neuve ! Je ré-ouvrirai le puits de jauge demain pour vérifier tout ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j ai pas résisté et suis redescendu au garage.

 

Le filtre n est pas colmaté et les durites ne sont pas bouchées.

 

Si je souffle dans la durites qui arrive au filtre j entends "glou glou" dans le réservoir. 

 

J'ai re installé mon ancienne pompe a essence (qui fonctionnait avant démontage de la voiture) et le résultat est le même...

 

Comprends pas 😖😞😞

Partager ce message


Lien à poster
Partager sur d’autres sites

Es-tu vraiment sûr que les durites d'essence au niveau du réservoir sont branchées correctement et passent toutes où il faut ? 

 

J'ai eu un soucis (différent) avec ma GT, et ce n'est que lors d'un démontage ultérieur du réservoir que j'ai compris d'où ça venait, pour ma part la durite de mise à l'air était pincée. En l'occurrence si je faisais plus de 3/4 du plein, l'essence refoulait par la trappe à essence. Problème tout à fait différent, donc, mais ce que je veux dire c'est que j'étais pourtant tout à fait sûr de mon montage, à la base ^^

 

Dans un premier temps je pencherais sur une inversion entre l'arrivée et le retour (sur le réservoir ou sur le carbu). 

 

Sinon, si ça ne vient pas de là, ça peut effectivement être le puit de jauge qui s'est désolidarisé. Surprenant sur une pièce neuve, mais on n'est jamais à l'abri. 

 

Ou alors, j'y pense à l'instant, et c'est peut-être farfelu, une inversion des branchements électriques de la pompe, qui la ferait tourner en sens inverse. Ça me paraît peu probable quand même, puisqu'il me semble que les cosses sont de tailles différentes entre le + et le - afin d'éviter ça. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Memnoch a dit :

 

Effectivement, les cosses de la pompe sont de taille differente et j y ai pensé à la possibilité d avoir inversé  mais non, vérification faite, elle tourne dans le bon sens.

 

J'avais un bidon ou il y avait 3 litres de carburant. J ai mis un tuyau du bidon jusqu'à la pompe et en deux tentatives de demarrage le bidon etait vide... j en ai pas eu assez pour finir d alimenter tout le circuit que la pompe avait déjà tout vidé et tout renvoyé vers le reservoir (dont la jauge est bien un peu montée ; elle marche elle au moins).

 

Ce matin au réveil j ai tendance a penser a une durite pincée... 

 

Je vais aller voir ça...😉 et je vais redemonter ce puits de jauge... et au pire l essayer sur mon autre super 5.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé. C etait une prise d'air au niveau du branchement de la durite d aspiration sur le puits de jauge. Elle etait initialement branchée sans serflex, je n en avais donc pas remis mais elle avait bougé et la pompe aspirait de l'air....

 

Ça y est, ca tourne... quelques réglages encore et ca devrait aller.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

ouf, ce n'était pas grand chose ! bravo !

Partager ce message


Lien à poster
Partager sur d’autres sites

Au top, plus qu'à en profiter âpre dles derniers petits détails ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Chaque jour amène son lot de problèmes. 

Aujourd'hui me suis aperçu que l anti percolateur  ne fonctionnait pas.

 

J'ai shunté les cosses au niveau du termo contact de commande et rien. J'ai testé et j ai bien la bonne tension au niveau des cosses. En revanche, thermocontact shunté, pas de tension au niveau du bornier de l anti perco.

 

J'ai alors orienté mes recherches vers le relais qui se trouve à côté. Le relais fonctionne correctement et, lorsque j ai shunté les connexions, c est le ventilo qui s est déclenché. 

 

Est-ce normal ? J'etais persuadé que ce relais commandait l anti perco.

 

Auriez vous une suggestion ?

 

Merci 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pu**** j y comprends rien. Oui, ce relais est censé commander l anti perco... et moi il commande le ventilateur moteur ????

 

Ce serait le faisceau moteur que j ai acheté qui est mal branlé??

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il s'agit bien du relais qui se trouve juste derrière le phare côté passager ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, gillou a dit :

Il s'agit bien du relais qui se trouve juste derrière le phare côté passager ?

Oui oui, c'est bien celui là.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut 

Conseil, moi j'ai changé tous les relais de ma gt , et je n'ai pas remis des origines , ca ne coute rien et tout marche parfaitement 

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.