Aller au contenu
Par Zorro_X

Autocollants Du forum

Sticker/Autocollant de participation au financement du forum : ce sticker a été créé pour que ses bénéfices contribuent au financement de ce forum et son contenu. Retrouvez-les dans la boutique du forum ... ➔

  • Ceci n'est pas un forum, mais une communauté !

    20100521_GTX_0003.JPGNous aimons tous cette voiture mythique et populaire, parce que nous avons navigué dedans étant petits, parce que quelqu’un de la famille en avait une ou simplement parce qu’elle nous a toujours fait envie… parce qu’elle est attachante, quoi qu’on en dise.

    Son grand succès est certainement du au fait qu’avec une mécanique simple, avec peu ou pas d’électronique elle est facile à entretenir sans un outillage hors de prix, sans oublier que les pièces ne sont pas chères et toujours faciles à trouver. Aujourd’hui encore elle est pour certains foyers, étudiants, et personnes avec un "budget serré", une source de grand confort à moindre prix : loin des crédits auto et du garagiste qui deviennent de plus en plus inaccessibles. Les modèles à petite cylindrée (les plus répandus) sont très robustes et consomment toujours très peu, parfois même moins que les voitures récentes « équivalentes », ce qui la rend par définition tout aussi écologique, si ce n’est même plus de par le simple fait que nous l’utilisons toujours au lieu d’en acheter des neuves… Au niveau du contrôle technique / expertise, bénéficiant de son « ancienneté », elle ne subit pas les normes modernes bien trop contraignantes, la tranquillité est assurée.

    Aujourd’hui elle demeure encore une voiture intéressante pour l’usage quotidien, notamment et clairement d’un point de vue économique.

    Les collectionneurs commencent aussi à s’intéresser à cette « mamie » de 30 ans : restauration, remise à neuf ou d’origine, réparations, etc… permettent de retrouver des modèles « plus neufs que neufs » pour le plaisir des yeux et de voir ce patrimoine français ainsi sauvegardé.

    Nous avons créé cette communauté pour réunir tous ceux qui s’intéressent et qui souhaitent prendre part à cette aventure pour préserver leur Renault Super 5, que ce soit par de l’entretien, de la réparation ou de la restauration : vous trouverez dans cette communauté toutes les informations et astuces utiles à ces propos.

    Le forum est accessible gratuitement dans sa totalité : il n'y aucune obligation de cotiser, d'achat, ni d’adhérer à quoi que ce soit pour intégrer la communauté et participer.

    Pour pouvoir poser des questions et partager vôtre intérêt, il suffit uniquement de vous inscrire et de vous présenter convenablement !

    Vous ne devez pas nécessairement posséder une Super 5 : un intérêt pour la mécanique automobile suffit ! ;)

    Bienvenue !

GBFIAlex

Super 5 Gtr '89 de GBFIAlex

362 messages dans ce sujet

Messages recommandés

Il y a 13 heures, GBFIAlex a dit :

...

Bilan: très content du résultat, quelques réglages à faire (ralenti trop bas, accélérateur trop tendu, tension courroie à revoir...) Mais le but c'était qu'elle tourne ce soir et c'est fait!

bravo, belle persévérance après 2 JdC refaits et ce changement de bloc au 3ème!

 

Le 25/11/2018 à 08:48, GBFIAlex a dit :

Oui des rayures un peu dans ce genre. Comme si la segmentation avait marqué le cylindre.

C'est aussi ce que j'ai conclu sur la mienne...mais à la différence du bloc Cléon, les chemises ne sont pas amovibles sur le bloc F, il faut réaléser...alors il m'a fallu trouver un autre bloc...et le mécano pour le montage car ici en RP, pas de possibilité de transport du bloc, ni chèvre et autre place pour le faire moi-même...ça m'a pris ~1 an...et il y a encore des choses à terminer :+(

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, kalagani a dit :

bravo, belle persévérance après 2 JdC refaits et ce changement de bloc au 3ème!

 

C'est aussi ce que j'ai conclu sur la mienne...mais à la différence du bloc Cléon, les chemises ne sont pas amovibles sur le bloc F, il faut réaléser...alors il m'a fallu trouver un autre bloc...et le mécano pour le montage car ici en RP, pas de possibilité de transport du bloc, ni chèvre et autre place pour le faire moi-même...ça m'a pris ~1 an...et il y a encore des choses à terminer :+(

Merci! C'est vrais que j'aurais pu la vendre plus tôt mais non!

 

Oui là c'est problématique en RP... Ça se fait bien de changer un moteur soit même, à condition d'avoir de la place et d'être un minimum équipé. Personnellement j'ai emprunté la chèvre à un mécano, et pour la place j'ai une maison avec garage donc ça aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Une petite photo prise aujourd'hui pour le plaisir.

C'est devant la tour de contrôle abandonnée de "l'aérodrome" (je trouve pas plus approprié) du circuit de Magny-Cours.

 

861257797_photosp5.jpg.1545acb608820f693f14e5692c5b853e.jpg

 

Sinon hier démontage du pare choc avant car les ab ne fonctionnent plus depuis septembre. je pensais que le problème venait du branchement des ab dans le pare choc car celui-ci est survenu lors du dernier démontage. réfection des branchements, nettoyage des cosses... Mais toujours rien. Le problème venait en fait de mon branchement dans le tableau de bord, qui faisait contact quand ça lui plaisait. Problème résolu!

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle est magnifique 😍, j'adore le rendu avec les jantes tôle.

Partager ce message


Lien à poster
Partager sur d’autres sites

:wub::langue:

Partager ce message


Lien à poster
Partager sur d’autres sites

Photo de la bannière ;)

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, jahmarley04 a dit :

Elle est magnifique 😍, j'adore le rendu avec les jantes tôle.

Merci! Malheureusement la peinture a sauté à l'avant droit... C'est pour ça qu'elle est prise sous cet angle! 😅

@Zorro_X c'est celle là mais redimensionnée oui!

Partager ce message


Lien à poster
Partager sur d’autres sites

Avant Noël je suis tombé en panne de batterie. C'était ma faute et dû au changement de moteur. J'avais pas resserré les cosses sur l'alternateur...:boulet:

Bref! Je resserre tout ça et... Ben j'ai pas trop eu l'occase de rouler. Ensuite l'histoire des ab dont j'ai parlé au dessus et on a arrivé a hier. 

La voiture avait pas roulé depuis le 28 ou 29 décembre. Aujourd'hui exams donc je la démarre hier pour être sûr de pas tomber en panne ce matin. 

Je tourne la clé, le démarreur tourne mais elle démarre pas. Deuxième coup de clé... Rien! Un troisième toujours rien mais en restant tourné le démarreur se lance enfin. Elle démarre et là mon autoradio s'est réinitialisé comme il avait était débranché !? 

Je la laisse tourner un peu et ce matin rebelote ! (L'autoradio n'a rien fait ce coup ci). 

Ce soir en sortant de l'école : comme hier! 

Je sais absolument pas d'où ça peut venir... Je vais tenter de changer le faisceau moteur vu que c'est le seul élément électrique que j'ai changé en même temps que le moteur. 

En attendant batterie débranchée!

Partager ce message


Lien à poster
Partager sur d’autres sites

ca ressemble à un problème d'humidité, asperge les fils HT de dégripant, sinon fais un tour de dépannage : https://www.forum-super5.fr/index.php?/topic/17830-ma-voiture-ne-démarre-plus-quest-ce-que-je-dois-faire/

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
il y a 16 minutes, Zorro_X a dit :

ca ressemble à un problème d'humidité, asperge les fils HT de dégripant, sinon fais un tour de dépannage : https://www.forum-super5.fr/index.php?/topic/17830-ma-voiture-ne-démarre-plus-quest-ce-que-je-dois-faire/

 

Elle démarre! Mais en gros le démarreur se lance pas tout de suite. Au début c'est comme si la batterie était vide et en insistant (en laissant la clé tournée) il finit par se lancer. 

Et en parallèle de ça j'ai mon autoradio qui reset comme s'il était débranché

Je précise que le voyant de batterie ne s'allume pas

Modifié par GBFIAlex

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, GBFIAlex a dit :

Elle démarre! Mais en gros le démarreur se lance pas tout de suite. Au début c'est comme si la batterie était vide et en insistant (en laissant la clé tournée) il finit par se lancer. 

Et en parallèle de ça j'ai mon autoradio qui reset comme s'il était débranché

l'autoradio se réinitialise parce qu'il n'a plus de jus du tout, ca veut dire que tout le jus passe dans ton démarreur ou ton solénoïde. Donc soit ta batterie est un peu fatiguée (c'est le plus probable), soit ton démarreur a un gros souci (cour circuit ou pas loin).

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 27 minutes, Zorro_X a dit :

l'autoradio se réinitialise parce qu'il n'a plus de jus du tout, ca veut dire que tout le jus passe dans ton démarreur ou ton solénoïde. Donc soit ta batterie est un peu fatiguée (c'est le plus probable), soit ton démarreur a un gros souci (court-circuit ou pas loin).

Ok je vais revérifier les branchements du démarreur. Et puis je changerai la batterie au besoin. Je regarderai en fin de semaine après mes exams. Merci pour ton aide! :D

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.