• Annonces

    • Fab

      Règles Du Garage   04/08/2016

      Bonjour à tous, Bienvenue en section Garage. Cette section est à la disposition de tout utilisateur, afin de discuter des problèmes (ou optimisations) mécaniques rencontrés sur une Super 5, nécessitant un passage en garage. Vous pouvez créer des topics sur n'importe quel problème que vous rencontrez, et répondre à ceux déjà présent afin d'éviter de créer des topics déjà existants. Pour cela, nous vous demandons de bien vouloir respecter les règles suivantes: 1> Essayez de rester le plus clair possible, il est bien évident que nous ne tolérerons pas un langage de type sms ou kikoulol, vous êtes sur un forum où vous avez le temps de parler et où les membres sont à votre écoute, évitez donc de faire perdre du temps aux autres pour décoder un post. 2> Tout propos raciste et diffamatoire, la publication d'images à caractère pornographique ou encore les prises de parti politique, sont strictement interdits sur le forum. Tout débordement fera l'objet d'une sanction non contestable par l'équipe d'administration du forum. 3> Concernant les uploads d'images, merci de ne pas dépasser 800pixels de largeur ou de hauteur, afin de garder la clarté des topics. Pour le bien être du forum et de ses membres, l'équipe tient à rappeler que nous ne sommes pas un "self service" mais bel et bien une communauté d'entraide, l'entraide étant de l'aide réciproque, il serait donc souhaitable de se présenter avant de solliciter un coup de main de la part de la communauté. Nous tenons plus particulièrement à demander aux posteurs d'indiquer dans le champ description du sujet dans la mesure du possible le modèle de voiture, le modèle de moteur, l'année, l'énergie (essence ou diesel) de leur Super 5 pour faciliter la réponse d'autres forumeurs. Merci pour votre compréhension et de votre participation à la bonne tenue de cette section! (Ainsi que du forum ... bien sûr!)
seb-gironde

Accélération à retardement

6 messages dans ce sujet

Bonjour à tous

 

J'ai une super5 de 90 (essence, 4 vitesses).

 

Depuis 1 semaine, j'ai un soucis à l'accélération : en 3ème et 4ème, quand j'accélère franchement, le moteur accélère... mais la voiture a un temps de retard.

 

J'ai d'abord pensé à l'embrayage. Mais je n'ai aucun indice en embrayant ou débrayant, ni aucun bruit de ce côté là (et vu le devis du garagiste... je préfère que ça ne soit pas ça^^).

 

Auriez-vous déjà eu cela et qu'elle en a été la cause, svp ?

 

Merci d'avance.

0

Partager ce message


Lien à poster

Petite précision, l'effet est largement plus important l'apm (elle est en plein soleil au boulot) que le matin (donc quand il fait frais). Je ne sais pas si la chaleur peut avoir un effet (l'été dernier ça ne me le faisait pas).

0

Partager ce message


Lien à poster

Bien , tel que tu le decris, " le moteur accélère... mais la voiture a un temps de retard " c'est bien l'embrayage qui patine.

 

Ca depend de son usure, mais le fait qu'il fasse plus chaud ou que tu soit plus chargé peu joue sur ce point.

 

Surtout lorsque cela arrive, relâche l'accélérateur pour qu'il patine le moins possible, et pense a le changer avant d'abimer le volant moteur ;)

 

Tu est sur bordeaux?

1

Partager ce message


Lien à poster

+1 avec chris.

0

Partager ce message


Lien à poster

Merci pour la réponse... ça m'arrange pas, vu le prix, mais bon, on va pas taper sur le messager^^

 

Presque : je suis sur le bassin (le teich).

0

Partager ce message


Lien à poster

Avec une BV4 c'est facile a faire soit même avec un minimum d'outillage.

0

Partager ce message


Lien à poster

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.