Aller au contenu
Par Zorro_X

Autocollants Du forum

Sticker/Autocollant de participation au financement du forum : ce sticker a été créé pour que ses bénéfices contribuent au financement de ce forum et son contenu. Retrouvez-les dans la boutique du forum ... ➔

  • Ceci n'est pas un forum, mais une communauté !

    20100521_GTX_0003.JPGNous aimons tous cette voiture mythique et populaire, parce que nous avons navigué dedans étant petits, parce que quelqu’un de la famille en avait une ou simplement parce qu’elle nous a toujours fait envie… parce qu’elle est attachante, quoi qu’on en dise.

    Son grand succès est certainement du au fait qu’avec une mécanique simple, avec peu ou pas d’électronique elle est facile à entretenir par soi-même sans un outillage hors de prix, sans oublier que les pièces ne sont pas chères et toujours faciles à trouver. Aujourd’hui encore elle est pour certains foyers, étudiants, et personnes avec un "budget serré", une source de grand confort à moindre prix : loin des crédits auto et du garagiste qui deviennent de plus en plus inaccessibles. Les modèles à petite cylindrée (les plus répandus) sont très robustes et consomment toujours très peu, parfois même moins que les voitures récentes « équivalentes », ce qui la rend par définition tout aussi écologique, si ce n’est même plus de par le simple fait que nous l’utilisons toujours au lieu d’en acheter des neuves… Au niveau du contrôle technique / expertise, bénéficiant de son « ancienneté », elle ne subit pas les normes modernes bien trop contraignantes, la tranquillité est assurée.

    Aujourd’hui elle demeure encore une voiture intéressante pour l’usage quotidien, notamment et clairement d’un point de vue économique.

    Les collectionneurs commencent aussi à s’intéresser à cette « mamie » de 30 ans : restauration, remise à neuf ou d’origine, réparations, etc… permettent de retrouver des modèles « plus neufs que neufs » pour le plaisir des yeux et de voir ce patrimoine français ainsi sauvegardé.

    Nous avons créé cette communauté pour réunir tous ceux qui s’intéressent et qui souhaitent prendre part à cette aventure pour préserver leur Renault Super 5, que ce soit par de l’entretien, de la réparation ou de la restauration : vous trouverez dans cette communauté toutes les informations et astuces utiles à ces propos.

    Le forum est accessible gratuitement dans sa totalité : il n'y aucune obligation de cotiser, d'achat, ni d’adhérer à quoi que ce soit pour intégrer la communauté et participer.

    Pour pouvoir poser des questions et partager vôtre intérêt, il suffit uniquement de vous inscrire et de vous présenter convenablement !

    Vous ne devez pas nécessairement posséder une Super 5 : un intérêt pour la mécanique automobile suffit ! ;)

    Bienvenue !

fv2a

Auto-allumage à l'arrêt du moteur

25 messages dans ce sujet

Messages recommandés

Salut à tous,

 

Petit problème avec la Five ce soir, je dois avouer que je suis une tanche en réglage de carbu...

La voiture fonctionne bien, mais lorsque je coupe le contact, parfois le moteur s'arrête puis se relance pour s'arrêter comme une grosse merde après 2-3 soubresauts.

 

A noter:

- Le ralenti est encore un poil haut

- Les bougies sont celles d'un C1G, mais je pense pas que ça change la face du monde coté température.

 

Du coup, je sais pas quoi faire...

Rechanger les bougies? Descendre le ralenti? Monter la richesse? Autre chose?

 

Merci à vous.

Partager ce message


Lien à poster
Partager sur d’autres sites

t'avais pas enlevé la vanne électrique qui faisait office de gicleur de ralenti ? :ph34r:

 

Sinon, c'est souvent parce qu'il chauffe trop, donc un mélange trop riche ou trop pauvre... faut tenter d'optimiser la richesse...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Zorro_X a dit :

t'avais pas enlevé la vanne électrique qui faisait office de gicleur de ralenti ? :ph34r:

 

Sinon, c'est souvent parce qu'il chauffe trop, donc un mélange trop riche ou trop pauvre... faut tenter d'optimiser la richesse...

 

Si, j'ai un gicleur de ralenti de Peugeot 104. :ange: C'est le même que celui de la GL.

C'est vrai qu'elle le fait lorsque j'ai tourné un peu longtemps au ralenti.

 

Ca m'aide pas trop ton truc, en plus comme c'est aléatoire je sais pas quoi faire.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai regardé, les bougies que j'ai monté sont plus chaudes, avec le ralenti trop haut ça peut aussi faire de l'auto allumage.

Du coup demain je vais pas bosser avec et je vais racheter des bougies adaptées.

Partager ce message


Lien à poster
Partager sur d’autres sites

les bougies sont "trop chaudes" à cause de la combustion dans ton cylindre (trop riche/trop pauvre). t'as réglé comment ta richesse ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Zorro_X a dit :

les bougies sont "trop chaudes" à cause de la combustion dans ton cylindre. t'as réglé comment ta richesse ?

 

A l'arrache!

 

Au départ c'était trop pauvre, elle avait pas de pêche en reprise et elle calait lorsque j'arrivais à un stop (ou elle tournait sur 2 pattes).

Du coup j'ai rajouté de la richesses... C'était mieux mais elle calait encore.

Donc j'ai monté le ralenti...

C'était mieux mais j'avais beaucoup d'auto allumage à l'arrêt du moteur... Donc j'ai baissé la richesse.

Elle marchait bien, mais le ralenti était trop haut donc... J'ai baissé le ralenti.

 

Maintenant c'est mieux, mais lorsqu'elle est bien bien chaude elle fait de l'auto allumage. Mais elle marche très bien lorsqu'on roule.

Modifié par fv2a

Partager ce message


Lien à poster
Partager sur d’autres sites

ok, bon... difficile de faire mieux à l'oreille... :/ essaie peut-être de baisser un peu la richesse encore (?) 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ce que je pensais faire... mais sans grande certitude. On verra ça demain soir.

Partager ce message


Lien à poster
Partager sur d’autres sites

ok...

moi la technique à l'oreille c'est serrer la richesse (appauvrir) jusqu'à ce qu'elle tousse puis par 1/4 de tours toutes les 15s mini : ouvrir jusqu'à ce qu'elle "respire mieux". Une fois ce point atteint, je dévisse d'encore 1/2 tour. Après je m'occupe du ralenti.

Mais s'il y avait une électrovanne sur celle-là, c'est peut-être parce qu'elle aime l'auto-allumage... :hein: 

Partager ce message


Lien à poster
Partager sur d’autres sites

Aucune idée on va demander à @Ermi.

 

Sinon j'ai vraisemblablement un problème d'antiparasitage car elle "fait buguer la télé" d'après ma femme.

Partager ce message


Lien à poster
Partager sur d’autres sites

tu peux virer le condensateur bleu qui est sensé faire l'antiparasitage, il doit être claqué... il est quelque part entre la bobine (ou l'AEI) et la masse... 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Zorro_X a dit :

tu peux virer le condensateur bleu qui est sensé faire l'antiparasitage, il doit être claqué... il est quelque part entre la bobine (ou l'AEI) et la masse... 

Il est en direct sur la bobine. Pas d'AEI!

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, fv2a a dit :

Aucune idée on va demander à @Ermi.

 

Sinon j'ai vraisemblablement un problème d'antiparasitage car elle "fait buguer la télé" d'après ma femme.

Hein quoi moi oui?

Euh la question est bonne, le réglage de ralenti c'est un ressenti, chacun a le sien en fait. Perso je règle la richesse les yeux fermés pour mieux entendre le moteur (j'ai une marque sur le tournevis qui permet de savoir combien de tours je fais).

Pour l'électrovanne je pourrais pas dire en fait je sais juste que j'ai viré cette merde dès que j'ai vu que ça faisait déconner la voiture, c'est pas fait pour les simple corps ce bidule.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Ermi a dit :

Hein quoi moi oui?

Euh la question est bonne, le réglage de ralenti c'est un ressenti, chacun a le sien en fait. Perso je règle la richesse les yeux fermés pour mieux entendre le moteur (j'ai une marque sur le tournevis qui permet de savoir combien de tours je fais).

Pour l'électrovanne je pourrais pas dire en fait je sais juste que j'ai viré cette merde dès que j'ai vu que ça faisait déconner la voiture, c'est pas fait pour les simple corps ce bidule.

Et t'as pas retouché au réglage après l'avoir viré?

 

Mon tournevis a un ergot sur le manche, je fais pareil. D'abord des demi tour, puis des tiers, puis des quarts.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, fv2a a dit :

Il est en direct sur la bobine. Pas d'AEI!

bah tu le vires, au moins tu sauras pourquoi ca fait des parasites... :ph34r:

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Zorro_X a dit :

bah tu le vires, au moins tu sauras pourquoi ca fait des parasites... :ph34r:

J'en mettrai un autre. Mais j'ai pas de parasites dans l'autoradio.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, fv2a a dit :

Et t'as pas retouché au réglage après l'avoir viré?

 

Mon tournevis a un ergot sur le manche, je fais pareil. D'abord des demi tour, puis des tiers, puis des quarts.

Je ne m'en souviens plus depuis le temps en fait :/

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, fv2a a dit :

J'en mettrai un autre. Mais j'ai pas de parasites dans l'autoradio.

si c'est un poste moderne ils sont blindés et sont déjà équipés d'anti-parasites... ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Zorro_X a dit :

si c'est un poste moderne ils sont blindés et sont déjà équipés d'anti-parasites... ;)

C pour SA!

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de voir un truc en regardant ton sujet. Je ne me souvenais plus que tu avais la boule de dépression de carbu. 

Tu as regardé si t'es durites étaient étanches ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'ai déjà vérifié tout ce bordel, au début le régime oscillait (trop pauvre). J'hésite à tout virer.

 

(Et garder juste la capsule sur l'allumage comme un 836)

Modifié par fv2a

Partager ce message


Lien à poster
Partager sur d’autres sites

J'en ai parlé à un ancien mécano.

Causes possibles:

- Trop d'avance

- Richesse trop basse

- Bougies VRAIMENT trop chaudes

 

J'ai donc augmenté la richesse et baissé le ralenti. Elle roule aussi bien et ça a diminué le problème.

 

Dans le doute j'ai repris un jeu de bougies mais chez NGK ce sont les mêmes entre 1.1 et 1.2...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu ces problèmes d'auto-allumage avec ma Tiga  Ca a duré un bon moment, et rien n'y a fait  jusqu'à ce que je perce un trou de 4 mm dans le clapet du calorstat. Ah si, aussi j'ai nettoyé le radiateur (les ailettes, pas le dedans).

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon radiateur est neuf...

 

J'ai re-regardé les bougies. En fait ce sont les bonnes (NGK BP5ES, je sais pas pourquoi j'avais lu autre chose...).

 

Avec encore un peu plus de richesse elle ne le fait plus du tout et elle se comporte bien. Dans 100-150km je demonte les bougies pour voir leur couleur.

 

Je n'ai pas retouché au ralenti. C'est un peu haut à l'oreille à vide mais lorsqu'on met tous les consommateurs en route c'est un peu bas...

 

Je pense avoir touché au but.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je n'incrimine pas les bougies, il faudrait vraiment des bougies très très chaudes pour arriver à faire de l'auto-allumage, ça ne m'est jamais arrivé sur aucune voiture (et j'ai des cléon depuis 1968...) C'est plutôt une question de refroidissement de la culasse, plus exactement des soupapes d'échappement qui ne peuvent se refroidir que par la culasse...  

 

(D'où l'importance de maintenir toujours une légère circulation de LDR dans le radia, même si le calorstat est complètement fermé) (Si le chauffage est complètement coupé, le radia de chauffage ne peut pas refroidir le LDR)

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.