Aller au contenu

  • Ceci n'est pas un forum, mais une communauté !

    Nous croyons que la Renault Super 5 est un patrimoine de l'automobile français qui mérite d'être sauvegardé. Nous avons créé ce forum pour réunir tous ceux qui comme nous ont cette passion, souhaitent prendre part à cette aventure et préserver leur Renault Super 5, que ce soit par de l'entretien, de la réparation ou de la restauration : vous trouverez dans ce forum des informations et astuces utiles à ces propos.

    Le forum est accessible gratuitement dans sa totalité : sans besoin donc d'une cotisation ni adhésion quelconque pour participer.

    Pour pouvoir poser des questions et partager vôtre intérêt, il suffit uniquement de vous inscrire et de vous présenter convenablement !

    Vous ne devez pas nécessairement posséder une Super 5 : un intérêt pour la mécanique automobile suffit ! ;)

Uncleber

Super 5 GTS '86 De Uncle Ber

247 messages dans ce sujet

Messages recommandés

Je crois que c'est l'inverse tu me mets le doute.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Uncleber a dit :

c'est bien le probleme je n'ai qu un bouton et je ne sais pas comment le séparé techniquement

 

mais si ,fait comme je t'ai dit avec le fil marron ,en plus tu as le bouton pour le faire (je t'en ai filer un l'autre jour )

Partager ce message


Lien à poster
Partager sur d’autres sites

oui oui totof je vais le faire demain, mais tant que je n'ai pas reussi à le faire, j'estime que je ne sais pas !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

ok

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 24 minutes, Ermi a dit :

Je crois que c'est l'inverse tu me mets le doute.

j'ai trouvé ca dans un topic et c'est de toi déjà à l'epoque

Il y a aussi niveau mécanique, disparition du 956cm3 "remplacé" par le 1237cm3 équipant les modèles en xR, les limiteurs de freinage intégrés aux cylindres de roues au lieu d'être seul.Niveau intérieur, disparition des sièges à glissières rapprochées, rétro intérieur qui change, apparition de la console longue monodin. il y a aussi la séparation du bouton lave glace arrière et de la buse de lave glace.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah bah voilà c'est en 2 sur ph2. Donc pour ton bouton  c'est normal.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Ermi a dit :

Ah bah voilà c'est en 2 sur ph2. Donc pour ton bouton  c'est normal.

je vais essayer de odifier ça demain parceque c'est un peu chiant à l'usage !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est du gâteau a faire (enfin j'espère )

Partager ce message


Lien à poster
Partager sur d’autres sites

bon ca y est c'est fait et ca marche !!!!

le seul détail c'est que le lave glace est sur interrupteur alors que l'essuie glace est sur impulsion

j'aurais prefere l inverse mais ca veut pas ca dysjoncte !!!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as un poussoir dans tes pièces

Partager ce message


Lien à poster
Partager sur d’autres sites

oui il est installé d'ailleurs mais la seule config qui marche c'est celle la

si je met un interrupteur sur la commande d’essuie glace ça disjoncte

si je met un poussoir sur le lave glace il refuse de stopper , la c'est peut etre le bouton auquel il manque la fonction de rappel....

le seul truc que j'ai pas tester c'est d intervertir les deux  + contact que j 'ai a ma disposition sur la broche d'origine

il doit y a voir un relai sur l'un des deux qui provoque le faux contact quand j'essaye de passer l’essuie glace en mode interupteur

 

enfin pour le moment j'ai atteint le premier objectif à savoir séparer les deux fonctions

Partager ce message


Lien à poster
Partager sur d’autres sites

je crois que j'ai une piste...

en démontant les boutons , j'ai remarqué des lamelle métalique et ceratin en ont une plus longue, c'est peut etre ce qui me manque

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as un relais de temporisation sur l'essuie glace arrière.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Ermi a dit :

Tu as un relais de temporisation sur l'essuie glace arrière.

il est ou dans le moteur ? et il fonctionne comment par ce que pour le moment il ne marche qu au coup par coup

 

en fait si l'un d entre vous pouvez me filer les photos de ces branchement et aussi su type de bouton uitisé ca serait toppisime

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le relais est dans la boîte à fusibles.

Quand tu actionnes le bouton tu as 2 ou 3 passages et ça s'arrête et ça reprend au bout de 7 ou 8s.

Partager ce message


Lien à poster
Partager sur d’autres sites

euh j'ai jamais eu ca sur la mienne tu dois te gourrer...

 

oublie paq j ai une phase 1

je n'ai normalement qu un seul bouton en one shot qui fait gicleur en meme temps si je laisse appuyer

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, Uncleber a dit :

euh j'ai jamais eu ca sur la mienne tu dois te gourrer

Justement je t'explique le fonctionnement tel qu'il doit être.

Partager ce message


Lien à poster
Partager sur d’autres sites

ok tu penses que j'ai ce relai qq part?  dans la boite à fusible j'imagine

ca va se compliquer ...

 

à l’instant, Ermi a dit :

Justement je t'explique le fonctionnement tel qu'il doit être.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est ce que je disais depuis le début en fait...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, fv2a a dit :

C’est ce que je disais depuis le début en fait...

oui effectivement mais je n'ai jamais eu la temporisation, si je comprend bien j'ai un relai hs c'est ca?

c'est ce qui explique le fait que mon bouton ne fonctionne qu en one shoot ?

 

lequel ? ou ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est normal qu’il fonctionne en « one shot » C’est le fonctionnement normal quand tu n’as qu’un bouton. Ça enclenche le lave glace en même temps.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok et comment changer cela ? Je voudrais l essuie glace avec interrupteur et le lave glace en onze shoot

si pas possible ok c est déjà bien d avoir réussi à séparer les deux fonctions

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.