Aller au contenu
Concours photo double-forum ! En savoir plus… ×
Nouveau : L'index des tutoriels En savoir plus… ×
  • Ceci n'est pas un forum, mais une communauté !

    20100521_GTX_0003.JPGNous aimons tous cette voiture mythique et populaire, parce que nous avons navigué dedans étant petits, parce que quelqu’un de la famille en avait une ou simplement parce qu’elle nous a toujours fait envie… parce qu’elle est attachante, quoi qu’on en dise.

    Son grand succès est certainement du au fait qu’avec une mécanique simple, avec peu ou pas d’électronique elle est facile à entretenir sans un outillage hors de prix, sans oublier que les pièces ne sont pas chères et toujours faciles à trouver. Aujourd’hui encore elle est pour certains foyers une source de grand confort à moindre prix : loin des crédits auto et du garagiste qui deviennent de plus en plus inaccessibles. Les modèles à petite cylindrée (les plus répandus) sont très robustes et consomment toujours très peu, parfois même moins que les voitures récentes « équivalentes », ce qui la rend par définition tout aussi écologique, si ce n’est même plus de par le simple fait que nous l’utilisons toujours au lieu d’en acheter des neuves… Au niveau du contrôle technique / expertise, bénéficiant de son « ancienneté », elle ne subit pas les normes modernes bien trop contraignantes, la tranquillité est assurée.

    Aujourd’hui elle demeure encore une voiture intéressante pour l’usage quotidien, notamment et clairement d’un point de vue économique.

    Les collectionneurs commencent aussi à s’intéresser à cette « mamie » de 30 ans : restauration, remise à neuf ou d’origine, réparations, etc… permettent de retrouver des modèles « plus neufs que neufs » pour le plaisir des yeux et de voir ce patrimoine français ainsi sauvegardé.

    Nous avons créé cette communauté pour réunir tous ceux qui s’intéressent et qui souhaitent prendre part à cette aventure pour préserver leur Renault Super 5, que ce soit par de l’entretien, de la réparation ou de la restauration : vous trouverez dans cette communauté toutes les informations et astuces utiles à ces propos.

    Le forum est accessible gratuitement dans sa totalité : il n'y aucune obligation de cotiser, d'achat, ni d’adhérer à quoi que ce soit pour intégrer la communauté et participer.

    Pour pouvoir poser des questions et partager vôtre intérêt, il suffit uniquement de vous inscrire et de vous présenter convenablement !

    Vous ne devez pas nécessairement posséder une Super 5 : un intérêt pour la mécanique automobile suffit ! ;)

    Bienvenue !

jyz

Express 1.1 '90 de JYZ

97 messages dans ce sujet

Messages recommandés

Il y a 4 heures, totof59 a dit :

oui c'est ça il faut mettre des diodes ,c'est bien le symbole que tu parles ,elles ne sont pas avec ton kit ? 

non, elles ne sont pas dedans, je vais donc en acheter, faut-il faire attention à une puissance, une impédance, ou je-ne-sais-quoi-d'autre?

et quelqu'un peut-il me dire ce que signifie le symbole avant les diodes? (petit rectangle sur un trait)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, jyz a dit :

et quelqu'un peut-il me dire ce que signifie le symbole avant les diodes? (petit rectangle sur un trait)

C'est un symbole pour un interrupteur

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, GBFIAlex a dit :

C'est un symbole pour un interrupteur

merci! pourquoi faut-il mettre des inter avant les diodes?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je comprends pas bien le schéma mais je pense que ça doit être inclus dans le boîtier.

Je pense que tu n'as pas à t'en occuper. À mon avis c'est un interrupteur commandé qui permet de faire clignoter les clignotants

Partager ce message


Lien à poster
Partager sur d’autres sites

merci de l 'explication, cela parait logique.

Partager ce message


Lien à poster
Partager sur d’autres sites

Un peu en retard, bienvenue à toi et ton express?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Louly a dit :

Un peu en retard, bienvenue à toi et ton express?

merci! je devrais avoir du nouveau à poster ds qq jours!

Partager ce message


Lien à poster
Partager sur d’autres sites

les pneus sont très usés mais les jantes ne sont pas trop griffées!!!

Ca va être beau.

100_1163.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Des nouvelles de la suite!

Merci tout d 'abord à FV2A et à GBFIAlex, les deux diodes sont installées et tout fonctionne au mieux!

J ai dû laisser tomber un peu ces temps-ci...

Ce soir le plafonnier récupéré sur ...une autre, deux coups de scie et bidouillage avec le décapeur pour approcher la courbure du plafond, il me faudra du mastic marron pour les joints.

 

100_1179.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour tout le monde!!

en ce moment ça canicule à fond, c'est pas trop drôle d'être dans-sur-sous l'express!

Les nouveautés :

1/ je roule tous les jours avec, vivement que j'aie le courage de finir l'insonorisation!

2/ diminution de LDR, à voir vite aussi.

3/ un grand plaisir de conduire, fermer avec la télécommande, monter-descendre les VE, volant bois très agréable.

4/ nouveau compteur qui fonctionne parfaitement, aucun branchement à refaire, merci à CED95220 pour l'envoi !

5/ la calandre maison est posée (emblème jaguar quand même!)

6/ antenne électrique opérationnelle!

 

 

à suivre....

100_1207.JPG

100_1208.JPG

100_1210.JPG

100_1211.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Très sympa cet express!

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as un sacré décalage en dessous du compteur. Il ne va pas plus loin?

Partager ce message


Lien à poster
Partager sur d’autres sites

si si , il n est pas vissé ni enfoncé à fond!

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour les faux-rumistes!

est ce que quelqu un pourrait m'éclairer?

voilà le topo, en roulant, l express broute,, donne des à-coups, ce soir le moteur s'est arrêté alors que je roulais. J ai attendu un peu, redémarrage long en tirant sur le démarreur puis reparti ensentant bien l essence. Cela le fait sans que je puisse relier ça à un autre paramètre (avec et sans starter, avec beaucoup ou peu de tours...)

 

les bougies sont neuves, le faisceau et les vis et le doigt aussi. Au démarrage à froid, le moteur part au quart de tour , à chaud aussi (sauf la panne de ce soir) le ralenti est régulier et le filtre à essence propre.

 

merci de vos idées et conseils!

Partager ce message


Lien à poster
Partager sur d’autres sites

Boîtier cartier qui commence à fatiguer ou condensateur de rupteurs pas bon.

Sinon la bobine (si AEI) peut aussi faire ce genre de plantages...

Partager ce message


Lien à poster
Partager sur d’autres sites

c est pas la bye bye, elle est vendue et en effet injection

 cets l express1 litre 1, carbu

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, jyz a dit :

c est pas la bye bye, elle est vendue et en effet injection

 cets l express1 litre 1, carbu

oui, j'ai vu et j'ai corrigé entretemps... :nosweat:

donc, regarde peut-être du côté du boîtier cartier ou du condensateur de l'allumage.

Si t'as un AEI (ou pas), ca peut aussi venir d'une bobine fatiguée...

Partager ce message


Lien à poster
Partager sur d’autres sites

super je vais essayer ça. il y a une procedure pour tester la bobine?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, jyz a dit :

il y a une procedure pour tester la bobine?

peut-être, mais la seule que je connais c'est en testant avec une autre bobine... ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

pas mal!

 

dis donc ,où acheter un boitier cartier? je ne trouve rien sur le net...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, jyz a dit :

pas mal!

 

dis donc ,où acheter un boitier cartier? je ne trouve rien sur le net...

le même que d'origine tu ne trouveras pas, mais pour tester si c'est ça tu peux le shunter.

Sinon, si ca vient bien du boîtier cartier tu peux le restaurer, il y a 2 tutos (selon modèle) à ce propos :

. http://www.diegoyourself.com/index.php?article=mecanique_allumage_cartier02341
. https://www.forum-super5.fr/index.php?/topic/18736-restauration-dun-boîtier-g-cartier-ref-02346/

 

Enfin, si tu veux absolument du neuf, tu trouves des kits velleman qui sont pas trop mal à se monter soi-même, dans les magasins d'électronique.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

POUR TESTER TU PEUX LE SHUNTER... VOLONTIERS....

Le probleme c est quel connexion avec quelle connexion? J ai mis ensemble le 1 et le 3, ça a fondu les fils dans l'allumeur, je les ai isolés et c est reparti (en remettant le cartier) mais quelqu'un pourrait-il me communiquer le schéma du shunt?

mon connecteur est "carré", 4 broches.

merci d avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a un topic sur le shiny du boîtier cartier ;)

 

images(2).jpg

 

(c) fredy

Partager ce message


Lien à poster
Partager sur d’autres sites

merci les gars pour votre aide : hier 100 km sans problème ni raté ni à-coup!!!!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

nouveau problème : moteur calé, aucune étincelle aux bougies malgré bobine neuve, faisceau neuf ( j attends la livraison de rupteurs)

Quelqu'un peut il me dire si je peux remplacer mon distributeur marelli magneti par un ducellier ,dispo en casse près d chez moi?

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.