Aller au contenu

  • Ceci n'est pas un forum, mais une communauté !

    Nous croyons que la Renault Super 5 est un patrimoine de l'automobile français qui mérite d'être sauvegardé. Nous avons créé ce forum pour réunir tous ceux qui comme nous ont cette passion, souhaitent prendre part à cette aventure et préserver leur Renault Super 5, que ce soit par de l'entretien, de la réparation ou de la restauration : vous trouverez dans ce forum des informations et astuces utiles à ces propos.

    Le forum est accessible gratuitement dans sa totalité : sans besoin donc d'une cotisation ni adhésion quelconque pour participer.

    Pour pouvoir poser des questions et partager vôtre intérêt, il suffit uniquement de vous inscrire et de vous présenter convenablement !

    Vous ne devez pas nécessairement posséder une Super 5 : un intérêt pour la mécanique automobile suffit ! ;)

  • 0
Marco_Estoina

Cléon 1.1L Cale à Chaud

Question

Bonjour j'ai un petit problème depuis le début de l'été (pour comprendre d'abord il faut savoir que j'ai installer un petit thermomètre a l'avant de mon bloc moteur il est juste coincer dans un petit trou du bloc moteur ( petit trou qui était d'origine je n'est rien percer) donc il me donne la T° extérieur du bloc et je me dis qu'entre la température d'eau moteur intérieur dans le bloc et au maximum de 10° de plus que la T° donner par mon thermo..voila),84

 

En roulant en ville sous les chaleurs du moment mon thermo indique 84°C(en température extérieur donc environ 94°C a l’intérieur) et parfois il atteint les 90°C... mais souvent au abord des 80/85°C il a tendance a brouter et a caler et il ne démarre plus... j'ai découvert il y a peu qu'a chaque fois que je calais mon filtre a essence était quasi vide... donc en attendant un peu qu'elle refroidisse et en mettant de l'essence directement dans la cuve du carbu j’insiste un peu et elle redémarre mon filtre se rempli... mais rebelote...

 

J'ai enlever un cache plastique a coter du radiateur d'eau ( celui coter gauche quand compartiment moteur ) je l'ai remplacer par des grilles pour essayer et je gagne quasiment 10°C donc quand je fait de la route c'est bien mais pas trop en ville ... 

 

Donc ma question Qu'est-ce qui provoque cette panne... le fait quelle cale et que mon filtre se vide... ( j'ai penser un moment a l'essence qui s'évaporer, possible ? )

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

ca ressemble à un "vapor lock" : la chaleur du moteur/collecteur fait "bouillir" l'essence dans les cuves du carbu qui se retrouve vide. Ca peut aussi "pousser" l'essence en arrière, ce qui peut expliquer ton "filtre vide".

Pour une GTL c'est assez inhabituel, vérifie que t'es bien en position été pour l'entrée d'air, que ton filtre à air est récent, que le réchauffeur de la base de ton carbu n'est pas bouché et enfin le thermostat qui se trouve dans le LDR, en sortie de la pompe à eau vers le radiateur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Est-ce que tu as le montage d’origine du filtre à essence?

 

Si oui, il faut mettre le montage après 1988; le filtre à essence est monté avec des durites en siphon

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci a vous deux, alors le filtre a essence et le thermostat sont neuf d'il y a 2/3 mois quand tu dis position été est ce la durite d'admission qui va sur le collecteur au lieu d’être sur le filtre a air ? 

 

Sinon pour le montage l'auto est de 86' mais il a peut-être été modifier car en effet la durite qui sort de la pompe a essence et qui va au filtre est monter sur le haut du filtre et ensuite une durite par du bas du filtre au carbu, comme s'il avait été retourner quoi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non, je parle de l'arrivée d'air pour le filtre/entrée du carbu...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 4 heures, Marco_Estoina a dit :

merci a vous deux, alors le filtre a essence et le thermostat sont neuf d'il y a 2/3 mois quand tu dis position été est ce la durite d'admission qui va sur le collecteur au lieu d’être sur le filtre a air ? 

 

Sinon pour le montage l'auto est de 86' mais il a peut-être été modifier car en effet la durite qui sort de la pompe a essence et qui va au filtre est monter sur le haut du filtre et ensuite une durite par du bas du filtre au carbu, comme s'il avait été retourner quoi.

Si le filtre est retourné c’est le « nouveau » montage; donc pas de problème de vapor-lock.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Un vapor lock en roulant ça parait bizarre quand même, ça arrive plutôt moteur arrêté quand tu veux redémarrer, mais de là à faire caler en roulant ça m'étonne.

 

Je pencherais plus sur la pompe à essence qui fatigue vraiment, et "en ville" le moteur ne tourne pas assez vite pour compenser les pertes de fuite de la pompe, donc la cuve carbu se vide.

 

Changement de pompe et ça devrait aller mieux selon moi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

d'accord mais ducout c'est quoi le montage été ? 

 

Et bien je vais voir me pencher sur la pompe alors et je vous retient au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 3 heures, Marco_Estoina a dit :

d'accord mais ducout c'est quoi le montage été ? 

l'entrée d'air peut aller :

. soit vers une sorte de "coude" qui est situé derrière le moteur : montage hiver / arrivée d'air chaud ;

. soit vers un manchon en plastique tout devant, à gauche du radiateur : montage été / arrivée d'air frais.

 

Mais le raisonnement des autres se tient aussi, notamment à propos de la pompe.

 

Ceci dit, si le moteur chauffe trop, un vapor lock du à un défaut de refroidissement demeure possible, c'est pour ca que je te disais de vérifier autant le thermostat en sortie de pompe vers radiateur que le passage de LDR dans la base du carbu.


Un autre élément qui peut "chauffer" et empêcher le démarrage c'est le boîtier cartier, mais l'absence totale d'essence dans le filtre fait tout de même pencher vers un problème avec la gestion du carburant...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui alors il est bien monter en montage été 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 08/08/2018 à 08:28, fv2a a dit :

Est-ce que tu as le montage d’origine du filtre à essence?

 

Si oui, il faut mettre le montage après 1988; le filtre à essence est monté avec des durites en siphon

Tu aurais un schéma des deux montages ? Ma Sup' est parfois capricieuse pour redémarrer à  chaud. 

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.