Aller au contenu
Concours photo double-forum ! En savoir plus… ×
Nouveau : L'index des tutoriels En savoir plus… ×
  • Ceci n'est pas un forum, mais une communauté !

    20100521_GTX_0003.JPGNous aimons tous cette voiture mythique et populaire, parce que nous avons navigué dedans étant petits, parce que quelqu’un de la famille en avait une ou simplement parce qu’elle nous a toujours fait envie… parce qu’elle est attachante, quoi qu’on en dise.

    Son grand succès est certainement du au fait qu’avec une mécanique simple, avec peu ou pas d’électronique elle est facile à entretenir sans un outillage hors de prix, sans oublier que les pièces ne sont pas chères et toujours faciles à trouver. Aujourd’hui encore elle est pour certains foyers une source de grand confort à moindre prix : loin des crédits auto et du garagiste qui deviennent de plus en plus inaccessibles. Les modèles à petite cylindrée (les plus répandus) sont très robustes et consomment toujours très peu, parfois même moins que les voitures récentes « équivalentes », ce qui la rend par définition tout aussi écologique, si ce n’est même plus de par le simple fait que nous l’utilisons toujours au lieu d’en acheter des neuves… Au niveau du contrôle technique / expertise, bénéficiant de son « ancienneté », elle ne subit pas les normes modernes bien trop contraignantes, la tranquillité est assurée.

    Aujourd’hui elle demeure encore une voiture intéressante pour l’usage quotidien, notamment et clairement d’un point de vue économique.

    Les collectionneurs commencent aussi à s’intéresser à cette « mamie » de 30 ans : restauration, remise à neuf ou d’origine, réparations, etc… permettent de retrouver des modèles « plus neufs que neufs » pour le plaisir des yeux et de voir ce patrimoine français ainsi sauvegardé.

    Nous avons créé cette communauté pour réunir tous ceux qui s’intéressent et qui souhaitent prendre part à cette aventure pour préserver leur Renault Super 5, que ce soit par de l’entretien, de la réparation ou de la restauration : vous trouverez dans cette communauté toutes les informations et astuces utiles à ces propos.

    Le forum est accessible gratuitement dans sa totalité : il n'y aucune obligation de cotiser, d'achat, ni d’adhérer à quoi que ce soit pour intégrer la communauté et participer.

    Pour pouvoir poser des questions et partager vôtre intérêt, il suffit uniquement de vous inscrire et de vous présenter convenablement !

    Vous ne devez pas nécessairement posséder une Super 5 : un intérêt pour la mécanique automobile suffit ! ;)

    Bienvenue !

Melmdb

fusibles et allume cigare

26 messages dans ce sujet

Messages recommandés

Hello, il y a 8 ans quand j'ai reccupérré la super 5, j'avais fait installer un allume cigare par renault. la il est tombé en rade, plus de jus, plus de lumiere temoin. Je ne sais pas si la panne vient de l'allume cigare, de la prise, du cable, du fusible... j'ai essayé de mesurer a la sortie de la prise, c'est bizarre parfois j'ai une mesure, parfois rien. De la meme maniere, parfois mes clignotants marchent, parfois pas... 

Je n'arrive pas a repérer ou ils ont branché l'allume cigare sur la boite a fusible... vous savez ce qu'est la grosse bobine a gauche?

Capture d’écran 2018-12-03 à 00.36.52.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai regarder dans ma rta,

 

le fusibles 15A pourais être l'allume-cigare.

 

ton moteur de lave vitre fonctionne ?

 

ps: quelle bobine àimageproxy.php?img=&key=4925d9fe3eaea091 gauche? le relais?

IMG_20181203_011813_907.JPG

 

je te scanerais cela demain si sa peu t'aider

IMG_20181203_012946_322.JPG

IMG_20181203_013008_642.JPG

Modifié par kay__33

Partager ce message


Lien à poster
Partager sur d’autres sites

sympas tes images :) oui le relais. il peut expliquer la panne de l'allume cigare et le fonctionnement aleatoire des clignotants?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, regarde si le fusible bleu 15amperes du support marron est bon, il sert a alimenter l'allume cigare.
s'il est ok, il faudra regarder la prise au c*l de l'allume cigare, certainement un faux contact .

Partager ce message


Lien à poster
Partager sur d’autres sites

Aucun Relayage sur une Super5.

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 : l'allume-cigare est normalement branché en direct sur un fusible de 15-30A. S'il n'y a plus de jus c'est soit un problème de branchement, soit un problème de fusible.

Comme il n'y a plus d'éclairage non plus, ca ressemble plus à un problème de branchement...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais voir ça, mais le branchement n’a pas été modifié... et comme ça marchait

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour ;

<vous savez ce qu'est la grosse bobine a gauche? >

La bobine à gauche, c'est ta centrale clignotante. Elle n'a rien a voir avec l'allume cigare.

 

Effectivement, le fusible d'allume-cigare est un 15 ampères.

Alors la disposition diffère selon les modèles de S5 et je n'ai pas celle de la Five. Mais comme c'est pas d'origine, Renault s'est repris sur un fusible d'un autre circuit.

Il aurait été intelligent de le repérer.

 

Concernant les clignotants qui déconnent ; as tu débranché ta centrale et nettoyé un peu les contacts. C'est simple, tu tire dessus et tu vas avoir des faston's.

 

Je pense à un truc : Renault, dans sa grande technicité, n'aurait pas branché l'allume cigare sur le même fusible que les clignotants ?

On peut sortir le boitier marron ou se trouve le fusible 15A. puisque tu as un multimètre, regarde s'il y a continuité entre le bas du fusible et ton + allume-cigare. Au cas ou tu ne le saurais pas ; le + est toujours au fond de la prise. Si tu n'as pas l'habitude à l'élec ; débranche ta batterie. Un court jus est vite arrivé.

Si y'a pas de continuité, je resterais sur le + de l'allume cigare et je chercherais avec quel fusible, il y a continuité.

Tiens nous au jus.

Dominique.

Partager ce message


Lien à poster
Partager sur d’autres sites

il est possible que sa voiture était précablée, c’était le cas pour ma TD

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah pourquoi pas ??

Mais si c'est le cas, il devrait y avoir le symbole d'allume-cigare dans la boite à fusibles, non ?

Mais sur la photo, on ne le voit pas.

Moi je commencerais par cherche une continuité entre le + allume-cigare et un fil sous fusible. Avant il faut, tout bêtement, écarter la panne ou même un défaut de connexion de l'allume-cigare.

Pas évident. C'est souvent sur des trucs tout bêtes que l'on butte bêtement.

Dominique.

Partager ce message


Lien à poster
Partager sur d’autres sites

L’allume cigare est avec les accessoires (plafonnier, etc,...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors l’allume cigare etait bien sur le fusible bleu de 15A. Il ne marche toujours pas, pourtant quand je met le multimetre dessus il indiuque 24V. C’est normal ca? Ca devrait pas etre 12?. La lampe temoin elle s’allume mais uniquement quand les phares sont activés, j’imagine une espece de mode nuit.

Je vais racheter un allume cigare il doit y avoir un probleme mecanique.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Melmdb a dit :

Alors l’allume cigare etait bien sur le fusible bleu de 15A. Il ne marche toujours pas, pourtant quand je met le multimetre dessus il indiuque 24V. C’est normal ca? Ca devrait pas etre 12?. La lampe temoin elle s’allume mais uniquement quand les phares sont activés, j’imagine une espece de mode nuit.

Je vais racheter un allume cigare il doit y avoir un probleme mecanique.

24V ?! ton multimètre ne doit pas être au point. Pour avoir 24V sur une super 5 il faudrait faire ça avec un régulateur HS et moteur tournant à haut régime... Et ca aurait déjà fait péter toutes tes autres ampoules en roulant la nuit...

 

Si la lampe s'allume avec les feux c'est normal, c'est comme ça que ca fonctionne et est sensé fonctionner. Normalement la lampe n'est pas câblée sur le même fusible que l'allume-cigares par contre.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui la lampe c'est pour repérer l'allume cigare de nuit.

Partager ce message


Lien à poster
Partager sur d’autres sites

tu dis que ton allume cigare ne fonctionne pas, ok, ce qui veut dire que quand tu l'enfonces pour l'allumer il reste enfoncé ou il ressort au bout de quelques temps?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour trouver 24v. T’aurait pas tout simplement un Pb de masse qque part qui te fout la M----E et avec un multimètre numérique tu mesures n'importe quoi ? D'autant plus que tu as une double alim.

Tu devrais regarder au bout du fil qui alimente la résistance de l'allume-cigare et un point de masse sur le châssis.

 

Ce que je fais quand j'ai des doutes, je soude deux fils sur une ampoule et je regarde si elle s'allume. C'est archaïque mais au moins le diagnostic est sûr.

Les multimètres numériques, c'est bien ; mais parfois très piégeux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour tous vos postes, j'ai appris plein de trucs!

Bon alors finalement le problème de l'allume cigare était bien mécanique... un problème avec les pattes du fond. Elles avaient l'air ok mais finalement non, le contact ne se faisait pas bien. J'ai comparé avec un autre, les ai écarté un peu, ca marche. Par contre il ne tient plus l'allume cigare pour l'allumage extinction , mais je ne m'en sert quasiment jamais... Pas tres grave. tant que je peux brancher mes appareil electriques..

Pour les clignotants, j'ai repéré que le problème vient de quand j'active les feux de détresse. Si je met les clignotants après, ca ne marche pas. Il faut que je rallume et rééteigne les feux de détresse, et la ca marche. Ca marche a tous les coups...c'est pas bizarre ca?

 ah dernière, chose, j'ai nettoyé la lampe et le logement de la veilleuse, changement garanti!!! par contre, la veilleuse ne s'allume que quand je la ramène vers moi, pas vers l'avant, du coup elle éclaire mal le tableau de bord. normalement elle doit s'allumer dans les deux sens non? pourtant le contact avec les lamelles a l'air de se faire des deux cotes. C'est peut être le fil.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben pour ton allume cigare, ça semble résolu. Même si l'allume cigare ne fonctionne pas réellement.

Le coup de tes clignotants vient surement du bouton des feux de détresse.

Par contre le coup de ta veilleuse, c'est quoi ? Tu ne nous en a pas encore parlé.

Partager ce message


Lien à poster
Partager sur d’autres sites

eh bien comme je vous le disais, la veilleuse bascule dans 3 positions, avant, milieu, arriere. elle s'eteint bien au milieu, marche bien vers l'arriere, mais pas vers l'avant. Normalement elle doit s'allumer la aussi non? Je l'ai ouverte, nettoyé la boite et l'ampoule (gros gain de luminosité), mis du contacteur, le contact avec les pattes a l'air de se faire dans les 2 positions avant arriere. Ca vient peut etre du fil?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

La veilleuse où parce les veilleuses qu'on connaît c'est dans le phare ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

ah! la veilleuse de l'habitacle :) sous l'antenne...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le plafonnier. 

Ya 3 positions.

Allumage permanent.

Allumage porte ouverte

Éteint.

Partager ce message


Lien à poster
Partager sur d’autres sites

de mémoire pour le plafonnier, vers l'avant c'est allumage avec la porte ouverte

au milieu éteint

et vers l’arrière c'est allumage manuel

donc par defaut on le place vers l'avant pour qu'elle s'allume avec l'ouverture de la porte.

les voitures actuelles ont le plafonnier qui s'allume automatiquement lorsqu'on arrête le moteur et a l'ouverture des portes. sur les super5 c'est uniquement à l'ouverture des portes avant.

pour tes clignotants, changes le bouton de warning et c'est résolu.

Partager ce message


Lien à poster
Partager sur d’autres sites

je vais essayer pour le bouton et verifier pour la porte. Merci!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Melmdb a dit :

eh bien comme je vous le disais, la veilleuse bascule dans 3 positions, avant, milieu, arriere. elle s'eteint bien au milieu, marche bien vers l'arriere, mais pas vers l'avant. Normalement elle doit s'allumer la aussi non? Je l'ai ouverte, nettoyé la boite et l'ampoule (gros gain de luminosité), mis du contacteur, le contact avec les pattes a l'air de se faire dans les 2 positions avant arriere. Ca vient peut etre du fil? 

 

Non .. Ça m'étonnerais que ça vienne du fil puisque ça marche à l'ouverture de portière.

Regarde plutôt les lames de contacts; ils doivent être déformés et ne se touchent plus.

T'as aussi le contact de portière qui peut être oxydé. Tu le démontes, tu le laves comme il faut (Une brosse à dents, produit détergent et eau chaude) Tu le sèches et tu mets du lubrifiant de contact.

Ça doit y aller tout seul.

Dominique.

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.