Aller au contenu
Par Zorro_X

Autocollants Du forum

Sticker/Autocollant de participation au financement du forum : ce sticker a été créé pour que ses bénéfices contribuent au financement de ce forum et son contenu. Retrouvez-les dans la boutique du forum ... ➔

  • Ceci n'est pas un forum, mais une communauté !

    20100521_GTX_0003.JPGNous aimons tous cette voiture mythique et populaire, parce que nous avons navigué dedans étant petits, parce que quelqu’un de la famille en avait une ou simplement parce qu’elle nous a toujours fait envie… parce qu’elle est attachante, quoi qu’on en dise.

    Son grand succès est certainement du au fait qu’avec une mécanique simple, avec peu ou pas d’électronique elle est facile à entretenir par soi-même sans un outillage hors de prix, sans oublier que les pièces ne sont pas chères et toujours faciles à trouver. Aujourd’hui encore elle est pour certains foyers, étudiants, et personnes avec un "budget serré", une source de grand confort à moindre prix : loin des crédits auto et du garagiste qui deviennent de plus en plus inaccessibles. Les modèles à petite cylindrée (les plus répandus) sont très robustes et consomment toujours très peu, parfois même moins que les voitures récentes « équivalentes », ce qui la rend par définition tout aussi écologique, si ce n’est même plus de par le simple fait que nous l’utilisons toujours au lieu d’en acheter des neuves… Au niveau du contrôle technique / expertise, bénéficiant de son « ancienneté », elle ne subit pas les normes modernes bien trop contraignantes, la tranquillité est assurée.

    Aujourd’hui elle demeure encore une voiture intéressante pour l’usage quotidien, notamment et clairement d’un point de vue économique.

    Les collectionneurs commencent aussi à s’intéresser à cette « mamie » de 30 ans : restauration, remise à neuf ou d’origine, réparations, etc… permettent de retrouver des modèles « plus neufs que neufs » pour le plaisir des yeux et de voir ce patrimoine français ainsi sauvegardé.

    Nous avons créé cette communauté pour réunir tous ceux qui s’intéressent et qui souhaitent prendre part à cette aventure pour préserver leur Renault Super 5, que ce soit par de l’entretien, de la réparation ou de la restauration : vous trouverez dans cette communauté toutes les informations et astuces utiles à ces propos.

    Le forum est accessible gratuitement dans sa totalité : il n'y aucune obligation de cotiser, d'achat, ni d’adhérer à quoi que ce soit pour intégrer la communauté et participer.

    Pour pouvoir poser des questions et partager vôtre intérêt, il suffit uniquement de vous inscrire et de vous présenter convenablement !

    Vous ne devez pas nécessairement posséder une Super 5 : un intérêt pour la mécanique automobile suffit ! ;)

    Bienvenue !

Tigger

Super 5 Automatic '85 de tigger

28 messages dans ce sujet

Messages recommandés

Bonjour tout le monde, j’ai achete une belle super 5 sans rouille de tout mais avec une boîte auto qui ne change pas de vitesses (boîte 3 vitesses) et reste en troisième.

 

j’ai changé la crépine, qui était propre, et j’ai nettoyé les contacts au niveau du calculateur, 

propres eux aussi. Question peut être bête, mais pourrait le problème être du à cause du détecteur de vitesse. Si je le changeait? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Coucou et bienvenu sur le forum,

 

Pense à changer ton titre sinon y'en a qui vont raler ^^

 

Super 5 Automatic '85 de Tigger

 

Pour ton soucis de boite, l'un des plus calé c'est @TheSuper5Saga

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue.

Fais ce qu'il faut et ensuite tout ce passera comme tu le souhaites. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue  à toi

La marche arrière fonctionne bien ?

Tu as vérifié  le fusible 2A dans la boîte à fusibles en dessous de la boîte à gants ?

Le voyant reste allumé  ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenu a toi :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue !

Nous aimons bien les photos par ici ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue 👍

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue voisin !

Il y a 2 heures, totof59 a dit :

La marche arrière fonctionne bien ?

Tu as vérifié  le fusible 2A dans la boîte à fusibles en dessous de la boîte à gants ?

Le voyant reste allumé  ?

Exact, il faut démarrer par là!

La bva a t'elle été entretenue avant que tu l'achète? quelle est le kilométrage de la voiture? Elle patine ou pas du tout?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

La bienvenue 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour l’acueil Tout le monde c’est sympa. La fluide qui est sortie de la boîte n’etait pas mal et ne sentait pas le cramé. La crépine avait l’air d’être d’orgine Et selon le compteur elle n’a fait que 33 mille kilomètres... la carrosserie n’a pas de rouille de tout et Vu sa condition générale, c’est croyable que le compteur soit correcte.

 

je viens de contrôler les fusibles et malheureusement la 2a est bonne. Elle ne patine pas et la marche arrière fonctionne come il faut.

 

je vais essayer de poster qqs photos. Elle est peut-etre ni spéciale ni belle, mais je l’aime!

75324EC3-ABF1-46C6-9FA0-D29C3071837F.jpeg

Modifié par Tigger
Ajoute photo

Partager ce message


Lien à poster
Partager sur d’autres sites

jolie bleu !!! et moii j'adore les phases 1, c'est les vrais, les phases 2 c'est nul !!!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue:cool:  

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien, je viens de retourner d’un tour du Côté d’Albi, une centaine de kilomètres. Les premieres 50, voyant allume, bloqué en troisième. Et puis quand j’ai démarré pour rentrer, plus de voyant et une boîte qui marchait à la merveille. Super, ça s’est nettoyée et plus de problèmes! Et alors, à 500m de chez moi, de nouveau le voyant et la boîte bloquée.

 

donc la boîte peut passer les vitesses... y a t-il un astuce pour contrôler le détecteur de vitesses? Des idées?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce n'est pas toi @TheSuper5Saga qui avait eu un soucis similaire de voyant qui s'allumait sans raison ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Ermi a dit :

Ce n'est pas toi @TheSuper5Saga qui avait eu un soucis similaire de voyant qui s'allumait sans raison ?

Il s'allumait, mais pas sans raisons :lol:

C'était une histoire de potentiomètre de charge, un truc moins grave et surtout moins chiant ;) 

 

Si elle reste vraiment tout le temps en 3ème (donc démarrage en 3ème), ça viendrait selon moi d'un problème électrique. Surtout si c'est de manière aléatoire. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,je pense pas que ce soit le potentiomètre de charge, il gère le régime auquel passent les vitesses.si tu le déconnecte, les vitesses passent au régime fixe de 3000t/mn.ta boîte se mets , pour une raison que j’ignore ,en mode dégradé, 3ieme vitesse.c’est donc un problème électrique, contacte corrodé ?mauvaise masse ?  J’ espère que tu va trouver😁

Modifié par Allispossible

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Allispossible a dit :

Bonjour,je pense pas que ce soit le potentiomètre de charge, il gère le régime auquel passent les vitesses.si tu le déconnecte, les vitesses passent au régime fixe de 3000t/mn.ta boîte se mets , pour une raison que j’ignore ,en mode dégradé, 3ieme vitesse.c’est donc un problème électrique, contacte corrodé ?mauvaise masse ?  J’ espère que tu va trouver😁

Tu rejoins donc mon analyse ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis d’accord, mais il faut le dépister! Les contacts au niveau du calculateur etaient super propre mais je les ai donné un coup de nettoyant quand même. Pour la masse, tout semble bien mais demain je vais jeter un coup d’oeil de plus près, c’est une bonne suggestion. Sinon y a t-il d’autres sondes qui pourraient être coupables? Il me semble que c’est plutôt un élément électronique qui deconne à moins que j’aie de la chance avec une fausse masse demain.

 

merci de nouveau pour l’aide à un nouveau venu.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue à toi et ton automatique ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Uncleber a dit :

jolie bleu !!! et moii j'adore les phases 1, c'est les vrais, les phases 2 c'est nul !!!

 

Je ne te parle plus à toi 😁

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci TheSuper5Saga, ça c’est chouette. J’ai du quoi contrôler, mais est-ce que ça existe toujours la valise xr25? Ce serait peut-etre un raccourci.... j’aimerais arriver à la réunion de gaillac à 3 vitesses et pas avec une voiture 🤢 

Partager ce message


Lien à poster
Partager sur d’autres sites

La valise XR25 est quasi introuvable aujourd'hui, et ne te servira pas a grand chose je penses...
Tu peux vérifier le câblage, et éventuellement changer le calculateur... Ton problème est étrange, j'aimerais bien voir ça!

Partager ce message


Lien à poster
Partager sur d’autres sites

Je m’en doutais. Elles existent sans doute, oubliées par les anciens garagistes et jetées par leurs héritiers. Je ferai mon possible cette semaine pour le câblage etc. Pour le remplacement du calculateur est-ce plus commun qu’une sonde qui ne marche plus?

 

dommage que tu ne seras pas à Gaillac en avril, mais crois-tu que je pourrais y trouver un calculateur si nécessaire?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Je peux te certifier qu'a Gaillac, le seul endroit ou tu pourras trouver un calculateur, c'est dans mon garage 🤣

Les sondes sont presque toutes (2/3) reliées au calculateur sans prise. cela voudrait dire couper les fils, les ressouder... Le meilleur moyen pour avoir des emmerdes par la suite ;) 

A-tu la ref de ton calculateur? 

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En utilisant ce site, vous acceptez nos conditions d'utilisation Conditions d’utilisation et politique de confidentialité Politique de confidentialité.