Jump to content
  • This is not a forum but a community!

    20100521_GTX_0003.JPGWe all love this mythical and popular car, because we sailed in one being childrens, because someone in the family had one or just because it always made us want it... because it's endearing, whatever we say.
    Its great success is certainly due to the fact that with a simple mechanics, with little or no electronics, it is easy to maintain by yourself without expensive tools, without forgetting that the parts are not expensive and always easy to find. Even today, for some homes, students and people with "little budget", it is a source of great comfort at a lower price: far from car loans and garage mechanics, which are becoming more and more inaccessible. The small engines models (the most common) are very robust and still consume very little, sometimes less than recent "equivalent" cars, which makes it by definition just as ecological, if not even more by the simple fact that we we always use it instead of buying new ones ... At the level of the official technical control, benefiting from its "seniority", it does not undergo the modern standards much too restrictive, the tranquility is assured.
    Today it is still an interesting car for everyday use, especially and clearly from an economic point of view.
    Collectors are also beginning to take an interest in this 30-year-old "granny": restoration, maintenance or refurbishment, repairs, etc ... make it possible to find "newer than new" models for the pleasure of the eyes and to see this French heritage thus safeguarded.
    We have created this community to bring together all those who are interested and who wish to take part in this adventure to preserve their Renault Super 5, whether by maintenance, repair or restoration: you will find in this community all useful information and tips on these topics.

    The forum is freely accessible in its entirety: there is no need to contribute, buy, neither pay anything to integrate the community and participate.
    To be able to ask questions and share your interest, all you have to do is register and present yourself properly!
    You do not have to have a Super 5: an interest in auto mechanics is enough

    Welcome !

    (This message disappears if you register into the forum)

    [Translated from french using GoogleTranslation tool]

     

GMan

Redémarrer après changement du joint sur le couvercle de la pompe à injection diesel Bosch

25 posts in this topic

Recommended Posts

Salut à tous,

je viens de changer le joint du couvercle de la pompe à injection bosch de ma GTD.

J'ai purgé au niveau de la pompe mais elle refuse de redémarrer.

Peut-être faut-il purger autre chose mais comme je n'ai pas touché aux réglages je suis dans le flou.

Un ami m'a dit qu'il faudrait sûrement desserrer les conduites en haut des injecteurs pour purger à ce niveau là aussi.

Des idées?

Cordialement,

GMan

Share this post


Link to post
Share on other sites

salut,

exact, il faut devisser les les conduite en haut des injecteurs, ensuite faire tourner le demarreur jusqu'a ce que ca pisse le gasoil ensuite revisser. le démarrage suivant risque d’être encore un peut capricieux le temps que tout se stabilise.

Share this post


Link to post
Share on other sites

Salut Rapid35,

j'ai fait la manip ce soir avec mon voisin et elle ne redémarre toujours pas. En discutant il y aurait peut-être un réglage d'avance qui aurait bougé alors que normalement j'avais fait attention à ne rien toucher au niveau des réglages en démontant le couvercle. Je pense qu'il faudrait que je le remette à un réglage de base style sortie d'usine avant de le réaffiner par la suite.

Sinon est-ce que tu as une idée de ce qui aurait pu bouger "dans la boîte" quand je l'ai ouverte et refermée?

Merci d'avance!

GMan

Share this post


Link to post
Share on other sites

99% du temps, à une prise d'air au niveau du retour (les tuyaux de pontage entre les injecteurs) et à 1% du temps, à une prise d'air au niveau du filtre à carburant.est-ce que ça démarre mieux quand tu viens de réamorcer à la pompe à main

Share this post


Link to post
Share on other sites

le f8m et f8q sont des moteurs assez dur a réamorcer. en plus avec leur pompe de reamorcage de conception merdique...

 

tu as bien rebranché l’électrovanne de démarrage? 

il faut pomper jusqu'a ce que tu ressens une pression dans la pompe de reamorcage

essaie en taidant d'une personne: une au volant a faire tourner le démarreur pendant que tu pompe sur le filtre a gasoil.

n'hesites pas a brancher une voiture moteur en marche pour eviter d'user ta batterie. ca donnera un peut plus de peche a ton demarreur.

Share this post


Link to post
Share on other sites

Salut à tous les deux,

j'ai bien essayé le coup de dévisser les têtes d'injecteur mais rien n'y fait. Elle ne tousse même pas.

Mon voisin bricoleur m'a dit qu'apparemment le réglage est à revoir et il faut la repasser au banc (dixit des infos qu'il a eu avec un pote garagiste).

Je n'ai fait que démonter le couvercle pour changer le joint et rien d'autre. Je n'ai pas touché à l'électrovanne.

J'ai bien pompé et ça durcit effectivement.

Je vais voir quels sont les tarifs d'un réglage (il y en a qui font encore ça dans le coin) et comparer avec une reconditionnée.

A moins que vous ayez d'autres piste...

La photo du jour (et probablement pour beaucoup d'autre jours à venir 😂😂).

 

On est bien dans le sujet là!!!

IMG_0063.jpg

Share this post


Link to post
Share on other sites

ya plus qu'a trouver un diéséliste...

Share this post


Link to post
Share on other sites

Salut à tous,

j'ai fini par trouver un vieux de la vieille en diéseliste et il m'a pour l'instant suggéré de simplement démonter et remonter le couvercle en faisant bien attention à ce que rien ne saute vu que ça arrive facilement vu les contraintes mécaniques au remontage.

Je vais essayer ça et je vous tiens au courant.

A+

GMan

Share this post


Link to post
Share on other sites

les bougies de préchauffage sont bonne?

Share this post


Link to post
Share on other sites

Elle démarrait au quart de poil avant le changement de joint donc de ce côté là ça va.

Share this post


Link to post
Share on other sites

tu as bien rebranché les durites d'arrive gasoil et retour a leur place? (ca m'est arrivé une fois d'avoir branché à l'envers en effet ca na pas voulu démarrer lol)

Share this post


Link to post
Share on other sites

Je n'ai pas eu à vérifier vu que le seul truc que j'ai enlevé c'est juste le couvercle avec l'arbre de l'accélérateur qui le traverse. C'est tout...

Je pense qu'un truc a du sauté en remontant le couvercle.

 

Bonne nouvelle à la météo de ce midi ils prévoyaient des éclaircies cette après-midi. Je me suis dit chouette je vais pouvoir enfin me pencher sur la voiture!

Question: est-ce que quelqu'un a vu les éclaircies en question ? parce que manifestement elles ne sont pas passées au dessus de GTD...

Demain peut-être...

 

Share this post


Link to post
Share on other sites

ok donc la il te reste plus qu'a voir en effet si un truc n'a pas sauté...

pour la météo, il faudra attendre la semaine prochaine pas avant mardi ou mercredi... du moins en ille et vilaine...

Share this post


Link to post
Share on other sites

Et surtout faut prier que ce qui aurais sauté ne soit pas tomber plus bas dans la pompe et que sa ai fini broyé dans les pignons avec au passe quelque chose d'autre qui s'endommage après autant d'essais pour la faire démarré .

Share this post


Link to post
Share on other sites

C'est clair.

C'est pour ça que le fait de réouvrir le couvercle me permettra de contrôler l'état de la pompe en même temps que de vérifier la mécanique.

Share this post


Link to post
Share on other sites

Salut à tous,

tout d'abord bloavez mad et yec'hed mad à tous et à vos familles pour cette année 2020 qui commence!🎆

 

J'ai trouvé un magicien du diesel qui a bien voulu se pencher sur le cas de GTD.

Auparavant, j'avais ré-ouvert et vérifié et tout était nickel dans la pompe.

 

Il me l'a redémarrée en 2 secondes...

 

Le problème était la position de l'axe au démarrage, il a pris l'axe avec une pince à partir de la butée gauche quand j'ai lancé le démarreur. Il a tourné un peu pour arriver au point de démarrage et hop en deux secondes donc s'était reparti. Pas besoin de se prendre la tête avec le circuit, juste amorcer avec la pompe à main au niveau du filtre ça a suffit pour que ça reparte.

Je me doutais que vu ce que j'avais fait au démontage il n'y avait pas de raison pour que la relance soit compliquée mais le savoir faire ne s'invente pas!

 

Retour d'expérience pour quelqu'un qui devrait changer le joint de couvercle comme dans mon cas :

- démonter le moins possible ce qui est au dessus du couvercle : juste déboîter la bille du logement en plastique du câble et dévisser/enlever le retour sur le dessus et rien de plus

- dévisser le couvercle

- enlever le cadre de la partie de commande liée à l'axe de rotation traversant du levier interne pour pouvoir désolidariser le couvercle de la pompe et changer le joint comme ça.

Je sais que ce n'est pas très clair alors j'essaierai de le refaire plus proprement.

 

Maintenant la batterie ne charge plus il va falloir que je regarde si l'alternateur a pris trop de gasoil sur la tête vu qu'il est en dessous la pompe à injection ou si je peux récupérer le coup.

 

Dans tous les cas on est loin voir à des années lumières d'un réglage sur banc à 400-450€ ou d'un réglage à 150 € et une heure et demi de boulot comme les garages m'avaient indiqué au téléphone...

 

A+

 

GMan

Share this post


Link to post
Share on other sites

cool ces nouvelles :)

Share this post


Link to post
Share on other sites

Bonjour,

je fais un petit retour d'expérience sur la mésaventure du changement du joint de couvercle de la pompe à injection diesel.

Pour info il s'agit d'une Bosch VE.

 

Tout d'abord, pourquoi changer le joint ?

Parce qu'il fuit Ok mais surtout parce que directement en dessous de la pompe à injection diesel on trouve dans l'ordre du haut vers le bas :

- l'alternateur,

- des durites du circuit de refroidissement,

- le support moteur avant droit.

Plusieurs choses auxquelles il faut faire attention car le fait que le gasoil s'écoule directement dessus va :

- flinguer l’alternateur,

- bouffer le caoutchouc des durites

- bouffer le caoutchouc du support moteur.

J'en ai eu deux sur les trois car la fuite était surtout sur la partie avant de la pompe. 

 

Du coup, je change le joint du couvercle de la pompe à injection.

 

La chose à savoir est qu'il faut limiter au maximum les démontages sur le couvercle (chose que je ne savais évidemment pas...)

 

Pour commencer une photo de la pompe pour être sur du modèle si jamais ce retex vous intéresse:

 1728915441_pompe1.jpg.582967c7dc7b36cc516b28b2ce1f82b6.jpg

 

 

Etape 1:

Maintenant ce qu'il faut démonter et ce qu'il ne faut pas démonter si on veut changer le joint du couvercle est montré par les trois flèches vertes dans la photo du dessous :

- le 1 correspond au câble d'accélérateur à enlever de la coque en plastique blanche,

- le 2 correspond au retour de gasoil à dévisser via l'écrou sur le dessus

- le 3 correspond câble du départ à froid à dévisser tel quel pour ne pas perdre le réglage (deux vis à têtes plates en hexagonal creux)

 

1985506929_ademonter.jpg.b5d1007e6125d4f2d2b4eac450796d29.jpg

 

 

Maintenant le cas de l'axe de commande montré par la flèche rouge dans la photo du dessous :

 

axe.jpg.03a200a066df63eb04a7528fec1016cc.jpg

 

C'est celui là que j'avais démonté sans faire gaffe et qui m'a fait perdre le réglage de la pompe.

Première solution :

On ne démonte pas!

Normalement c'est possible de continuer sans le démonter et ça évite les emmerdes...

 

Deuxième solution :

si vous voulez vraiment le démonter, avant de désolidariser l'axe du levier d'accélérateur prenez une photo une fois que vous avez enlevé l'écrou et la rondelle pour pouvoir le remonter exactement au même positionnement. Un trait est fait sur la tête de l'axe (flèche verte) qui permet de remonter en face des traits repères sur le levier d'accélérateur (flèches oranges) 

Sur la photo le levier est enlevé de l'axe alors la position n'est pas la bonne mais on y voit bien les deux types de repères (axe et levier).

 

943912658_teteaxe.jpg.25396e3ad153d81f5daa83358fcc7209.jpg

 

Sur cette photo on voit bien le crénelage du levier d'accélérateur (en bleu) et on devine celui de l'axe (en jaune) :

 

1226002836_crnelage.jpg.5270650e05d0fa4773908094ee23288b.jpg

Vu le nombre de créneaux il est super important de bien les remonter comme avant pour ne pas perdre le réglage. D'où le fait de faire une photo avant et surtout aussi d'où le fait de faire la manip de changement de joint sans y toucher! Vous êtes prévenus!

 

Etape 2 :

Maintenant on peut dévisser le couvercle. les 4 vis sont situées au bout des flèches vertes. Si en haut à droite il y a deux flèches c'est pour dire que la quatrième est cachée sous le levier d'accélération. En le décalant à la main on y accède facilement.

 

1668817292_viscouvercle.jpg.7e590c1c78747ad08782f811758f71eb.jpg

 

 

Etape 3 :

Comme les photos viennent principalement de mon démontage précédent je ne suis pas exactement dans le cas du mode opératoire mais je fais exprès de les mettre pour bien montrer ce qu'il faut déboîter en dernier pour pouvoir enlever le couvercle et changer le joint.

Maintenant que les 4 vis sont enlevées, on déboîte le couvercle en le soulevant et en le déplaçant vers la gauche. Il y a une forme conique sur le logement de la vis en bas à gauche (flèche jaune) il faut donc soulever suffisamment pour que ça se libère. Dès que le cône est désengagé le levier interne de réglage d'avance (flèche mauve) va appuyer sur le couvercle pour le faire aller encore plus vers la gauche. Il faut alors soulever le couvercle pour qu'il se libère de l'appui de ce levier.

Sur la photo le cercle rose montre l'axe de la pompe qui normalement passe à travers le couvercle et est fixe au levier d'accélérateur. On reconnait le repère qui est fait à son sommet et les crénelures.

 

deboiter.jpg.aa449102ff3569fb7cb158e7ebc9a472.jpg

 

Etape 4 :

Dernière opération pour libérer le couvercle, désengager la tige (flèche blanche) par l'ouverture (rond blanc) il passe quand on met le méplat à 90° et là le couvercle est libéré. Le méplat est en face de la flèche blanche sur la photo.

Changer le joint!

 

1891096326_dsengager.jpg.3258015c0117afcea9a4befc719f42ed.jpg

 

Reprendre les étapes à l'envers pour remonter.

 

Attention, pour remettre en place le couvercle il faut appuyer assez fort vers la droite pour remettre le levier interne de réglage de l'avance dans sa position et mettre le cône dans son trou.

 

Le reste se fait sans problème.

 

Manip pour les gens qui se sentent de le faire !!!

 

Vous pouvez regarder sur Youtube il y a pas mal de tuto de reconditionnement/remise à neuf des pompes VE. La partie qui nous concerne n'est que la première et la dernière partie de ce genre de tuto vu que dans le cas qui nous intéresse on ne veut que changer le joint du couvercle et rien d'autre!

 

Je mets une dernière photo de ma pompe re-réglée histoire de vous montrer grosso modo comment doit se situer le repère de l'axe de pompe quand le levier d'accélérateur est bien remonté.

 

remonte.thumb.jpg.d9505edd4b4f785f1875b00c06ae8dc1.jpg

 

Sous le câble de démarrage à froid on aperçoit les deux vis dont je parlais à l'étape 1; les deux vis à tête plate et empreintes hexagonales creux qui permettent de libérer le plateau sur lequel le câble de démarrage à froid se fixe.

 

N'hésitez pas à revenir vers moi si vous avez des questions.

 

@+

GMan

deboiter.jpg

Edited by GMan
  • Thanks 2

Share this post


Link to post
Share on other sites

Bravo

un partage de connaissance comme j’aime. 

Share this post


Link to post
Share on other sites

@GMan : bravo et merci ! Si ca ne te dérange pas, on peut en faire un tuto (c'est tellement bien fait...)

  • Like 1

Share this post


Link to post
Share on other sites
il y a 9 minutes, Zorro_X a dit :

@GMan : bravo et merci ! Si ca ne te dérange pas, on peut en faire un tuto (c'est tellement bien fait...)

:+1:👍

Share this post


Link to post
Share on other sites

Salut à tous,

pas de problème pour en faire un tuto si ça te semble être pertinent.

Je le crée comme un nouveau topic dans la page qui va bien?

  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 2 minutes, GMan a dit :

Salut à tous,

pas de problème pour en faire un tuto si ça te semble être pertinent.

Je le crée comme un nouveau topic dans la page qui va bien?

Oui voilà dans la section tutoriels.

Il y sera stocké un certain temps afin de laisser les gens réagir et ensuite il sera épinglé dans la sous-section mécanique de la section tutoriels.

Share this post


Link to post
Share on other sites

C'est fait.

Il n'y a plus qu'à charogner... 😁

 

Share this post


Link to post
Share on other sites

Merci pour ta contribution ca va aider pas mal de monde je pense ;)

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.