Jump to content
  • This is not a forum but a community!

    20100521_GTX_0003.JPGWe all love this mythical and popular car, because we sailed in one being childrens, because someone in the family had one or just because it always made us want it... because it's endearing, whatever we say.
    Its great success is certainly due to the fact that with a simple mechanics, with little or no electronics, it is easy to maintain by yourself without expensive tools, without forgetting that the parts are not expensive and always easy to find. Even today, for some homes, students and people with "little budget", it is a source of great comfort at a lower price: far from car loans and garage mechanics, which are becoming more and more inaccessible. The small engines models (the most common) are very robust and still consume very little, sometimes less than recent "equivalent" cars, which makes it by definition just as ecological, if not even more by the simple fact that we we always use it instead of buying new ones ... At the level of the official technical control, benefiting from its "seniority", it does not undergo the modern standards much too restrictive, the tranquility is assured.
    Today it is still an interesting car for everyday use, especially and clearly from an economic point of view.
    Collectors are also beginning to take an interest in this 30-year-old "granny": restoration, maintenance or refurbishment, repairs, etc ... make it possible to find "newer than new" models for the pleasure of the eyes and to see this French heritage thus safeguarded.
    We have created this community to bring together all those who are interested and who wish to take part in this adventure to preserve their Renault Super 5, whether by maintenance, repair or restoration: you will find in this community all useful information and tips on these topics.

    The forum is freely accessible in its entirety: there is no need to contribute, buy, neither pay anything to integrate the community and participate.
    To be able to ask questions and share your interest, all you have to do is register and present yourself properly!
    You do not have to have a Super 5: an interest in auto mechanics is enough

    Welcome !

    (This message disappears if you register into the forum)

    [Translated from french using GoogleTranslation tool]

     

Klow

Ampoule qui grille à répétition + passer d'ampoules CE à H4?

9 posts in this topic

Recommended Posts

Bonjour à tous,

D'avance désolé si je ne publie pas au bon endroit, j'hésitais entre garage et atelier 😕 

 

Je me tourne vers vous pour un problème que j'ai depuis quelques mois : mon phare passager grille très souvent!

Petit historique du problème

En novembre, je remarque que l'ampoule de mon phare passager est une H4 et se balade dans le phare (mes blocs optiques sont des CE). Je mets donc une ampoule CE, qui grille quelques jours après.

Je la change, elle re-grille 5 jours plus tard, idem pendant 3 semaines : elles grillent tous les 5 jours environ, sachant que je roulais 2H par jour avec phares à l'époque.

Je regarde mes fusibles et le fusible de phare avant passager est un 7,5 au lieu de 5 (d'après le manuel et le fusible de phare gauche) donc je le change.

Plus de soucis après ça, puis l'ampoule a grillé la semaine dernière. Je la change aujourd'hui, elle grille.

 

Alors, ampoules de mauvaise qualité ou problème de la voiture? Sachant que je ne prenais que des ampoules marque Auchan car impossible de trouver des CE de marque en magasin par chez moi, et même des bas de gamme (les seules de marque étant sur Amazon en Phillips, mais le délai de livraison était trop long). Je viens de commander une Phillips pour voir si ça change quelque chose.

 

J'ai aussi vu qu'il se vendait des bagues d'adaptation de CE à H4 (pour mettre des H4 sur des blocs CE) est-ce que ça peut passer au contrôle technique? Je n'ai jamais eu de soucis avec la H4 de l'ancien proprio, donc cette solution est tentante.  Je crois que les faisceaux lumineux H4 et CE sont différents et font que ce n'est pas accepté, mais même Phillips fait des ampoules H4 à bague CE, donc...

 

Merci d'avance :) 

Share this post


Link to post
Share on other sites

salut

je ne pense pas que la qualité des ampoules joue à ce point la. tu dois avoir un autre soucis.

en effet le dessin des glaces de phares diffère selon le type d'ampoule mais je ne pense pas que tu seras refoulé au contrôle.

des adaptateurs éxistes. perso je vend des phares neufs. dans certaines marques ils sont fourni, dans d'autres c'est directement des H4.

Edited by shiko

Share this post


Link to post
Share on other sites

Salut,

 

D'accord avec Shiko, j'avais des CE bas de gamme (marque pouce d'Auchan) sur ma five qui ont ensuite atterrit sur mon express et aucun soucis avec.

Le montage avec bague ce sur des H4 je l'ai eu sur ma five et l'ai encore actuellement sur mon express, pas de soucis au CT ^^

Share this post


Link to post
Share on other sites

Avant toute chose, prends un voltmètre et la tension sur ton connecteur d'ampoule. Pas plus de 14V...

 

Question con, tu as essayé en intervertissant les ampoules conducteur/passager?

  • Like 1

Share this post


Link to post
Share on other sites

Ou alors faut vérifier la bride de l'ampoule. Si elle vibre, elle fini par griller.

  • Like 1

Share this post


Link to post
Share on other sites

D'accord, je vais vérifier la tension quand je pourrai (je n'ai plus de voltmètre) 

Le 20/01/2020 à 21:55, totojest a dit :

Avant toute chose, prends un voltmètre et la tension sur ton connecteur d'ampoule. Pas plus de 14V...

 

Question con, tu as essayé en intervertissant les ampoules conducteur/passager?

Je n'y ai même pas pensé 😅 Si la piste de la tension ne donne rien j'essaierai ! 

 

J'avoue que je doutais un peu que ce soit juste la qualité des ampoules, car j'ai toujours utilisé la marque pouce pour tous types d'ampoules et jamais de soucis, mais le fait que la H4 de l'ancien proprio n'ait jamais grillé m'a fait douter un peu 😅 je l'ai d'ailleurs remise provisoirement vu que c'est tout ce qu'il me reste. 

Je dois recevoir une CE Philips aujourd'hui, si les tests ne donnent rien je la mettrai et on verra (ou on verra rien si elle grille) 

Je vous tiens au courant dès que j'ai pu tester! 

 

Share this post


Link to post
Share on other sites

Des nouvelles de mon problème puisque j'ai (enfin) reçu un multimètre : 14v tout rond au branchement ^^ 

J'ai mis une CE en Phillips depuis 2 semaines et pas de soucis pour le moment, donc je pense que c'est juste les CE marque pouce qui sont à éviter...

Share this post


Link to post
Share on other sites

Jusqu’à 14.5V c’est normal, donc ta conclusion semble tout à fait bonne !

Share this post


Link to post
Share on other sites

J ai eu ce souci avec des ampoules norauto les deux grillées rapidement j ai mis des ce Phillips et la ras

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.