Jump to content
  • This is not a forum but a community!

    20100521_GTX_0003.JPGWe all love this mythical and popular car, because we sailed in one being childrens, because someone in the family had one or just because it always made us want it... because it's endearing, whatever we say.
    Its great success is certainly due to the fact that with a simple mechanics, with little or no electronics, it is easy to maintain by yourself without expensive tools, without forgetting that the parts are not expensive and always easy to find. Even today, for some homes, students and people with "little budget", it is a source of great comfort at a lower price: far from car loans and garage mechanics, which are becoming more and more inaccessible. The small engines models (the most common) are very robust and still consume very little, sometimes less than recent "equivalent" cars, which makes it by definition just as ecological, if not even more by the simple fact that we we always use it instead of buying new ones ... At the level of the official technical control, benefiting from its "seniority", it does not undergo the modern standards much too restrictive, the tranquility is assured.
    Today it is still an interesting car for everyday use, especially and clearly from an economic point of view.
    Collectors are also beginning to take an interest in this 30-year-old "granny": restoration, maintenance or refurbishment, repairs, etc ... make it possible to find "newer than new" models for the pleasure of the eyes and to see this French heritage thus safeguarded.
    We have created this community to bring together all those who are interested and who wish to take part in this adventure to preserve their Renault Super 5, whether by maintenance, repair or restoration: you will find in this community all useful information and tips on these topics.

    The forum is freely accessible in its entirety: there is no need to contribute, buy, neither pay anything to integrate the community and participate.
    To be able to ask questions and share your interest, all you have to do is register and present yourself properly!
    You do not have to have a Super 5: an interest in auto mechanics is enough

    Welcome !

    (This message disappears if you register into the forum)

    [Translated from french using GoogleTranslation tool]

     

RougeFive

Super 5 Five '92 De RougeFive

19 posts in this topic

Recommended Posts

Bonjour,

 

J'ai acheté en 1995 une Super 5 Five d'occasion qui avait très peu de km au compteur et depuis, nous avons fait plus 100 000 km ensemble... mais le temps passe et ma chère voiture vieillit, d'autant plus qu'elle vit dehors.

 

Voilà plusieurs années que je regarde ce forum en me disant qu'il faudrait que je m'inscrive car j'ai besoin d'aide pour faire des réparations ou trouver des pièces qui deviennent de plus en plus rares.

Mais le temps manque et je reporte toujours en attendant d'être plus disponible.

 

Aujourd'hui, je m'inscrit dans l'urgence car je suis à la recherche d'un interrupteur pour le feu anti-brouillard (photo ci-dessous) : apparemment, il ne fonctionne plus et c'est maintenant un défaut majeur pour le contrôle technique 😕.

Mon garagiste n'a pas réussi à le réparer. J'ai demandé aux principales casses autour de Bordeaux sans succès. J'ai finalement trouvé la pièce sur Ebay mais avant de la commander, je lance une bouteille à la mer sur ce forum...

 

Si quelqu'un avait une idée pour me dépanner, elle sera la bienvenue ! (contre-visite prévue le 11 février)

 

Merci pour votre attention.

A bientôt

 

Renault-5-R5-Super-5Express-commande-interrupteur-bouton.jpg

Share this post


Link to post
Share on other sites

Bienvenue à toi 

Tu peux aussi en trouver  sur les express

Share this post


Link to post
Share on other sites

Merci oui, je cherche aussi de ce côté...

Share this post


Link to post
Share on other sites

Bienvenue :)

Share this post


Link to post
Share on other sites

bienvenue, tu es de quel coin ? j'en ai un 

Share this post


Link to post
Share on other sites

Merci pour les messages de bienvenue 🙂

Je suis à Bordeaux.

Share this post


Link to post
Share on other sites

Bienvenue !

Share this post


Link to post
Share on other sites
Il y a 2 heures, RougeFive a dit :

Merci pour les messages de bienvenue 🙂

Je suis à Bordeaux.

Ok y a quelques km qui nous sépare 😂

Share this post


Link to post
Share on other sites
Le 03/02/2020 à 22:10, jahmarley04 a dit :

Ok y a quelques km qui nous sépare 😂

Et oui, nous ne sommes pas voisins... mais j'ai peut-être trouvé cet interrupteur près de chez moi 🙂

Bonne soirée

Share this post


Link to post
Share on other sites
il y a 46 minutes, RougeFive a dit :

Et oui, nous ne sommes pas voisins... mais j'ai peut-être trouvé cet interrupteur près de chez moi 🙂

Bonne soirée

Sûrement, c'est pour ça que je ne t'ai pas proposé la livraison 😅

Share this post


Link to post
Share on other sites
il y a 2 minutes, jahmarley04 a dit :

Sûrement, c'est pour ça que je ne t'ai pas proposé la livraison 😅

Mais tu vas peut-être pouvoir m'aider car je tourne en rond dans le forum depuis un petit moment - sans doute le test de passage pour tout nouveau venu 😉 

 

Je n'arrive pas à envoyer de MP, quand je clique sur l'icône Message, voici le message qui s'affiche :

 

"Vous êtes autorisé à envoyer seulement 0 message par jour. Veuillez réessayer plus tard."

 

Qu'est-ce que je fais pas bien... ??

 

Share this post


Link to post
Share on other sites
Il y a 1 heure, RougeFive a dit :

Mais tu vas peut-être pouvoir m'aider car je tourne en rond dans le forum depuis un petit moment - sans doute le test de passage pour tout nouveau venu 😉 

 

Je n'arrive pas à envoyer de MP, quand je clique sur l'icône Message, voici le message qui s'affiche :

 

"Vous êtes autorisé à envoyer seulement 0 message par jour. Veuillez réessayer plus tard."

 

Qu'est-ce que je fais pas bien... ??

 

Un peu de patience 😉, sa devrait vite se débloquer, continue de participer au forum et de nouvelles portes vont s'ouvrir 😁

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 11 heures, RougeFive a dit :

Je n'arrive pas à envoyer de MP, quand je clique sur l'icône Message, voici le message qui s'affiche :

 

"Vous êtes autorisé à envoyer seulement 0 message par jour. Veuillez réessayer plus tard."

 

Qu'est-ce que je fais pas bien... ??

C'est là pour éviter que les nouveaux venus tentent de demander de l'aide par MP, car le forum est là pour échanger en public, histoire que les échanges & solutions profitent à tout le monde. Sinon ce ne serait pas/plus un forum... ;) 

 

Comme disait @jahmarley04, tu n'as rien fait de mal, tu dois continuer à participer dans le forum, histoire que nous fassions plus ample connaissance avec toi. ;) 

Tu recevras justement un MP lorsque t'auras accès à des fonctions plus étendues du forum. ;)

Share this post


Link to post
Share on other sites
Il y a 12 heures, Zorro_X a dit :

C'est là pour éviter que les nouveaux venus tentent de demander de l'aide par MP, car le forum est là pour échanger en public, histoire que les échanges & solutions profitent à tout le monde. Sinon ce ne serait pas/plus un forum... ;) 

 

Comme disait @jahmarley04, tu n'as rien fait de mal, tu dois continuer à participer dans le forum, histoire que nous fassions plus ample connaissance avec toi. ;) 

Tu recevras justement un MP lorsque t'auras accès à des fonctions plus étendues du forum. ;)

Ha... C'était parce qu'un membre près de chez moi me proposait de le contacter par MP car il a cet interrupteur dont j'ai besoin.

C'est un peu mon idée fixe pour l'instant, repasser le contrôle technique avant mardi prochain ! finalement j'ai commandé cet interrupteur sur Ebay en espérant qu'il fonctionnera en arrivant...

Sinon, peut-être que quelqu'un pourrait m'en prêter un qui fonctionne juste pour aller passer le CT ? 😉 histoire de me la jouer "nouvelle venue qui abuse un max"... 😋

Share this post


Link to post
Share on other sites
Il y a 12 heures, Zorro_X a dit :

C'est là pour éviter que les nouveaux venus tentent de demander de l'aide par MP, car le forum est là pour échanger en public, histoire que les échanges & solutions profitent à tout le monde. Sinon ce ne serait pas/plus un forum... ;) 

 

Comme disait @jahmarley04, tu n'as rien fait de mal, tu dois continuer à participer dans le forum, histoire que nous fassions plus ample connaissance avec toi. ;) 

Tu recevras justement un MP lorsque t'auras accès à des fonctions plus étendues du forum. ;)

 

WAOWWW MERCI :jap::jap::jap: c'est super impressionnant de recevoir le message de Dieu quand on ne s'y attend pas !

Je repars dans mes recherches d'interrupteur...

Bonne soirée

 

Il y a 21 heures, jahmarley04 a dit :

Un peu de patience 😉, sa devrait vite se débloquer, continue de participer au forum et de nouvelles portes vont s'ouvrir 😁

ça y est 😀

Share this post


Link to post
Share on other sites
il y a 20 minutes, RougeFive a dit :

 

ça y est 😀

👍👍👍

Share this post


Link to post
Share on other sites

Bienvenue, n'hésite pas a poster des photos de ton auto, ça fait toujours plaisir.

Share this post


Link to post
Share on other sites
Le 08/02/2020 à 09:44, five34500 a dit :

Bienvenue, n'hésite pas a poster des photos de ton auto, ça fait toujours plaisir.

Bonjour et merci 🙂

 

Je pense aux photos mais j'attends d'avoir un peu plus de temps...

 

D'autant plus que depuis une màj de Windows 10 en début de mois, je ne peux plus enregistrer de nouveau fichier dans l'ordinateur : donc impossible pour l'instant de créer des photos pour ajouter à ma présentation... (et je n'ai pas de smartphone)...

Edited by RougeFive

Share this post


Link to post
Share on other sites

Bonsoir,

 

J'arrive de la contre-visite du CT et elle est passée !!! mais j'ai eu chaud...

J'ai bien reçu à temps l'interrupteur commandé sur Ebay. Je l'ai mis en place et quand le voyant s'est allumé sur le tableau de bord, c'était comme un rayon de soleil 🙂 sauf que le voyant restait allumé en permanence. J'ai donc inversé les fils inférieur et supérieur et là, c'était bon, le voyant s'allumait juste quand il fallait.

Ce soir je fonce au CT et pendant le test, le vérificateur me dit : "y a quelque chose qui va pas : votre feu antibrouillard reste allumé en permanence".

Zut  😯  j'avais oublié de vérifier ce détail...

J'ai expliqué que c'était moi qui avait monté l'interrupteur et que j'avais dû inverser les fils et vu la tête que je faisais, ils m'ont laissée partir avec la petite vignette parce qu'ils connaissent mon garagiste et que j'ai promis d'y aller en suivant. Le garagiste a remonté l'interrupteur en inversant les fils et c'est pareil pour lui, quand les phares sont allumés, le voyant AB s'allume même si le feu AB est éteint...

Est-ce que cela est arrivé à quelqu'un ? est-ce que c'est bien le fil blanc au milieu ?

 

Edited by RougeFive

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.