Jump to content
  • This is not a forum but a community!

    20100521_GTX_0003.JPGWe all love this mythical and popular car, because we sailed in one being childrens, because someone in the family had one or just because it always made us want it... because it's endearing, whatever we say.
    Its great success is certainly due to the fact that with a simple mechanics, with little or no electronics, it is easy to maintain by yourself without expensive tools, without forgetting that the parts are not expensive and always easy to find. Even today, for some homes, students and people with "little budget", it is a source of great comfort at a lower price: far from car loans and garage mechanics, which are becoming more and more inaccessible. The small engines models (the most common) are very robust and still consume very little, sometimes less than recent "equivalent" cars, which makes it by definition just as ecological, if not even more by the simple fact that we we always use it instead of buying new ones ... At the level of the official technical control, benefiting from its "seniority", it does not undergo the modern standards much too restrictive, the tranquility is assured.
    Today it is still an interesting car for everyday use, especially and clearly from an economic point of view.
    Collectors are also beginning to take an interest in this 30-year-old "granny": restoration, maintenance or refurbishment, repairs, etc ... make it possible to find "newer than new" models for the pleasure of the eyes and to see this French heritage thus safeguarded.
    We have created this community to bring together all those who are interested and who wish to take part in this adventure to preserve their Renault Super 5, whether by maintenance, repair or restoration: you will find in this community all useful information and tips on these topics.

    The forum is freely accessible in its entirety: there is no need to contribute, buy, neither pay anything to integrate the community and participate.
    To be able to ask questions and share your interest, all you have to do is register and present yourself properly!
    You do not have to have a Super 5: an interest in auto mechanics is enough

    Welcome !

    (This message disappears if you register into the forum)

    [Translated from french using GoogleTranslation tool]

     

cervolent

SOUCIS DEMARRAGE SUPER 5 BOITE AUTO

14 posts in this topic

Recommended Posts

Bonsoir, j'ai eu un truc etrange hier , mon demarreur et batterie assez recents .

je sais que parfois sur P elle ne veux pas partir je passe en N et c'est bon, mais hier rien!!!je vois juste l'intensité qui baisse au tableau de bord!

 

je sais qu'en 2016 un ami m'avait dit tu a un faut contact au levier et me semble me souvenir que c'est a coté de la boite, hum! je ne me souviens plus? bref je ressaye plusieurs fois encore P ou N  rien a faire, et au bout d'un moment je me dit mince j'ai du jus ou pas dans ma batterie, je donne un coup de klaxon et hop elle demarre  !!:) mort de rire !!

 

possesseurs de boite auto vous reppelez vous ou se trouve ce contacteur?, bon il a peu aussi autre chose mais je voudrais deja verifier ça

 

merci

 

Edited by cervolent

Share this post


Link to post
Share on other sites

Ca a l'air d'être un souci électronique spécifique aux boîtes auto, je laisse le soin d'intervenir aux possesseurs de boîtes auto pour ces choses là.

En attendant les autres, avant d'aller plus loin, as-tu vérifié que la batterie/alternateur sont OK (tension de la batterie, tension pendant que le moteur tourne, etc...) ? Du côté du démarreur tu peux aussi avoir les charbons usés : lorsque la tension baisse en mettant le contact entends-tu un "clic-clic" au niveau du moteur ?

Share this post


Link to post
Share on other sites

Bonjour oui batterie 3 mois et demarreur 1 an et des poussieres, tout charge bien

Share this post


Link to post
Share on other sites

Faut peut être revoir le réglage de la tringle de boite... Est ce que si tu fais jouer le levier autour de la position P ou N, ça résoudrait le problème?

Share this post


Link to post
Share on other sites

oui d'habitude je fait ça et cela fonctionne mais la c'est apres mon coup de klaxonne lol!!  ça n'a peu etre rien a voir comme je disais, le reglage de la tringlerie oui mais comment ? c'est justement ce que je me demandais ,je croyais dans le temps avoir vu un contact par la et non rien.....

Share this post


Link to post
Share on other sites

Notre cher ami @Allispossible documente bien le forum avec ses extraits de MR. Si tu cherches ses messages, l’outil recherche peut t’aider.

 

J’ai pu trouver ça, un message dans lequel il donne un lien vers le manuel de réparation pour boîte auto: 

 

Pour ma part je n’ai jamais eu à le faire, donc difficile de te répondre plus en détail. Peut être le relais défectueux aussi?

Share this post


Link to post
Share on other sites

Merci pour le lien, oui fonction recherche mais je suis tombé sur des tas de choses et laissez tomber

Share this post


Link to post
Share on other sites

Je pense qu'il te manquait juste le nom de l'auteur des posts, ça filtre pas mal les résultats... ;)

Share this post


Link to post
Share on other sites

je vais lancer un sujet possesseur de boite auto, donnez moi vos noms 😂😂

Share this post


Link to post
Share on other sites
Le 09/09/2020 à 23:22, cervolent a dit :

je donne un coup de klaxon

Tu as dû réveiller un truc qui dormait ?😁

 

Sinon, ça :

Mais je n'avais pas de baisse des voyants .

 

Une Automatic a besoin d'une tension au top.

Ton truc donne l'impression d'avoir un mauvais contact, par exemple à la masse de la batterie, qui crée une résistance.

0,01 Ohm x 400 Ampères au démarrage = 40 Volts

Contre 12 Volts, ça ne fait pas le poids.

 

Le coup de klaxon m'évoque aussi l'astuce, par temps très froid, d'allumer un coup les phares pour réchauffer la batterie.

Mais bon, il fait chaud ...

 

 

Share this post


Link to post
Share on other sites

hum oui un truc dans ce genre la, bon j'ai compris dans les grandes lignes car moi et l'electricité pas copain du tout :) je fait tout sur mes autos meme la peinture mais l'electricité un peu complexe oups!!! snif!

bon pour le moment elle demarre, mais je suis toujours un peu inquiet va falloir que je trouve ces relais et bidule pour les tâtonner un peu

 

 

Share this post


Link to post
Share on other sites
Le 09/09/2020 à 23:22, cervolent a dit :

je sais que parfois sur P elle ne veux pas partir je passe en N et c'est bon, mais hier rien!!!je vois juste l'intensité qui baisse au tableau de bord!

 

je sais qu'en 2016 un ami m'avait dit tu a un faut contact au levier et me semble me souvenir que c'est a coté de la boite, hum! je ne me souviens plus?

Il s'agit du Contacteur Multi Fonctions.

Il est à proximité du levier de commande sur la boîte ; c'est comme une boule noire , reliée au calculateur.

Il n'autorise le démarrage que sur P et N.

Le problème pour le changer, c'est qu'il n'y a pas de connecteur : il faut couper le câble.

 

Donc il vaut mieux éliminer les autres causes d'abord.

J'ai opté pour un relais à avoir sous la main et attendre la panne :

si le nouveau relais résout instantanément la panne, je saurai que c'est ça.

Share this post


Link to post
Share on other sites

d'accord je vais regarder

Share this post


Link to post
Share on other sites

Bonjour ok j'ai visualisé ou il etait , on arrive a le retrouver ce contacteur?  dans mon souvenir je sais que j'avais du jeu sur la tringlerie du levier  c'est surement ce qui faisait que je n'etais pas bien positionné, pour le moment elle démarre bien.

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.