Jump to content
  • This is not a forum but a community!

    20100521_GTX_0003.JPGWe all love this mythical and popular car, because we sailed in one being childrens, because someone in the family had one or just because it always made us want it... because it's endearing, whatever we say.
    Its great success is certainly due to the fact that with a simple mechanics, with little or no electronics, it is easy to maintain by yourself without expensive tools, without forgetting that the parts are not expensive and always easy to find. Even today, for some homes, students and people with "little budget", it is a source of great comfort at a lower price: far from car loans and garage mechanics, which are becoming more and more inaccessible. The small engines models (the most common) are very robust and still consume very little, sometimes less than recent "equivalent" cars, which makes it by definition just as ecological, if not even more by the simple fact that we we always use it instead of buying new ones ... At the level of the official technical control, benefiting from its "seniority", it does not undergo the modern standards much too restrictive, the tranquility is assured.
    Today it is still an interesting car for everyday use, especially and clearly from an economic point of view.
    Collectors are also beginning to take an interest in this 30-year-old "granny": restoration, maintenance or refurbishment, repairs, etc ... make it possible to find "newer than new" models for the pleasure of the eyes and to see this French heritage thus safeguarded.
    We have created this community to bring together all those who are interested and who wish to take part in this adventure to preserve their Renault Super 5, whether by maintenance, repair or restoration: you will find here all useful information and tips on these topics.

    The forum is freely accessible in its entirety: there is no need to contribute, buy, neither pay anything to integrate the community and participate.
    To be able to ask questions and share your interest, all you have to do is register and present yourself properly!
    You do not have to have a Super 5: an interest in auto mechanics is enough

    Welcome !

    (This message disappears if you register into the forum)

    [Translated from french using GoogleTranslation tool]

     

Bruit anormal après vidange


104 posts in this topic

Recommended Posts

C est ça avec un peu de soin. Ça. Va bien

Faire rectifier la culasse peut être judicieux la mienne avait pris un voile

Link to comment
Share on other sites

Bonjour,

 

Dans le P.R.1120 (Catalogue pièces), je trouve ceci (voir photo jointe) avec les refs 77 01 462 215 ou 77 01 465 265.

 

C'est bien cela qu'il faut que je trouve ? Rien d'autre ?

Joints Super 5.JPG

Link to comment
Share on other sites

  • 3 weeks later...

Update :

 

Je me suis procuré une pochette de joints, ils sont d'époque, et suis passé chez Renault.

 

J'ai eu la chance de tomber sur le réceptionnaire qui a une GT Turbo, ça aide.

 

Il a validé l'hypothèse de l'huile "inadaptée", et pense que cette huile a également grillé la pompe à huile.

 

Nous avons convenu d'un RDV dans une dizaine de jours pour examiner le Cléon, il avait l'air sceptique.

 

Depuis la dernière vidange du 02/09 le "bruit caractéristique" est réapparu, j'ai à nouveau refait une vidange hier. J'ai pu constater qu'il y avait un peu de "mayonnaise" sous le bouchon d'huile.

 

N'ayant pas ma documentation sous la main, j'ai par ailleurs trouvé dans une brocante "l'Expert Automobile" N°223 qui est assez complet.

Link to comment
Share on other sites

bah... comme déjà dit, la mayo c'est assez caractéristique d'un JDC HS, après si tu veux chercher midi à quatorze heures et que t'as envie de vider ton portefeuilles, c'est toi qui vois... :hein:

Link to comment
Share on other sites

Bonjour à tous,

Je vais tenter de rebondir sans trop glisser au sujet de l'huile… Et peut-être apporter, suite à une récente mésaventure, une info qui pourrait intéresser ceux qui comme moi n'ouvrent pas souvent leur moteur pour faire la toilette interne ou virer les toiles d'araignées de la cave au grenier ! 

Ma Super 5 vient de passer 453 000 km, moteur d'origine, vidange et filtre tous les 10000 à l'huile dite minérale. Je venais de faire la route entre les Pyrénées et ma Normandie profonde. Tout avait eu l'air normal, peut-être un peu mou mais pas de bruit particulier, juste le clair ronron du bon vieux Cléon à 110 sur l'autoroute, si ce n'est que j'ai remarqué aussi une consommation d'essence plus élevée que d'habitude… Je n'avais pas refait de longue route depuis deux ans. Le lendemain, moteur froid, pas moyen de démarrer ! Au coup de démarreur, impression de batterie à plat, les voyants du tableau s'écrasant au rouge sombre ! Le multimètre indiquait 12,6 Volts, puis 12.2 phares allumés, donc fausse piste… Je suspecte alors le démarreur lui-même de m'écrouler la batterie… Fausse piste encore… Un ami me propose de la pousser, j'accepte bêtement, j'embraye la seconde, et là comme un petit coup de frein, un petit clac… on arrête de pousser et par le bouchon de remplissage d'huile, je comprends qu'il n'y a plus de distribution… Plus rien ne bouge au grenier ! Mais par contre, ça bouge maintenant très bien à la cave, le démarreur est libéré, le vilebrequin répond au coup de clé ! (à ne jamais faire avec un diesel, mais pas de problème avec le Cléon, on peut dormir à plusieurs dans les chambres, y a de la place!)…

Je démonte donc le carter distribution (tellement simple sur une Super 5, roue avant droite enlevée) et je m'attendais à trouver la chaîne ou le tendeur à ressort en vrac… Et ben non, mais là, je découvre le pot aux roses, c'est le pignon d'arbre à came qui tourne fou, il a cassé sa clavette et l'arbre est bloqué ! Sueur froide.

Je me lamente, fini le beau moment tant espéré du coup de champagne au passage du demi million de km dans 7000 bornes, et merde, moi qui venais juste de finir le rodage et payé la dernière traite du crédit souscrit en 1991!!! Et en plus, tout ça à 900 km de chez moi, là où l'arbre à came pousse très naturellement dans le jardin.

Calme toi me dis-je, et appelle René Descartes, bref, soit rationnel pour une fois. Qu'est-ce qui bloque ? Fébrilement, j'enlève le delco, la pompe à essence… je desserre la rampe de culbuteurs (quatre écrous suffisent à donner le mou nécessaire pour retirer les tiges de culbu, (qu'il faut garder dans l'ordre évidemment), et ça ne bouge toujours pas. Il ne reste plus qu'une chose : la pompe à huile. Mais j'avais déjà remarqué que le pignon d'entraînement commun au delco n'avait aucun jeu… Pauvre de moi habitué au confort, il va falloir retourner à l'ancienne mode, comme dans ma jeunesse en plein Sahara avec une 4L, hisser la bête sur chandelles, sécuriser le tout et démonter le carter d'huile, en position allongée sur un confortable carton… La boite Facom 3/8 de pouce, rallonges et cardan est symbiotique, elle ne quitte jamais la voiture, ça passe partout (ou presque). Je tombe le carter qui passe tout juste, et enfin j'ai la pompe à huile dans la main. Et là, aie aie, tout s'éclaire : une boue infâme bloque la crépine, le tamis est colmaté, la pompe est totalement coincée par 30 ans de merde pétrolière au fond du carter. Je n'avais jamais fait le ménage à la cave ! Et enfin je comprends que ce petit ergo (que j'ai appelé clavette) qui ne semble servir qu'à positionner et solidariser le pignon sur l'arbre à came est aussi un fusible qui en se cisaillant a sauvé mon moteur, sinon je cassais beaucoup plus…

Donc démontage et nettoyage de la pompe, puis remontage et essai : en tournant l'arbre de la pompe à la main, même doucement, elle doit remonter de l'essence et tourner difficilement si l'on bloque sa sortie, avec un doigt dessus pour créer la pression on peut produire une pissée à plus d'un mètre… C'est empirique, mais efficace !

Restait à trouver un nouveau pignon, après trois casses je comprends qu'ils ne vendent plus que des moteurs entiers. Chez moi l'arbre à came pousse avec son pignon mais à 900 km d'ici… Heureusement j'ai des bons copains et trouver un petit coup de soudure électrique ne fut pas difficile : juste une petite touche au bon endroit, et une bonne heure à la lime pour refaçonner l'ergo à la cote exacte de sa rainure. Après avoir tout recalé, distribution et allumeur, huile neuve semi synthétique (dite multigrade 15W40), l'animal a redémarré du premier coup et m'a ramené sans problème dans le grand sud comme une jeunette avec une nervosité et une souplesse toute retrouvée, mais aussi une consommation d'essence toute à fait normale: environ 6L.

La leçon est qu'il aurait fallu ouvrir ce carter depuis longtemps. Que ces boues très pâteuses ne s'éliminent pas à la vidange et finissent par colmater le bas moteur, les canalisations, elles s'épaississent aussi dans le haut moteur et cache culbuteurs. On peut se demander aussi si elles ne perturbent pas la pression d'huile car une huile neuve après vidange, lorsqu'elle atteint sa température de fonctionnement vers 80 ° peut redissoudre une partie des boues et ainsi modifier sa viscosité. Bien sûr il existe des additifs solvants avant vidange mais je n'ai pas de recul sur ces produits et je me demande si le risque n'est pas de détacher des caillots de boue qui pourraient faire encore plus de dégâts. Si quelqu'un a ce recul sur un moteur de ce type, de cet âge et plus de 300 000 km, je veux bien échanger de l'information. Pour le moment, j'ai nettoyé tout ce qui est accessible par en haut et par en bas sans démontage du reste espérant que le filtre en a arrêté l'essentiel.  Pour un temps, je vais fortement rapprocher mes vidanges, en semi synthèse, moteur bien chaud. Et je sais que rien n'est bouché pour le moment. Espérant que cette histoire peut rendre service ou donner des pistes...

Amicalement à tous.

Edited by Zorro_X
Format du texte (lettres trop grandes)
  • Like 1
  • Thanks 1
Link to comment
Share on other sites

@Tatick

 

Merci pour ton partage d'expérience.

 

Comme dit plus haut, je n'ai actuellement ni les connaissances, ni l'équipement, ni la place, ni le temps, ni la patience d'aller démonter le moulin, j'espère qu'ils auront encore tout ça chez Renault. (Sinon j'irai voir chez Tesla :p )

 

Ton commentaire m'inspire quelques remarques :

 

- "Nettoyage de la cave" : cela va dans le sens de ce que je disais dans un post précédent : par distraction j'avais mis trop d'huile neuve lors d'une dernière vidange. J'avais alors rapidement enlevé puis remis le bouchon de vidange et l'huile neuve qui est sortie du carter était déjà noire, sans avoir parcouru le moindre kilomètre :ph34r:

 

- pompe à huile : s'il y a effectivement autant d'impuretés dans le bas du carter il n'est pas étonnant qu'elle se bouche. J'en ai trouvé neuves d'époque pour €45, j'essaierai d'en apporter une au garage.

 

- Consommation d'essence : la semaine dernière, j'ai vidé 1/2 réservoir en 2 jours, sans trop rouler, et j'avais trouvé cela anormal. J'avais mis ça sur le compte de l'essence "102" que j'avais du mettre dans une station-service à la place de la 98 que je prends habituellement (la 102 est pourtant supposée faire consommer moins).

Link to comment
Share on other sites

Il y a 13 heures, C40104 - 721 a dit :

@Tatick

 

Merci pour ton partage d'expérience.

 

Comme dit plus haut, je n'ai actuellement ni les connaissances, ni l'équipement, ni la place, ni le temps, ni la patience d'aller démonter le moulin, j'espère qu'ils auront encore tout ça chez Renault. (Sinon j'irai voir chez Tesla :p )

 

Ton commentaire m'inspire quelques remarques :

 

- "Nettoyage de la cave" : cela va dans le sens de ce que je disais dans un post précédent : par distraction j'avais mis trop d'huile neuve lors d'une dernière vidange. J'avais alors rapidement enlevé puis remis le bouchon de vidange et l'huile neuve qui est sortie du carter était déjà noire, sans avoir parcouru le moindre kilomètre :ph34r:

 

- pompe à huile : s'il y a effectivement autant d'impuretés dans le bas du carter il n'est pas étonnant qu'elle se bouche. J'en ai trouvé neuves d'époque pour €45, j'essaierai d'en apporter une au garage.

 

- Consommation d'essence : la semaine dernière, j'ai vidé 1/2 réservoir en 2 jours, sans trop rouler, et j'avais trouvé cela anormal. J'avais mis ça sur le compte de l'essence "102" que j'avais du mettre dans une station-service à la place de la 98 que je prends habituellement (la 102 est pourtant supposée faire consommer moins).

Merci de répondre,

D'après ce que j'ai vu et compris, la boue s'accumule et forme un dôme pâteux exactement sous la pompe à huile. Il arrive fatalement qu'un jour le tamis (la grille) de la crépine se trouve en contact avec la boue et demande de plus en plus d'énergie pour être capable de remonter de l'huile, d'où une consommation d'essence anormale, surtout à froid. L’idéal aurait été que le bouchon de vidange se trouve sous la crépine mais pour raison évidente de vider par le point le plus bas, elle ne l'est pas. Je me demande s'il ne serait pas possible de se faire une sorte d'outil souple et un peu lesté en forme de micro raclette pour aller sous la crépine et tenter d'enlever un peu de cette boue gluante. Il serait peut-être aussi possible d'aller voir avec un endoscope un peu bricolé (dans un petit tube par exemple) pour ne pas souiller d'huile l’œil de la caméra ccd. Il y a environ un centimètre et demi entre le carter et le tamis. Si l'on pouvait racler le tamis, ce serait encore mieux. Dans mon cas, les trous du tamis n'étaient pas bouchés, seulement bloqués par la boue. Évidemment, le moteur est resté chaud sur 900km et la pompe fonctionnait donc, même difficilement, sinon j'aurais coulé une bielle assez vite!

Donc oui, la pompe peut très bien expliquer une forte conso d'essence.

Amicalement à toi et tous. 

Link to comment
Share on other sites

  • 2 weeks later...

Bonjour à tous les "supercinquiste",

Je repose ma question au sujet des produits de nettoyage moteur sous forme dite "nettoyant pré-vidange" de chez Wynn's ou "engine fluch" chez Meca-run (que m'a conseillé un ami collectionneur années trente...). Ces produits se mettent dans l'huile du moteur chaud, en laissant tourner une vingtaine de minutes avant de vidanger et changer le filtre. Sur un moteur âgé (mais en bon état, bonnes compressions, pas de mauvais bruits), y a t-il risque de détacher des grumeaux et de faire pire que mieux ? Quelqu'un a t-il un retour d'expérience?

Amicalement à tous.

Link to comment
Share on other sites

Utilisé une fois pas pire, qu avant mais le gars qui a surface m'a culasse ma déconseillé ce genre de produit 

  • Like 1
Link to comment
Share on other sites

Update :

 

La voiture est chez Renault depuis lundi.

 

Je les ai appelés aujourd'hui pour prendre des nouvelles.

 

Ils m'ont dit qu'ils avaient trouvé pas mas de sâleté dans le moteur, mais aussi la présence de "paille de fer comme pour récurer les casseroles".

Voici une photo qu'ils m'ont envoyée :

 

image.png.c38a7053c8c9d5f593ce467db092c88a.png

 

:blink:

  • Sad 1
Link to comment
Share on other sites

ce n'est pas bon signe : ca sent le truc bouffé par une surchauffe ou manque d'huile (ou les deux)...

Link to comment
Share on other sites

57 minutes ago, Zorro_X said:

ce n'est pas bon signe : ca sent le truc bouffé par une surchauffe ou manque d'huile (ou les deux)...

Le gars à qui j'ai parlé (le chef d'atelier) n'avait pas trop l'air de savoir d'où ça pouvait venir. Il avait l'air de dire que ça avait pu arriver par l'huile neuve (une "cruche à huile" mal nettoyée).

 

Toi, tu penses que c'est de l'usure anormale d'un morceau du moteur ?

Link to comment
Share on other sites

il y a 14 minutes, C40104 - 721 a dit :

Le gars à qui j'ai parlé (le chef d'atelier) n'avait pas trop l'air de savoir d'où ça pouvait venir. Il avait l'air de dire que ça avait pu arriver par l'huile neuve (une "cruche à huile" mal nettoyée).

 

Toi, tu penses que c'est de l'usure anormale d'un morceau du moteur ?

si c'était dans une cruche d'huile mal nettoyée, je dirais que c'est limite criminel. Mais tenant compte de tous tes autres symptômes, j'ai malheureusement tendance à croire que mon premier avis peut être avéré... attends de voir ce qu'ils te disent, ils vont certainement vérifier au moins les pressions dans les cylindres...

Link to comment
Share on other sites

42 minutes ago, Zorro_X said:

si c'était dans une cruche d'huile mal nettoyée, je dirais que c'est limite criminel.

Quand j'ai soupçonné un problème de vidange, j'ai imaginé plusieurs scénarios... :

 

- Erreur sur l'huile (--> "ça arrive"...)

- Huile innapropriée mise "par parresse" parce qu'il n'y avait pas celle qu'il faut,... (--> ça n'est pas sérieux)

- Mauvaise huile mise à dessein (comme, dans les restaurants, les cuisiniers qui crachent dans la soupe des clients...) --> C'est "criminel"

 

Vu la bande de bras cassés qui a touché cette voiture (ils m'ont aussi cassé la marche arrière, plié les bas de caisses,...) "toutes les pistes restent ouvertes".

 

52 minutes ago, Zorro_X said:

attends de voir ce qu'ils te disent, ils vont certainement vérifier au moins les pressions dans les cylindres...

Les pressions étaient encore bonnes il y a 1 an environ (d'après les tests du "garage de bras cassés").

 

Chez Renault, ils n'ont actuellement pas beaucoup de temps dans leur planning pour regarder, ils en auront plus en décembre. Ils doivent vérifier le reste du moteur, et probablement faire faire une partie du travail (rectification culasse,...) par un sous-traitant.

 

Je leur ai donné une nouvelle pompe à huile et ai demandé qu'ils me rendent la voiture rapidement. Ca me permettera de voir si le "bruit caractéristique" reviernt après le changement de la pompe à huile.

 

D'ici-la ils devraient me communiquer une liste des pièces qu'il leur faudrait afin que je puisse tenter de les trouver (Au Magasin Pièces il n'ont presque plus rien...).

 

Il y aura probablement pas mal de travail à faire en décembre.

Link to comment
Share on other sites

Il serait intéressant de savoir si cette limaille-paille de fer est magnétique ou pas. Autrement dit si elle colle sur un aimant. Si oui, cela pourrait être des débris de segment racleurs et cela éliminerait l’hypothèse de résidus de pistons (alliage alu), ou de coussinets bielle ou paliers (le régule est amagnétique). Si les chemises ne sont pas mal après un déglaçage, une re segmentation est envisageable et pas très onéreuse, surtout si le moteur est déjà déculassé.

Cordialement

Link to comment
Share on other sites

il y a 37 minutes, Tatick a dit :

Il serait intéressant de savoir si cette limaille-paille de fer est magnétique ou pas.

Je leur ai demandé de me mettre de côté la "m**de" trouvée dans le moteur. J'espère que ce n'est pas trop tard.

 

Voici une photo de la pompe à huile :

 

Ce qui me surprend est cette "tache propre" (la "boule de fer" aurait-elle frotté dessus ?)  et cette petite tache noire en bas à droite. En dehors de la "tache propre", les trous sont-ils bouchés ? :

 

image.thumb.png.0f8f8fb3fc91e9199f18f1fb4d72fca9.png

Link to comment
Share on other sites

Pour l'apparence de la pompe à huile, j'ai trouvé cette photo qui provient d'une 4L (la4ldesylvie.fr). L'apparence est presque identique, la mienne serait donc normale :

 

image.png.5e1ec6f5e4d55d2081d3d7664e1972b9.png

Link to comment
Share on other sites

Il y a 11 heures, C40104 - 721 a dit :

Je leur ai demandé de me mettre de côté la "m**de" trouvée dans le moteur. J'espère que ce n'est pas trop tard.

 

Voici une photo de la pompe à huile :

 

Ce qui me surprend est cette "tache propre" (la "boule de fer" aurait-elle frotté dessus ?)  et cette petite tache noire en bas à droite. En dehors de la "tache propre", les trous sont-ils bouchés ? :

 

image.thumb.png.0f8f8fb3fc91e9199f18f1fb4d72fca9.png

J'avais aussi ce genre de tache sur la trémie de ma pompe. Je pense que c'est dû à la forme interne de la crépine, c'est la zone où l'aspiration est la plus forte juste au dessus de la canalisation qui mène aux deux engrenages qui produisent la dépression d'huile. A cet endroit, l'intensité du flux charriant aussi des micros particules  devient légèrement abrasif. Le reste n'est pas bouché, il est comme une réserve de  surface assurant la sécurité de pompage. Ces pompes sont très fiables, il vaut mieux conserver la pompe Renault d'origine si possible car les copies ne sont pas toujours de qualité identique, surtout en ce qui concerne le corps en alliage de zamak (j'avais été piégé en Grèce il y a bien longtemps, avec une 4L F6).  Le point le plus important est de vérifier le fonctionnement et la propreté de la valve anti retour: c'est un ressort qui pousse une bille dans un logement, cette soupape assure aussi la valeur de la pression d'huile, car si la bille ne pose pas correctement à cause de débris ou saletés, ou ressort qui pousse mal, une partie de la pression repart vers le carter. Mais tout se démonte très facilement et ce nettoyage-vérification impératif est très facile à réaliser.

Cordialement et bonne chance.

Link to comment
Share on other sites

Le 03/10/2021 à 19:52, Zorro_X a dit :

Lorsqu'on fait faire, même chez Renault, c'est prendre le risque que ce soit mal fait et surtout ca ne va pas être donné, même si tu fournis les pièces.

L'opération n'est pas compliquée en soi, je crois même qu'on a un tuto dans le forum. Il faut :
. vider le LDR ;

. enlever le collecteur (tu peux laisser le carbu dessus, il faut par contre le séparer du col de cygne/pot d'échappement) ;

. enlever le cache-culbuteurs ;

. défaire la rampe des culbuteurs ;

. enlever les tiges des culbuteurs et repérer leur position (pour les remettre au même endroit au remontage) ;

. enlever les vis de la culasse et repérer leur position (sauf si tu comptes en mettre des neuves, mais si t'as un cléon 1.1L ce n'est pas nécessaire) ;

. enlever la culasse en faisant bien attention à la faire décoller du joint par cisaillement en la faisant tourner sur le détrompeur central ;

. enlever le JDC HS et mettre le neuf ;

. remettre tout dans le sens contraire de la dépose.
Il faut serrer les vis de la culasse à un couple particulier (pas de serrage d'angle) et il y a des méthodes de serrage avec et sans chauffe, dans tous les cas il faut faire 2 serrages pour être certain que le joint est bien en place.

 

La première fois que j'ai fait ça sur ma GTL je l'ai fait sur le parking extérieur de ma résidence et je n'ai eu absolument aucun souci.

Bonjour Zorro X,

Je viens de remonter la lecture de ce sujet, et m'aperçois qu'il y a déjà une réponse à la question que je me posais au sujets des nettoyants avant vidange. Suite à l'incident que j'avais raconté, je n'ai pas osé utiliser de produit de nettoyage et pour le moment, je me contente de rapprocher les vidanges en semi synthèse, espérant un nettoyage plus doux des parties que je n'ai pas nettoyées (canalisations évidemment). Je reviendrai peut-être à la minérale après quelques vidanges après avoir observé la couleur des huiles vidangées. Mais merci pour le conseil car j'hésitais encore à le faire.(Après 40 ans d’expérience du Cleon 5 paliers...).

D'autre part, venant de lire tes conseils pour changer soi-même un joint de culasse, étant complétement d'accord avec la procédure que tu décris, je voudrais ajouter un petit plus:

après démontage la culasse, je pense qu'il faut vérifier le plan de joint avant de remettre un joint neuf. Pour cela, après nettoyage en douceur du plan, deux façons de procéder. Avec une règle et une cale de 0.02 mm ou bien apprécier une raie de lumière sous la règle, mais c'est pas évident d'avoir à sa disposition une règle d'au moins trente cm, peu flexible et très bonne. Je préfère utiliser la technique de l'abrasion sur un marbre. Tout le monde n'a pas un marbre, mais on peut tous trouver un morceau de médium de 20 mm d'épaisseur que l'on pose sur une table bien plane. Il suffit ensuite de fixer (points de colle sur les coins par exemple) deux feuilles de papier abrasif à l'eau, 400 pts minimum, et bien jointées bord à bord. Ensuite, on asperge cette surface abrasive d'huile fine et l'on commence à frotter la culasse, sans trop appuyer en faisant des huit, puis la même chose en inversant  les deux bouts de la culasse. Ainsi, les défauts de planéité de ce "marbre" improvisés se compensent. Après juste quelques huit de friction et un nettoyage au chiffon doux du plan de joint, on verra apparaitre très clairement par la brillance de l'alu poli les défauts de planéité. Cette technique m'a été enseignée par un vieux mécano qui rectifiait ainsi à la main des culasses d'avion avant la guerre. Pour ma part, je l'ai expérimentée avec succès. Le très gros avantage est de n'enlever que le strict minimum et ainsi de rester dans la tolérance de fabrication le plus souvent, et cela permet surtout de conserver la cote standard du joint neuf (bien moins cher que le joint dit cote réparation). Les rectifications à la machine enlèvent toujours trop (quelques dixièmes d'office), ils s'en foutent, le nouveau joint plus épais et plus cher compensera. Et évidemment, on ne pourra pas le faire deux fois !

Ainsi, tenter une rectif soi-même n'a que des avantages puisqu'on n'a pas non plus besoin de démonter les soupapes, leurs ressorts, les culbus, etc. Bien entendu si après quelques frictions dans les deux sens, le  plan apparait homogène, il n'y a pas lieu de continuer et l'on peut remonter en suivant exactement la procédure que tu expliques.

Merci encore pour tes conseils.

 

Link to comment
Share on other sites

Personnellement je n'ai jamais rectifié une culasse de Cléon qui n'a pas surchauffé. J'avais déjà lu, au moins pour d'autres voitures à culasse en alu, que ce n'est pas utile, car rattraper 0.2mm sur un joint qui va s'écraser de 0.5mm (je ne suis pas certain des valeurs exactes) c'est assez peu utile, le joint est là pour ça aussi. Donc pour résumer, s'il n'y a pas eu de surchauffe en théorie la culasse n'a aucune raison d'être voilée et par conséquent pas besoin de rattraper/corriger sa planéité.

Par contre s'il y a eu surchauffe, c'est toute une autre histoire, mais par chance je n'ai pas encore eu le cas de mon côté...

 

Enfin, je retiens tout de même ta méthode de correction, par contre c'est quoi un "médium" ? 🤔

Link to comment
Share on other sites

il y a 13 minutes, Zorro_X a dit :

Personnellement je n'ai jamais rectifié une culasse de Cléon qui n'a pas surchauffé. J'avais déjà lu, au moins pour d'autres voitures à culasse en alu, que ce n'est pas utile, car rattraper 0.2mm sur un joint qui va s'écraser de 0.5mm (je ne suis pas certain des valeurs exactes) c'est assez peu utile, le joint est là pour ça aussi. Donc pour résumer, s'il n'y a pas eu de surchauffe en théorie la culasse n'a aucune raison d'être voilée et par conséquent pas besoin de rattraper/corriger sa planéité.

Par contre s'il y a eu surchauffe, c'est toute une autre histoire, mais par chance je n'ai pas encore eu le cas de mon côté...

 

Enfin, je retiens tout de même ta méthode de correction, par contre c'est quoi un "médium" ? 🤔

Oui, tu as raison, c'était à la suite d'une surchauffe, bloqué dans un bouchon sur l'autoroute, mon ventilo de radiateur n'a pas fonctionné (Les cosses du thermocontacteur en pied de radiateur étaient oxydées, j'ai compris plus tard l'importance de les vérifier de temps à autre!), j'ai explosé une durite, et accompagné d'un panache blanc de vapeur, je me suis tiré dard dard par la bande d’arrêt d'urgence jusqu'à pouvoir arrêter le moteur...

Toutefois, il n'y a pas que la surchauffe qui oblige à vérifier le plan de joint, parfois de la corrosion, par exemple sur un moteur récupéré qui a tourné avec de l'eau et/ou des gougeons qui n'ont pas été serrés dans l'ordre et correctement, il peut s’avérer nécessaire de vérifier la planéité globale, et ce n'est pas forcément un voile du plan général, c'est parfois une dégradation locale à proximité d'un bord de cylindre par exemple.  La méthode que je décris n'est pas systématiquement pour rectifier, c'est aussi pour vérifier simplement.

Les panneaux de  "médium", aussi appelés MDF, (je ne suis pas doué pour les sigles)  sont des panneaux de particules agglomérées sous presse qui présentent une assez bonne planéité et un excellent état de surface. On peut bien sûr utiliser autre chose comme du vrai marbre ou du verre épais par exemple, ou n'importe quoi d'assez plan sur une cinquantaine de centimètres, on vérifie à la règle  (la semelle d'un niveau neuf et propre peut suffire) si la surface générale est bonne.

La pression des douze gougeons est effectivement énorme et écrase le joint, et pas plus que toi je ne sais pas de combien (on pourrait le calculer), un voile global serait compensé, mais pas un creux local, et c'était mon cas, la zone centrale entre  les deux cylindres (2 et 3) formait un canal en voute de fuite large de 3 ou 4cm non compensable par l'écrasement du joint.

Je viens de vérifier, la tolérance admissible est de 0.05 mm. Ce n'est effectivement pas beaucoup mais au delà de cette cote le joint ne rattrape plus suffisamment.

Désolé de n'avoir pas été clair pour le "médium", et merci d'avoir rebondi.

Amicalement

  • Thanks 1
Link to comment
Share on other sites

37 minutes ago, Tatick said:

Oui, tu as raison, c'était à la suite d'une surchauffe, bloqué dans un bouchon sur l'autoroute, mon ventilo de radiateur n'a pas fonctionné (Les cosses du thermocontacteur en pied de radiateur étaient oxydées, j'ai compris plus tard l'importance de les vérifier de temps à autre!)

Dans le passé, ce moteur a aussi eu des problèmes de surchauffe dans le bouchons

 

38 minutes ago, Tatick said:

je me suis tiré dard dard par la bande d’arrêt d'urgence jusqu'à pouvoir arrêter le moteur...

Le premier réflexe à avoir est d'allumer le chauffage et la ventilation à fond dans l'habitacle, ce qui ne va pas de soi en pleine canicule, mais permet d'évacuer un maximum de calories du moteur via le chauffage plutôt que par le motoventilateur.

 

Le problème de surchauffe du moteur que j'avais a été réglé au garage en remplaçant les cosses du motoventilateur.

 

Malheureusement ils avaient fait ça "à l'arrache" et le problème est revenu l'été suivant.

 

J'ai alors débranché ces cosses et nettoyé le mieux possible avec du spray pour contacts, puis aspergé de WD40, avant de tout protéger dans de la gaine isolante.

 

Jusqu'ici ça ne bouge pas.

 

J'utilise de plus en plus le WD40 pour les soucis électriques et ça semble bien protéger les contacts de l'oxydation.

 

Pour les problèmes de motoventilateur, je recommande aussi l'ajout d'un fusible en amont. Les ingénieurs de Renault ont en effet curieusement omis cette protection. Un jour que j'étais bloqué dans les bouchons, le motoventilateur a voulu se mettre en route mais, comme il n'avait plus tourné depuis l'été dernier, il était grippé en ne tournait plus. L'habitacle a rapidement été envahi de fumée. J'ai eu le réflexe (et la chance de pouvoir) me mettre sur le côté, lever délicatement le capot et retirer une cosse de la batterie. La voiture n'a donc pas pris feu, mail le faisceau était grillé....

 

Pour en revenir à mon moteur, il a donc effectivement déjà eu quelques "coup de chaud" dans le passé et en a peut-être souffert.

Link to comment
Share on other sites

Il y a 4 heures, C40104 - 721 a dit :

Dans le passé, ce moteur a aussi eu des problèmes de surchauffe dans le bouchons

 

Le premier réflexe à avoir est d'allumer le chauffage et la ventilation à fond dans l'habitacle, ce qui ne va pas de soi en pleine canicule, mais permet d'évacuer un maximum de calories du moteur via le chauffage plutôt que par le motoventilateur.

 

Le problème de surchauffe du moteur que j'avais a été réglé au garage en remplaçant les cosses du motoventilateur.

 

Malheureusement ils avaient fait ça "à l'arrache" et le problème est revenu l'été suivant.

 

J'ai alors débranché ces cosses et nettoyé le mieux possible avec du spray pour contacts, puis aspergé de WD40, avant de tout protéger dans de la gaine isolante.

 

Jusqu'ici ça ne bouge pas.

 

J'utilise de plus en plus le WD40 pour les soucis électriques et ça semble bien protéger les contacts de l'oxydation.

 

Pour les problèmes de motoventilateur, je recommande aussi l'ajout d'un fusible en amont. Les ingénieurs de Renault ont en effet curieusement omis cette protection. Un jour que j'étais bloqué dans les bouchons, le motoventilateur a voulu se mettre en route mais, comme il n'avait plus tourné depuis l'été dernier, il était grippé en ne tournait plus. L'habitacle a rapidement été envahi de fumée. J'ai eu le réflexe (et la chance de pouvoir) me mettre sur le côté, lever délicatement le capot et retirer une cosse de la batterie. La voiture n'a donc pas pris feu, mail le faisceau était grillé....

 

Pour en revenir à mon moteur, il a donc effectivement déjà eu quelques "coup de chaud" dans le passé et en a peut-être souffert.

Recoucou,

Moi j'ai tout simplement retiré le connecteur d'origine de m.... soit disant étanche et remplacé par des bonnes vielles cosses Faston, sans essayer de rendre étanche, mais bien couvertes de gras de cochon ! (je voulais dire d'une graisse silicone pour robinets sanitaires, qui tient bien à la flotte.) Ça fait près de dix ans... Dans une zone exposée a l'humidité, plus c'est étanche, plus c'est risqué. Je recommande la graisse silicone qui ne gène en rien les contacts électriques.(par contre elle est ch..te à enlever !)

D'autre part quand tu perds la flotte par une durite explosée, le radiateur de chauffage ne sert plus à grand chose...

Pour les coups de chauffe, ne t'inquiète pas trop, ce bloc est incroyablement résistant, c'est la pire erreur de Renault en terme d'obsolescence programmée...

Amicalement

 

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.