Jump to content
  • This is not a forum but a community!

    20100521_GTX_0003.JPGWe all love this mythical and popular car, because we sailed in one being childrens, because someone in the family had one or just because it always made us want it... because it's endearing, whatever we say.
    Its great success is certainly due to the fact that with a simple mechanics, with little or no electronics, it is easy to maintain by yourself without expensive tools, without forgetting that the parts are not expensive and always easy to find. Even today, for some homes, students and people with "little budget", it is a source of great comfort at a lower price: far from car loans and garage mechanics, which are becoming more and more inaccessible. The small engines models (the most common) are very robust and still consume very little, sometimes less than recent "equivalent" cars, which makes it by definition just as ecological, if not even more by the simple fact that we we always use it instead of buying new ones ... At the level of the official technical control, benefiting from its "seniority", it does not undergo the modern standards much too restrictive, the tranquility is assured.
    Today it is still an interesting car for everyday use, especially and clearly from an economic point of view.
    Collectors are also beginning to take an interest in this 30-year-old "granny": restoration, maintenance or refurbishment, repairs, etc ... make it possible to find "newer than new" models for the pleasure of the eyes and to see this French heritage thus safeguarded.
    We have created this community to bring together all those who are interested and who wish to take part in this adventure to preserve their Renault Super 5, whether by maintenance, repair or restoration: you will find here all useful information and tips on these topics.

    The forum is freely accessible in its entirety: there is no need to contribute, buy, neither pay anything to integrate the community and participate.
    To be able to ask questions and share your interest, all you have to do is register and present yourself properly!
    You do not have to have a Super 5: an interest in auto mechanics is enough

    Welcome !

    (This message disappears if you register into the forum)

    [Translated from french using GoogleTranslation tool]

     

Problèmes démarrage Express 94


aurel
 Share

52 posts in this topic

Recommended Posts

Selon un site ils disent qu'il faut la réf oen 7701458595 mais lorsque je recherche sur les sites marchand cela dit que le collier n'est pas compatible . Il faudrait la même réf mais finissant par 596..

Je ne sais pas quoi faire 

Link to comment
Share on other sites

Alors la confusion dans les jeux de cables est courante et je l'ai faite aussi y'a pas longtemps ainsi que celle du doigt.

 

Il y a 2 systemes en vigueur. L'allumage tradi avec rupteurs-condo et bobine + boitier type cartier et l'allumage mderne de ouf AEI pour allumage électronique intégral.

 

Toi tu as donc le premier avec le gros axe pour le doigt donc le doigt doit être le bon.

 

pour le faisceau il te faut également faire attention à la longueur du fil bobine delco il y a des longs et des courts. Je me demande si c'est pas un court que tu as choisi là.

 

Entre les erreurs de commande et les erreurs qu'ils font eux l'approvisionnement en pièces est un peu le parcours du combattant mais je te rassure avec le temps on fait de moins en moins d'erreurs.

 

Pour le silencieux rajoute quelques silent blocs ça t'évitera de faire une commande exprés quand ils seront pétés, ça arrive t ça t'évitera une commande que pour ça.

 

Je pense que tu devrais mettre un coup de nettoyage sur ton moulin tu y verrais plus clair. La plaque C1E 07 62 indique la ref de ton moteur. C'est un 1.1 gavé par un carbu de 32 en général solex 32 bis ( doit y avoir quelques zenith 32 aussi) et allumé par le classique bobine rupteur comme vu plus haut. Pense à régler l'écartement du rupteur tu trouveras des tutos sur le site. Balance bien de la bombe anti humidité sous la cloche du delco et dans les caoutchoucs des fils de bougie, la présene d'humidité à ces endroits se traduit vite par des emm...bêtements.

 

La plaque JB indique ta boite.

 

Tu peux chercher sur le web "manuel reperation super 5" ou "RTA super 5" tu y trouveras pas mal d'infos et sur le forum tu trouveras presque toujours des sujets ou des gens ont eu des souis similaires à ceux que tu rencontres.

 

:g

 

 

 

 

 

 

Link to comment
Share on other sites

Merci beaucoup pour ces éclaircissements precis ! Auriez-vous une idée des câbles adaptés ou une réf à chercher ? 

Link to comment
Share on other sites

je ne vois pas les références des pièces sur les rta ou les doc mr

Link to comment
Share on other sites

Heu on peut se tutoyer ici à moins que tes principes ne te l'interdisent.

 

Il te faut bien regarder tes câbles leur longueur et la forme du raccordement avec la bobine.

 

à priori celui là va

 

https://www.auto-doc.fr/quinton-hazell/1489102

 

et celui là non  :

 

https://www.auto-doc.fr/maxgear/9882041

 

Mais bon le dernier que j'ai commandé j'ai du le renvoyer aussi ... ( pas la bonne longueur pourtant classé dans les pièces correspondant à ma sup')

 

T'inquiète pas ça fait partie du jeu, t'as choisi de rouler en ancienne si tu vas chez un mécano t'as 8 chances sur 10 pour qu'il te salope le boulot à un prix d'américain... si tu fais toi t'es obligé de commander ou d'"aller chez AD qui te fourni la même chose 2 x plus cher mais les erreurs sont pour lui.

 

La rta te servira pour les modes opératoires mais pour les pièces il te faut être attentif.

 

Perso je commande chez partauto. Ils sont pas trop mal niveau prix et ils sont en france pour les prix retours c'est plus simple et ils prennent mondial relay.Mais j'ai utlisé pas mal autodoc, c'est bien aussi.

 

:g

 

 

 

Link to comment
Share on other sites

ok nickel merci pour TES éléments 😊

J'ai trouvé un pot dans une petite casse prés de chez moi en espérant que ce soit le bon.

En ce qui concerne le câble c'est quand même un peu abusé je pensait pendre le Bosch cité avant et en effet pour un marque comme eux il n'y a pas les longueurs cable de détaillées...

Je vais quand même contrôler les longueurs dans le moteur pour verifier.

au niveau des ref de piece j'ai trouvé un site qui detaille (si ça peut te servir par la même occasion) mais il y a un peu tout on dirait, pour exemple les câbles que tu indiques c'est oen renault :

OEN 77 01 025 483 — RENAULT

OEN 77 01 349 467 — RENAULT

et sur le site je vois :

oen

donc cela voudrait dire que seul le jeu de 4 correspond et pas le cable reliant la bobine

Link to comment
Share on other sites

  • 3 weeks later...

Bonjour à tous quelques nouvelles,

J'ai donc reçu les pièces désormais cela fonctionne pas trop mal, bougies neuves câbles d'allumage neufs et doigt d'allumeur neuf.

Afin d'avoir un peu plus facile au démarrage j'enclenche le starter dés que je coupe le moteur, pas avant sinon il se relance lorsque je coupe le contact.

Je vais l'emmener au garage bientôt pour un nettoyage carbu .

Link to comment
Share on other sites

Si elle dort dehors, c'est certainement un problème d'humidité.
Sinon, question nettoyage de carbu, fais attention au garage où tu fais ça, tu risques de te retrouver avec un "truc" (foireux) à la place de ton carbu si le garage ne sait pas faire. Jette un oeil aux tutos à ce propos, tu peux le faire toi-même et tu seras au moins sur que ce sera bien fait : https://www.diegoyourself.com

Link to comment
Share on other sites

  • 4 weeks later...

Bonsoir nouveau problème. Hier la voiture a roulée normalement. Ce matin plus moyen de démarrer, le voyant frein à main mis s'allume au tableau de bord mais lorsque je tourne la clé pas un bruit même pas le clac du démarreur. J'ai mis une batterie neuve, pareil.  J'ai essayé avec des pinces sur une autre voiture, pareil... j'ai nettoyé les cosses de branchement à batterie et toujours rien. Du coup la voiture est en vrac en travers du trottoir. 

Qu'en pensez vous car là je ne vois plus ce que ça peut être. 

Link to comment
Share on other sites

As-tu essayé de démarrer à la poussette?

 

Le problème semble venir du démarreur cette fois, ou de son cablage. Un test à faire: tapotter le corps du démarreur avant d'essayer de démarrer pour voir si ce ne sont pas les charbons qui collent.

Link to comment
Share on other sites

Non je n'ai pas essayer de pousser elle est en marche arrière dans une pente ;)

J'ai essayé de tapoter le démarreur mais rien. Ce qui est étrange c'est que le démarreur ne fait même pas le "clac" lors du contact il me semble que lorsque c'est collé cela fait tout même ce bruit.

Autre chose je ne sais pas si cela peut aider, le voyant du frein à main est allumé lors de la mise du contact, les clignotants fonctionnent mais le voyant du starter ne s'allume pas. 

 

Link to comment
Share on other sites

Si le voyant de frein à main est allumé, c'est soit que tu as le frein à main tiré (:laugh:) soit que ton niveau de liquide de frein est bas (dans une pente, pas étonnant, la voiture n'étant pas de niveau, la sonde pense qu'il n'y a plus rien... Mais bon, ça veut dire quand même qu'il faut surveiller l'état de tes freins). Pour le starter, il ne s'allume jamais, même si tu tripotes la tirette?

 

Profite en pour regarder tes fusibles aussi...

Link to comment
Share on other sites

oui le frein à main est mis c'est normal qu'il soit allumé donc pour moi le courant arrive bien jusque là.

non le starter ne s'allume pas. ce soir je vais jeter un œil sur les fusibles mais là j'avoue que je n'y comprends rien, pourquoi plus rien ne fonctionne du jour au lendemain...

 

Link to comment
Share on other sites

Il y a un dicton qui dit "Avant de mourir, il était encore vivant." Voilà, ça arrive. Mais le plus compliqué, c'est de savoir qui est mort dans ton cas...

Link to comment
Share on other sites

Je pense que ce qu'il veut dire en disant que le voyant reste allumé, c'est que le démarreur ne "pompe" pas le jus en le faisant baisser ou éteindre au moment de tenter de démarrer. 

Dans tous les cas je rejoins @totojest : là on dirait que c'est ton démarreur qui est HS, à moins que ce ne soit le Neiman. Ca arrive, et parfois on subit la "loi des séries" où plusieurs pannes sans lien les unes avec les autres s'enchainent, c'est la vie... Si cela peut te rassurer, une fois la "série" (qui n'est peut-être pas encore terminée) finie, t'en auras pour un petit moment avant une nouvelle panne : les super 5 sont robustes et fiables. ;) 

 

Enfin, avant de changer ton démarreur, vérifie tout de même le câblage, j'ai déjà eu des soucis comme ça seulement à cause de contacts un peu oxydés. Tu dois vérifier :

. En premier au niveau de la batterie : défaire les cosses (bien tout démonter) et avec un papier verre très fin (grain 120 ou plus) "faire briller" un peu tout ça. Ensuite une goute de dégripant pour préserver de l'oxydation puis  

. Si ca ne va toujours pas il faut s'attaquer aux choses sérieuses : démonter les cosses (les grosses) de l'alternateur et bien nettoyer (papier verre, dégripant...),

. puis au niveau du démarreur également : démontage des fils/cosses, nettoyage et remontage.

 

(toutes ces manips sont à faire avec la batterie débranchée bien entendu, au risque de faire des gros court-circuits qui pourraient faire flamber ta sup')

 

Si après tout ça le démarreur ne tourne toujours pas, le problème vient soit du Neiman, soit du démarreur qui est vraiment HS...

 

Link to comment
Share on other sites

Ok merci!!

Il faut que je regarde tout ça mais maintenant c'est l'hiver et lorsque je rentre du boulot il fait nuit donc c'est un peu le bazar pour bien regarder...

Une petite question, y a t'il un moyen pour savoir si le démarreur est mort du genre brancher multimètre dessus de manière à vérifier si c'est bien lui le coupable ?

Link to comment
Share on other sites

A part le déposer et tester seul (en le branchant directement sur une batterie) ca va être difficile...

Link to comment
Share on other sites

Bon je vais regarder cela demain.

j'ai nettoyé les cosses de la batterie et toujours rien

je pense commencer par vérifier le fonctionnement du neimann, savez vous où je peu contrôler cela?

ensuite j'irai voir au démarreur pour contrôler que le courant arrive bien, quelles bornes tester?

Edited by aurel
Link to comment
Share on other sites

Le 23/11/2021 à 12:08, Zorro_X a dit :

A part le déposer et tester seul (en le branchant directement sur une batterie) ca va être difficile

Bonjour Zorro,

Il y a aussi la solution qui consiste à préparer un fil souple de 1,5 mm2 avec une cosse Faston, (ou cosse à œil si c'est le cas); on débranche le fil d’excitation venant du faisceau (c'est le fil le plus fin qui arrive du neiman) et on remplace par cet "outil". Pas nécessaire d'allumer le contact au neiman, et surtout pas recommandé (on ne veut pas démarrer la voiture!), on touche le plus batterie directement avec l'autre bout du fil :

- ça fait rien, ou ça fait "clac clac " à chaque fois que l'on touche le +, il faut déposer le démarreur malheureusement.

- Le démarreur s'enclenche, le moteur commence à tourner, alors ça vient du Neiman... ou de la ligne entre les deux.

Amicalement

  • Thanks 1
Link to comment
Share on other sites

Bon voila j'avais pris mon après midi pour regarder ça.

La voiture n'as pas bougé depuis dimanche dernier, il fait plus froid, plus humide, une légère neige commence à tomber.

Je monte dans la voiture et met le contact, et là, tous les voyants s'allument!! comme lorsqu'elle démarrait !!

Je me dis "je pousse le vice" et tourne la clé pour démarrer, et là miracle elle démarre au quart de tour!!

Je suis allé faire un petit tour avec et rien d'anormal, je m'en suis servi tout le weekend et aucun problème.

Je pense tout de même que le problème reviendra, c'est tout de même bizarre...

Je soupçonne donc soit un mauvais contact quelque part ou un problème de neimann, le démarreur semble hors de cause. qu'en pensez vous?

Y a t'il des choses ou endroits à vérifier particulièrement?

 

Link to comment
Share on other sites

Le 16/09/2021 à 10:09, totojest a dit :

Je crois que tu ne vas pas avoir le choix que d'acheter des cales de réglage et un minimum d'outillage... Non seulement tu pourrais en avoir besoin pour les bougies, mais aussi pour le réglage de ton allumage,

Sans oublier le réglage des culbuteurs.

Link to comment
Share on other sites

Ce qui es compliqué à regarder, c'est de dépanner quand il n'y a plus de panne...

Link to comment
Share on other sites

Il y a 4 heures, aurel a dit :

Ce qui es compliqué à regarder, c'est de dépanner quand il n'y a plus de panne...

C'est un peu le principe des pannes intermittentes ....😉

 

Combien de kms a ton démarreur ?

Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.