Jump to content

Diamant40

Mechanic Apprentice
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

0 Normal

About Diamant40

  • Rank
    Beginner
  • Birthday 03/10/1940

Your Super 5 (recommended to simplify problems resolution, leave it blank if you don't own a Super 5)

  • My Super 5
    Super 5 GTR
  • Year
    1990

Other car (if you don't have a Super 5 or express)

  • Other(s) car(s)
    Mercedes E 230 Ess.

Personal Informations

  • Genre
    đźšą Homme
  • Place
    CĂ´te sud des Landes
  • Interests
    MĂ©canique, informatique, navigation de plaisance

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci pour ces infos intéressantes. Mais je ne vais pas me mettre en quête de cette capsule sans doute difficile à trouver .....et peut être pas si efficace que çà......du moins en cette belle saison.
  2. Fort bien, merci. Mais je ne vois pas bien l'utilité puisque ça fonctionne très bien sans ....... Peut être pour des kékés ? Pour moi, pépère, elle démarre au quart de tour et tourne comme il faut.
  3. Voici des images......avant nettoyage bien sûr ! On voit sur la 144733 que la tige de commande n'est connectée à rien....
  4. Pendant cette restauration, je me suis aperçu qu'un élément est défectueux: Cette pièce n'apparaît pas dans le tuto de Diego: c'est une capsule à dépression connectée au pied du carbu sur une prise voisine de celle de l'avance à dépression. Elle comporte une tige coudée à angle droit qui doit agir sur la commande de starter. Comme sa membrane est percée, j'ai enlevé cette pièce et obturé la prise de dépression pour ne pas perturber le système. Avant d'en chercher une, je voudrais connaître son utilité réelle, car le moteur tourne bien sans elle. Merci pour vos avis.
  5. J'ajouterais, pour ceux qui se sentent prêts à restaurer leur carbu, de se servir de leur portable et de prendre le plus de clichés possible avant et pendant l'opération. Vous ne le regretterez pas !
  6. Bonjour! Je vous donne des nouvelles: J'ai suivi le très bon tuto de Diego concernant le carbu Solex 32 Bis. J'ai donc commandé ma pochette de joints (un seul défaut: Il manquait un trou sur le joint de cuve, correspondant à un détrompeur). Tout démonté, nettoyé,changé les joints et membranes, remonté, et le problème est résolu. Trouvé pas mal de vis desserrées, ce qui pourrait expliquer la perte d'essence à l'arrêt. Bon, ça tourne sans problème. Une petite question: Comment règle t-on la richesse ? Trop serré, le ralenti diminue. Si l'on desserre, le ralenti augmente. Y a t'il un réglage optimum ? Merci d'avance.
  7. Merci à Zarma et nova64 ! Pour zarma: Je n'ai pas de bobine séparée, elle est incluse dans le module d'allumage électronique, et je l'ai échangé (voir plus haut). Et ce n'est pas à chaud que ça coince: A chaud elle redémarre au quart de tour, c'est après un arrêt de 30 mn à une heure qu'elle est capricieuse et ça sent l'essence à ce moment là. Pour nova64: J'ai commandé le kit chez Bretagne Carburation, un peu plus cher que chez Wagen dass mais le kit (sur la photo) semble plus complet. Pas de difficultés particulières pour faire cette révision ? Tu es ou dans le 64 ? Je suis à Labenne (40) @+
  8. Comme la voiture a trente ans, il serait bon de réviser le carbu. Connaissez vous ou acheter un kit de joints et pièces pour ce carbu Solex 32 BIS ? Merci
  9. Merci pour vos conseils éclairés. Permettez moi de faire une petite synthèse de mon problème après quelques jours de manips et d'essais: Mes démarrages difficiles m'ont fait penser à l'allumage. J'ai donc changé les bougies, nettoyé la capteur de PMH, Nettoyé le distributeur (tête de Delco), changé l'allumage électronique que j'avais en réserve. Pas d'amélioration côté allumage. Reste le carbu. Un Solex 32 BIS que je n'ai pas touché. Voici comment ça se passe, et c'est reproductible: Démarrage à froid le matin avec starter. Pas de souci, ça démarre bien. Moteur chaud (ou presque): Bon ralenti. Fonctionnement normal. Premier arrêt après 1 à 2 kms, Redémarrage au quart de tour sans starter ni accélérateur. Roulage de 4 kms, le moteur doit être presque chaud, Arrêt. Redémarrage immédiat: Départ au quart de tour sans starter ni accélérateur. Arrêt moteur. Balade d'une demi-heure à une heure: Redémarrage impossible au quart de tour.(sans starter ni accélérateur) Deuxième lancement: pas de démarrage,(sans starter ni accélérateur) Troisième lacement: En accélérant, démarrage enfin. Ensuite fonctionnement correct. Pour moi, c'est comme si, après un arrêt prolongé, soit le moteur est noyé, comme si on essayait de démarrer un moteur chaud avec le starter, soit au contraire il n'y pas de carburant dans la pipe. J'ai vérifié que, contact coupé, au démarreur, il n'y a pas de boîtement, les compressions sont équilibrées. De même, au ralenti, à l'échappement, une feuille de papier n'est pas aspirée. Voilà la synthèse de mes observations. C'est vivable mais pas normal. Et je doute qu' à la concession Renault, ils soient très inspirés par ce problème.... Excusez moi d'avoir été un peu long.
  10. Bonjour Mathusalem, Petit résumé: J'ai changé les bougies: Pas d'amélioration. J'ai échangé l'allumage électronique (j'en ai un de rechange): Pas d'amélioration. Contrôlé le Delco (distributeur) sans amélioration. Je rappelle les symptômes: Démarrage à froid avec un peu de starter: O.K. Ralenti: O.K. Fonctionnement en roulant: Sans soucis. Après roulage de 1 ou 2 kms: Démarrage sans problème. Après roulage de 4 km: et arrêt une heure: Galère pour redémarrer 5 sec au moins pour lancer le moteur. Ce ne peut être, je pense, que du côté carburation, mais là je ne vois pas quoi faire sur ce carbu, un Solex 32 Bis, Il semble assez compliqué. J'ai la RTA. Bon ça démarre, mais comme je roule peu, mais chaque jour, j'épuise la batterie. Un moment j'ai pensé qu'il pouvait s'agir d'un carburant défectueux. Elle roule depuis toujours sans problèmes au SP 95. Il est recommandé d'utiliser du SP 98. Je vais voir au prochain plein si ça change les choses.... Merci encore de t'intéresser au problème !
  11. Bonjour à tous, confinés bientôt déconfinés ! Depuis quelques temps, si ma Super 5 GTR de 1990 démarre bien à froid avec le starter, après quelques kms elle à beaucoup de mal à redémarrer, alors que jusqu'à ces jours elle a tjrs démarré au quart de tour. J'ai contrôlé le distributeur, les bougies, nettoyé la capteur du PMH. Une info: en 4eme, à régime modéré elle a tendance à "tousser" un peu . Son ralenti est bon, les reprises aussi. Il n'y a que le redémarrage à chaud (en fait tiède après 5 ou 6 kms...) qui se fait difficilement. Je pense à l'allumage car lorsque le moteur se lance après plusieurs tours de démarreur il y a un peu de fumée bleue à l'échappement. Je n'ai rien touché sur le carbu. Avez vous une idée, ou des suggestions ? Merci d'avance.
  12. Merci doudou ! Repéré le capteur, démonté, un petit peu de saletés métalliques, nettoyées. A froid avec le starter, bien démarré. Je vais voir à l'usage dans la journée. Ce qui est frustrant sur ce moteur c'est qu'on ne peut intervenir ni sur l'allumage à part bougies et distributeur, ni sur le carburateur ou tout est réglé d'origine et non modifiable.....
  13. Et ils sont ou ces (ou "ce") capteur(s) C'est accessible ? ça se teste ?
  14. Bon, finalement, j'ai relevé la forme de ce support avec un gabarit en fil d'aluminium pour relever les positions des trous taraudés. Ensuite j'ai réalisé une pièce en acier de 4 mm d'épaisseur. Mais il faut une fosse, sinon c'est la galère.
  15. Bonjour à tous ! Tout d'abord, je n'ai pas trouvé le moyen de mettre un avatar dans mon profil .....m'enfin.... Ma S5 a tjrs démarré au quart de tour et depuis quelques jours il lui faut quelques tours de démarreur pour se lancer. J'ai contrôlé l'allumage, du moins les bougies (nettoyées), et le distributeur qui est en bon état, il n'y a pas de rupteur, l'allumage est électronique. Le conduit de dépression semble en bon état. Passé un coup de spray anti-humidité mais ça n'a rien changé. Côté carbu, difficile de faire quoi que ce soit sans le démonter et ça ne semble pas aisé. J'ai envisagé que le dernier plein en SP 95 pouvait être de mauvaise qualité....Je vais peut être compléter avec du SP 98 pour voir.... Une fois le moteur lancé le ralenti est impeccable et le fonctionnement également. Donc pas d'urgence, mais quand on a l'habitude de bien démarrer ça contrarie un peu et puis le regard réprobateur, au lieu d'être admiratif des passants ....... Si vous avez un avis, merci d'avance
Ă—
Ă—
  • Create New...

Important Information

By using this site, you agree to our terms Terms of Use of use and privacy policy Privacy Policy.